Spojka Conexpro STP Cat6A, zářezová krone, stíněná, pevné spojení kabelů, příslušenství pro montáž v balení.
Skladem v eshopu
HUAWEI WiFi BE3 * HUAWEI HomeSec® * rodičovská kontrola * MLO (Multi-Link Operation) * 4K QAM Technické parametry Bezdrátové frekvence: 2,4 + 5 GHz WiFi standardy: Wi-Fi 7 Bezdrátová rychlost * 2,4 GHz: 688 Mb/s * 5 GHz: 2882 Mb/s Paměť: 256 MB RAM + 128 MB ROM Použití: vnitřní Anténa: 2x 2,4 GHz + 2x 5 GHz Šifrování: WPA2-PSK, WPA/WPA2-PSK, WPA2-PSK/WPA3-SAE a seznam blokovaných/důvěryhodných kontaktů Síťová rozhraní: * 1× síťový port s adaptivní rychlostí 10/100/1000/2500 Mb/s * 3× síťový port s adaptivní rychlostí 10/100/1000 Mb/s Maximální spotřeba: < 12W Napájení: 12V DC, 1A Rozměry: 148,8×215×71,5mm (složené antény)/280×215×61,5mm (s anténami) Hmotnost: cca 436g Obsah balení: * 1× napájecí adaptér * 1× stručný průvodce * 1× router * 1× síťový kabel
Ano, centrál. sklad
XtendLan STP Cat5e RJ45 drát; Stíněný konektor RJ45 (8p8c) je vhodný pro zakončení kabelů strukturované kabeláže. ZÁKLADNÍ SPECIFIKACE; Typ konektoru: RJ45; Kategorie: Ca...
Ano, centrál. sklad
XtendLan MGB-LXBD-LC; Gigabitový modul miniGBIC (SFP), 1000Base-LX, simplexní LC konektor, single-mode, WDM. Dosah 20km. TX 1550nm/RX 1310nm. DMI diagnostika. Cisco, Dell, Planet kompatibilní. Konverzní Giga...
Ano, centrál. sklad
WiFi-Standard: Wi-Fi 6 (IEEE 802.11ax) Frekvence: 2,4 / 5 GHz Počet Gigabit-Portů: 1 Hostovská sít: ano Kódování: WPA2 / WPA3 WPS tlačítko (WiFi Protected Setup): ano Typ: Mesh WLAN-System Max. přenosová rychlost WiFi (Mbit/s): 3000 Barva: bílá / červená Rozměry: 80 x 80 x 37 Hmotnost (g): 230
Dodání 3-5 dní
Kategorie kabelů 6A S/FTP LSZH (každý stíněný pár + cop) Typ: Kabel Aplikace: Síť (LAN) Délka kabe
Skladem, dodání 2-4 dní
Gembird RJ-45/RJ-45, kat. 6A, S/FTP, žlutá, 0,5 m (PP6A-LSZHCU-Y-0,5M)
Dodání 3-5 dní
Tyto modulární zástrčky lze použít k rychlému a jednoduchému připojení. Technické detaily Výkonnost rozložení: CAT 5e, 10/100Base-T, 1GBase-T Oblast použití: Montáž propojovacích kabelů Normy: ISO/IEC 11801 3. vydání, EN 50173-1, EIA/TIA 568-C Obec
3-5 dní dostupné
Naše nová řada 19" PDU pro montáž do racku představuje inovace a praktičnost řešení Intellinet Network Solutions. Tato ucelená řada nabízí široký výběr nástrojů pro ochranu vašeho cenného IT vybavení. Integrovaný odnímatelný kabel se pohodlně zapojuje do zadního vstupu C20 jednotky. Funkce proti vyvrácení: každý výstup C13 je vybaven svorkou, která udržuje napájecí kabel na místě. Zásuvka výstupu standard IEC320 C13 Zásuvkový vstup standard IEC320 C20 Specifikace kabelu: standardní odnímatelný napájecí kabel o délce 2 m. Tříletá záruka
Ano, centrál. sklad
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky 16 portům 10/100 Mbps s PoE a dalším 2 uplink portům (RJ45 1000 Mbps) a 2 SFP portům (optické vlákno 1000 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou lokální síť (LAN) bez z
Dodání 3 dny
NoName ANTÉNNÍ PŘEDZESILOVAČ LNA-169 6-60 24dB Výrobce: NoName Kategorie: Anténní zásuvky
Dodání 3-5 dní
XtendLan MGB-LXAD; Gigabitový modul miniGBIC (SFP), 1000Base-LX, simplexní SC konektor, single-mode, lze i pro multimode, WDM. Dosah 20km. TX 1310nm/RX 1550nm. Cisco, Dell, Planet kompatibilní. Monitoring DDM. Ek...
Ano, centrál. sklad
Maclean Socket FF BARREL profesionální přechodová zástrčka černý nikl Maclean MCTV-904
Dodání 3-5 dní
Kontaktovat -Simon Anténa Socket Simon54 Final TV White - DAK1.01/11
Dodání 3-5 dní
Typ: Switch Šířka (mm): 149,5 Hloubka (mm): 89 Hmotnost (g): 168 Výška (mm): 27 Barva: černá / červená Počet Gigabit-Portů: 5 Jumbo rámeček: 9K (max.) PoE (Power over Ethernet): ne IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano Montáž na zeď možná: ano
Skladem, dodání 2-4 dní
Teltonika TSW200; Průmyslový gigabitový switch bez managementu nabízející osm RJ-45 portů a dva SFP porty. Na všech RJ-45 portech je k dispozici podpora PoE 802.3af/at . Snadné použití bez n...
Skladem, dodání 2-4 dní
Guide Sensmart M2SA termální kamera Grafit 256 x 192 px Barva: Grafit Základní materiál: Kov Výška: 16 mm Hloubka: 24 mm Hmotnost: 40 g Šířka: 59 mm Typ balení: Krabice Záruční doba: 2 rok/roky Frekve
Skladem, dodání 2-4 dní
Unitek Síťová karta Y-1463 Výrobce: Unitek Kategorie: Síťové karty
Dodání 3-5 dní
19" rozvodný panel 9 x230V, 1U,koncovka IEC320 C14, délka 2,5m *french style zásuvky *přívodní...
Ano, centrál. sklad
Dahua IPC-F2CP-PV-0280B; Venkovní 2megapixelová IP síťová kamera s Wi-Fi , rozlišení 1920 × 1080 , snímač CMOS 1/3" , komprese videa H.265+ , mikrofon a reproduktor. IR i LED přísvi...
Dodání 3-5 dní
Specifikace: Počet portů 48 Typ konektoru Vybavení Výška ICT 1 U Velikost 19" Kategorie ICT Cat. 6 Stínění Ano Uzemnění Ano Přizpůsobeno pro kabely 20-26 AWG Vybaveno konektory Ano Odolnost konektoru slotu 200 cyklů Typ montáže IDC/LSA Ma
Dodání 3-5 dní
Legrand TV koncová anténní zásuvka 2400 MHz (753051)
Skladem, dodání 2-4 dní
FTP kabel kategorie 5e, stíněný a uzemňovací drát, hliníkové jádro s vrstvou mědi (CCA), přenos dat rychlostí až 1 Gbps, PE plášť, označení kabelu na každém metru, kompaktní kartonová krabice.
Skladem v eshopu
Ethernetový patch kabel UniFi UC-Patch-RJ45-BK-50 v černé barvě je s délkou 10cm ideální na propojení (nejen) UniFi zařízení v racku v bezprostřední blízkosti. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě Kabel úspěšně prošel certif
Ano, centrál. sklad
ASUS RT-BE59 Bleskurychlé WiFi 7 (802.11be) – Technologie WiFi 7 (802.11be) s modulací 4096-QAM výrazně zvyšuje kapacitu sítě a propustnost, a to až na rychlost 5000 Mb/s. Provoz s více připojeními – Připojte se současně k více pásmům a zajistěte si tak stabilní připojení k internetu a efektivní přenos dat. Smart Home Master – Pomocí funkce Smart Home Master snadno vytvořte až tři SSID pro snadné nastavení a správu zařízení IoT, okamžité připojení k VPN a pohodlnou rodičovskou kontrolu. Síťová bezpečnost na komerční úrovni – Síťová bezpečnost s technologií AiProtection na komerční úrovni, plus bezpečnostní skenování jedním klepnutím a funkce Safe Browsing. Komplexní funkce VPN – Včetně pokročilé VPN typu site-to-site a mobilní aplikace Instant Guard pro bezpečné připojení přes veřejné WiFi. Bezproblémová rozšiřitelná síť AiMesh – Rozšiřitelné routery AiMesh umožňují plynulý roaming v celé domácnosti s bohatými a pokročilými funkcemi. Specifikace Technické parametry Standard IPv6 IPv4 WiFi 7 (802.11be) WiFi 6 (802.11ax) WiFi 5 (802.11ac) WiFi 4 (802.11n) IEEE 802.11g IEEE 802.11b IEEE 802.11a WiFi WiFi 7 (802.11be) (5GHz): up to 4320 Mbps WiFi 7 (802.11be) (2.4GHz): up to 688 Mbps Anténa 4x externí anténa; 1x Interní anténa Vysílání / Příjem 5GHz 3x3 2.4GHz 2x2 Procesor 2.0 GHz quad-core processor Pamět 256 MB Flash 1 GB RAM Boosts Speed OFDMA (Orthogonal Frequency Division Multiple Access) Beamforming: standard-based and universal 4096-QAM high data rate 20/40/80/160 MHz bandwidth Provozní frekvence 5 GHz 2.4 GHz Provozní režim Režim bezdrátového routeru Režim přístupového bodu Režim mediálního mostu Porty 1x 2.5G for WAN/LAN, 1x 1G for WAN/LAN, 3 x 1G LAN, USB 3.2 Gen 1 x 1 Tlačítka Tlačítko WPS, tlačítko reset, tlačítko napájení LED kontrolka 1x 2.5G for WAN, 1x 2.5G for LAN, 3 x 1G LAN, Napájecí zdroj AC Input : 100V~240V (50~60Hz) DC Output : 12 V with max. 2 A current Hmotnost produktu 506 g Roproduktuzměry 238 x 193 x 59 mm AiMesh AiMesh, • Primární router AiMesh, • Uzel AiMesh Hry Zrychlení her, Režim mobilních her, Herní port Rodičovská kontrola Časové plánování, Bezpečné prohlížení, Vlastní plán připojení k internetu Síť pro hosty Síť pro hosty poskytuje hostům připojení k internetu, ale omezuje přístup k vaší místní síti.“, • Maximální pravidlo sítě pro hosty: 2,4 GHz x 3, 5 GHz x 3, časový limit připojení k síti pro hosty Zabezpečení AiProtection, VPN, podpora WPS, WPA/WPA2/WPA3-Personal, WPA/WPA2-Enterprise, WPS, Let s Encrypt, DNS-over-TLS, SSH, bezpečnostní skenování, firewall, • Maximální počet klíčových slov pro filtr firewallu: 64, • Maximální počet síťových služeb pro filtr firewallu: 32, • Maximální počet URL adres pro filtr firewallu: 64 AiProtection AiProtection, • Hodnocení zabezpečení routeru, • Blokování škodlivých webů, • Obousměrný IPS VPN Instant Guard, VPN klient L2TP, VPN klient OpenVPN, VPN klient PPTP, VPN klient WireGuard, VPN server IPSec, VPN server OpenVPN, VPN server PPTP, VPN server WireGuard, VPN Fusion Řízení provozu Adaptivní QoS, • Monitor šířky pásma, • Omezovač šířky pásma, -- Maximální počet pravidel omezovače šířky pásma: 32, Tradiční QoS, -- Maximální počet pravidel tradičního QoS: 32, Monitor provozu, • Monitor provozu v reálném čase, • Monitor kabelového provozu, • Monitor bezdrátového provozu, Analyzátor provozu, • Období analýzy provozu: Denně, Týdně, Měsíčně, • Historie webových stránek WAN Typ připojení k internetu: PPPoE, PPTP, L2TP, automatická IP, statická IP, 3G / 4G LTE dongle, přesměrování portů, • Maxi LAN Server DHCP, sledování IGMP, IPTV, ruční přiřazení IP adresy Bezdrátové připojení MU-MIMO, filtrování MAC adres WiFi Uživatelské rozhraní WEB: ASUSWRT, aplikace: ASUS Router APP Správa Zálohování a obnovení nastavení, diagnostické nástroje, systém zpětné vazby, systémový protokol, oznámení o připojení nového zařízení, CAPTCHA při přihlášení, diagnostika připojení, automatická aktualizace firmwaru
Skladem v eshopu
GS-POE30W je plug-and-play PoE injektor, které napájejí zařízení Grandstream s technologií PoE, j...
Ano, centrál. sklad
Ubiquiti Náhradní uši pro stojan Výrobce: Ubiquiti Kategorie: Příslušenství pro RTV
Dodání 3-5 dní
Dahua IPC-F4CP-PV-0280B; Venkovní 4megapixelová IP síťová kamera s Wi-Fi , rozlišení 2560 × 1440 , snímač CMOS 1/3" , komprese videa H.265+ , mikrofon a reproduktor. IR i LED přísvi...
Skladem, dodání 2-4 dní
Fortinet Fortireck 1 PC pro FG-60E/61E (1U) RM-FR-T10
Dodání 3-5 dní
NETRACK 106-72 cord coupler Krone IDC-Krone-IDC cat. 6 UTP
Dodání 3-5 dní
TELTONIKA NETWORKS CALYX Embedded Cellular Raspberry Pi 4G HAT – Spolehlivé připojení pro váš Raspberry Pi. Teltonika Calyx 4G / EBD021 je rozšiřující deska Raspberry Pi HAT+ průmyslové třídy, která poskytuje stabilní připojení k mobilní síti 4G. Tato moderní deska vám umožní připojit se k internet
Dodání 3 dny
Model: GB 6822 Basic Velikost (počet modulů) 22U Rozměry 600...
Ano, centrál. sklad
M4350-40F4C MANAGED SWITCH XSM4344FC
Dodání 3-5 dní
GS-POE15W je plug-and-play PoE injektor, které napájejí zařízení Grandstream s technologií PoE, j...
Ano, centrál. sklad
PremiumCord Kabel s převodníkem HDMI na VGA, délka kabelu 2m Převodník integrovaný v kabelu umožňuje propojit zařízení s výstupem HDMI se staršími monitory nebo TV s VGA konektorem.Podporuje rozlišení FULL HD 1080P ( 1920x1080@60Hz ), největší výhoda je integrace převodníku do kabelu, není potřeba přídavné napájení. Jednoduše se propojí zdroj signálu s HDMI konektorem s VGA monitorem nebo projektorem. Napájení využívá HDMI konektoru. Převodník umožňuje propojit zařízení s výstupním signálem HDMI na zobrazovací zařízení nebo TV, monitor s VGA konektorem Zastříknuté konektory Pozlacené konektory Technologie Plug and play TECHNICKÁ SPECIFIKACE Vstup HDMI konektor Male Výstup VGA konektor DB15 Male Podporuje rozlišení FULL HD 1080P ( 1920x1080@60Hz ) Kabel obsahuje Integrovaný elektronický převodník HDMI signálu na VGA signál Podporuje HDCP1.0/1.1/1.2; HDMI1.1/1.2/1.3; Podporuje rozlišení 480i/576i / 480p / 576p / 720p/1080i / 1080p / 60Hz; VGA výstup: 480i/576i / 480p / 576p / 720p/1080i / 1080p / 60Hz Adaptér je určen pro počítače nebo notebooky s výstupem HDMI, pro převod obrazu na starší analogové VGA monitory Barva černá Délka kabelu 2m
Ano, centrál. sklad
DELTACO OFFICE Teleskopický držiak LED / LCD na strop, 37-70", 1060 - 1560 mm, čierny. ARM-0404 je flexibilný stropný držiak od spoločnosti DELTACO OFFICE určený na montáž dvoch LED / LCD obrazoviek zozadu dozadu. Upevnite držiak na plochý alebo šikmý strop a pripojte až dve LED / LCD obrazovky s rozmermi 37 - 70" až do 45 kg (na 1 obrazovku), ktoré môžete bez použitia náradia sklopiť a otočiť okolo výškovo nastaviteľného (1060 - 1560 mm) montážneho stĺpika. ARM -0404 je tiež vybavený vstavaným nastavením úrovne pre dokonalé umiestnenie obrazovky a systémom správy káblov pre organizované a pekne skryté káble.
Dodání 3 dny
ABB Průchozí RTV zásuvka, mechanismus 5011-A3614
Skladem, dodání 2-4 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
PremiumCord adaptér IEC-320-C20 na CEE 7/3; Napájecí redukce ze zástrčky IEC-320-C20 na zásuvku CEE 7/3. ZÁKLADNÍ SPECIFIKACE; Konektor 1: IEC-320-C20 (M); Konektor 2: CEE...
Ano, centrál. sklad
WaveRF akusvorka SV45st+; Robustní svorka PLUS z olova , použití pro standardní rozměr pólů (plus průměr 19,5 mm). ZÁKLADNÍ SPECIFIKACE; Typ: akusvorka +; Materiál: ol...
Ano, centrál. sklad
Router LTE Mikrotik LHGG LTE7 kit (LHGGR&R11E-LTE7) LTE: Cat 7
Skladem v eshopu
XtendLan 19" nástěnný vertikální rozvaděč 2U+4U šířka: 540mm, hloubka 200mm, perforované dveře, 1x zámek, šedý Univerzální rozvaděče jsou určené pro montáž ve vnitřních prostorách. Jsou zvláště vhodné pro instalaci 19" zařízení nebo rozvodných panelů s minimální zabranou hloubkou. 19" zařízení se instalují "na výšku". Do skříně lze tak bez problémů instalovat výkonější Ethernetový switch 2U (resp. až 3,1U) s rozvodnými panely o celkovém záběru 4U. Rozvaděč je vyroben z válcované oceli o tloušťce 0,8 mm. Technické specifikace: Rozměr: 19" Výška: 2U + 4U (550 mm) Šířka: 540 mm Hloubka: 200 mm Materiál: válcovaná ocel Tloušťka: 0,8 mm
Ano, centrál. sklad
Yealink SIP-T88W je snadno použitelný chytrý firemní telefon, který poskytuje profesionálům oboha...
Dodání 3-5 dní
Sonoff Smart Switch BASICR4 Wi-Fi Smart Switch je moderní zařízení, které vám pomůže spravovat vaši chytrou domácnost. BASICR4, vybavený pokročilým čipem ESP32, kombinuje vylepšenou funkčnost a zvýšený výkon při zachování rozumné ceny. Je to perfektní řešení pro každého, kdo se chce ve svém domově cítit pohodlněji, ať už jde o ovládání osvětlení, rychlovarné konvice, zvlhčovače vzduchu, garážových vrat nebo topení.. Pokročilá technologie čipu ESP32. Čip ESP32 v BASICR4 je srdcem tohoto chytrého přepínače. Díky moderní technologii nabízí zařízení rozšířené základní funkce a zvýšenou účinnost, díky čemuž je také hospodárné. Jeho pokročilá architektura zajišťuje plynulý a spolehlivý provoz, který je zásadní pro každé zařízení chytré domácnosti.. Magic Switch Mode – neomezené ovládání. Režim Magic Switch v BASICR4 vám umožňuje ovládat vypínač světla prostřednictvím aplikace, a to i po vypnutí tradičního nástěnného vypínače. Tato funkce poskytuje flexibilitu a pohodlí a umožňuje vám ovládat osvětlení odkudkoli, bez ohledu na fyzické nastavení spínače.. Dálkové ovládání s "eWeLink-Remote". BASICR4 obsahuje funkci brány „eWeLink-Remote“, která umožňuje dálkové ovládání a vytváření chytrých scén prostřednictvím aplikace. Tato funkce poskytuje obousměrné ovládání a místní správu, což uživatelům dává plnou kontrolu nad jejich domácími zařízeními.. Pokročilé ovládání skupiny. Přepínač BASICR4 umožňuje vytvářet skupiny pro ovládání více zařízení současně. Tato funkce je mimořádně užitečná při správě větších domácích systémů a umožňuje snadné a efektivní ovládání různých zařízení ve skupinách.. Bezpečnost a spolehlivost. Bezpečnost je u každého chytrého zařízení prvořadá. BASICR4 je vybaven vestavěným teplotním senzorem, který v reálném čase detekuje maximální teplotu produktu, čímž zabraňuje deformaci, tání, požárům nebo vystavení vysokým teplotám. Přepínač má certifikace CE, FCC a ETL, které prokazují jeho vysoké standardy bezpečnosti a spolehlivosti.. Technické parametry:. Barva: Bílá. Kompatibilita: Amazon Alexa, Google Home. Vstup: 100-240V AC 50/60Hz. Výstup: 100-240V AC 50/60Hz. Maximální výkon: 2400W @ 240V. Provozní teplota: -10 °C~40 °C. Wi-Fi: IEEE 802.11 b/g/n 2,4 GHz. Materiál: PC V0. Rozměry: 88 x 39 x 24 mm. Hmotnost: 45,8 g. Obsah balení:. Přepínač. Návod k použití
Ano, centrál. sklad
Kontaktní simon Simon 54 Single TV anténní hnízdo (modul). Pro jednotlivé instalace Black Mat Dak1.01/49
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Hlavní parametry: jednoduché rozšíření základního setu alarmu, stačí jen oskenovat QR kód na ovladači, šifrování bezdrátového přenosu na frekvenci 868 MHz, výdrž baterie až 3 roky, reaguje až při dlouhém stisku tlačítka, je tak zamezeno nechtěnému stisku, Obsahuje tlačítka: - tlačítko "zamčený zámek": celková aktivace alarmu pro dobu, kdy bude objekt prázdný, - tlačítko "odemčený zámek": celková deaktivace alarmu, žádný senzor nespustí poplach, - tlačítko "režim doma": částečná aktivace, např. senzory v přízemí aktivní, zatímco senzory v patře neaktivní, volitelně nastavitelné v aplikaci - tlačítko "SOS": alarm spustí SOS poplach, Dálkové ovládání alarmu Dálkový ovladač pro základní ovládání, pro alarm iGET SECURITY M6-4G. Pomocí ovladače lze nastavit: aktivace, deaktivace, režim doma, SOS. Používá se pro rychlé aktivování a deaktivování alarmu, aktivaci režimu doma, a vyvolání SOS poplachu. Praktický úchyt slouží k upevnění na klíče. Pro každodenní použití s výdrží baterie až 3 roky. Jednoduché připárování k základnímu setu alarmu pomocí QR kódu. Zpracování v moderním designu. Technická specifikace: Frekvence vysílání: 868 MHz Výdrž baterie: až 3 roky Napájení: 1x baterie 3V, typ CR2450 Provozní teplota: - 20°C ~ +55°C Provozní vlhkost: <95% Provozní proud: do 35 mA Klidový proud: 0,015 mA Dosah signálu k centrální jednotce: až 800 m Hmotnost ovladače: 25g včetně baterie Rozměry ovladače (délka x šířka x hloubka): 72 x 40 x 10 mm
Ano, centrál. sklad
Tento spojovací panel značky Delock je vhodný k instalaci do síťové skříňky rozměru 19”.
Ano, centrál. sklad
Router CUDY LT400V Wi-Fi 4G N300 s hlasem Přenosová rychlost sítě Ethernet: 10010 Připojení na síť Ethernet: Ano Typ rozhraní ethernetu LAN: Fast Ethernet Zabudovaný procesor: Ano Takt procesoru: 580
Dodání 3 dny
10" modulární stíněný patch panel LEXI-Net 12port, černý včetně montážní sada M6 do rozvaděčů (4x šroubek + 4x matka + 4x podložka) Technické informace Velikost: 10"/1U Počet portů: 12 Vyvazování: NE - stahovací pásky Barva: černá
Ano, centrál. sklad
Sada 24 konektorů RJ 45 formátu keystone - Cat. 6 RJ 45 nestíněný Beznástrojový konektor RJ 45...
Ano, centrál. sklad
Haushalt. Délka - 3,4 cm. Průměr - 0,7 cm. Barva - Šedá. Materiál - ocel. Jednotky v balení - 20.
Dodání 3-5 dní
FTP Patchcord, Cat.5e, RJ45 M-0,25 m, chráněné, šedá, ekonomika
Skladem, dodání 2-4 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
TRITON patch panel 10" pre 12xRJ45, neosadený - integrovaný zadný káblový manažment, vhodný pre keystone jacky KEJ-C6A-S-10G, KEJ-C6A-S-HD, KEJ-C6-S-TL, KEJ-C6-U-TL, KEJ-C5E-S-TL, KEJ-C5E-U-TL, sada skrutiek M6 s plávajúcimi maticami (4 ks)
Dodání 3 dny
LANBERG Volně stojící skříň 19" 22U/600x800 LCD skleněné dveře šedá Řada rackových skříní Lanberg FF01 je vynikajícím, promyšleným řešením pro profesionální ICT prostředí, kde je nutné bezpečně skladovat a spravovat velké množství serverového vybavení
Ano, centrál. sklad
Level One GVT-2000 RJ45 SFP Gb Media Converter
Skladem, dodání 2-4 dní
XtendLan DBOX089-100; Kovový rozvaděč pro vnitřní instalace na zeď. Pro aktivní prvky a jiné. Rozvaděč je opatřen zámkem a ventilačními otvory. ZÁKLADNÍ SPECIFIKACE; Rozměry: 380 x 280 x 130 mm; Barva: šedá; Otevřený rozvaděč; Detail zámku: Příslušens...
Ano, centrál. sklad
D-Link C36 BE3600 Wi-Fi 7 Router D-Link C36 je cenově dostupný dvoupásmový Wi-Fi 7 router navržený pro moderní domácnosti, které vyžadují rychlé, stabilní a spolehlivé bezdrátové připojení. Díky celkové rychlosti až 3,6 Gb/s poskytuje dos
Ano, centrál. sklad
I-TEC USB-C/USB-A Metal Charging+Data HUB 360 W; Výkonný HUB s tichým chodem vhodný pro nabíjení a přenos dat. Díky možnosti připojení skrze USB 3.0, USB-C či Thunderbolt 3/4 port je kompatibilní se všem...
Ano, centrál. sklad
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Ano, centrál. sklad
Solarix RAIL-3U-DIN-BK; Instalační panel pro umístění velkého množství elektrických komponentů se standardizovaným uchycením na DIN lištu. Panel je vybaven předním krytem s otvorem 400 x 46 mm. Celý panel lze pomocí z...
Ano, centrál. sklad
NoName LOGARITMICKÁ ANTÉNA PRO ZÁZNAM DAT/LTE+SMA/10 GSM/GPRS LTE Výrobce:
Dodání 3-5 dní
Signálový zesilovač CUDY RE1500 Mesh Wi-Fi 6 Počet jader procesoru: 1 Barva: Bílá Počet portů Ethernetu (RJ-45): 1 Maximální rychlost přenosu dat (5 GHz): 1201 Mbit/s Přenosová rychlost sítě Ethernet:
Dodání 3 dny
XtendLan ZASUVKA20N-19; Vertikální rozvodný panel 20x 230 V , zásuvky dle ČSN, indikátor napětí, nadproudová ochrana , max. proud 16 A, výška 1U , 1,8 m přívod. ZÁKLADNÍ SPECIFIKA...
Ano, centrál. sklad
PŘEPÍNAČ SF1006LP – Spolehlivý ethernetový přepínač pro vaši síť DAHUA SF1006LP je vynikajícím řešením pro ty, kteří hledají jednoduchý a efektivní ethernetový přepínač. Díky šesti portům umožňuje tento model snadné připojení různých síťových zařízení, což z něj činí ideální volbu pro malé kancelář
Dodání 3-5 dní
XtendLan OST-R-12-2; Plastová kazeta pro uchycení 12 svarů, umísťuje se do optických van a rozvaděčů. Určena pro svary průměru max. 2 mm a délky max. 70 mm. Svary vedle sebe, každý ve vlastním uchycení....
Ano, centrál. sklad
Napájecí kabel síťového loga 230V 2M (6589)
Skladem, dodání 2-4 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Skladem, dodání 2-4 dní
TRITON 19" stojanový rozvaděč 18U/600x600, černý Příbal : 16x šroub M6x16 16x plovoucí matice M6 16x plastová podložka 6,2 8x Matice M10 8x Podložka 10,5 1x Šroubovací nástavec TORX 25 4x Noha pro rozvaděč 2x Klič k odnímatelným krytům Rozměry: výška 900mm šířka 600mm hloubka 600mm váha 44,1 kg
Ano, centrál. sklad
Zesilovač WiFi signálu Access Point Cudy RE3000 AX3000 Mesh
Skladem, dodání 2-4 dní
Synology IP kamera TC510 Kamera v provedení turret využívající umělou inteligenci TC510 je všestranná AI kamera s širokoúhlým objektivem, rozlišením 5 MP a krytím IP66 a IP67, vhodná pro vnitřní i venkovní použití. Díky vysokému rozlišení 2880x1620 při 30 FPS, horizontálnímu širokému úhlu záběru 110° a nočnímu vidění zachytí TC510 všechny potřebné detaily. Navíc nabízí edge AI funkce pro zvýšenou bezpečnost a efektivnější reakci. Ostré video ve dne i v noci – 5MP snímač se širokoúhlým objektivem, záznam při 30 FPS a výkonné IR LED pro noční vidění až na 30 metrů Odolnost vůči povětrnostním vlivům IP66 & IP67 – Plně prachotěsná konstrukce a odolnost proti nízkotlakým vodním proudům Edge AI detekce – AI funkce přímo v kameře pro zvýšenou bezpečnost Failover edge nahrávání – Podpora failover nahrávání na microSD kartu v případě výpadku sítě Bezpečnost a shoda – Vhodné pro citlivé aplikace díky souladu s US NDAA & TAA Stránky produktu: https://www.synology.com/cs-cz/products/TC510 Hardware Optické Snímač obrazu 1/2.7" Vlnová délka IR LED 850 nm Maximální vzdálenost IR 30m (98.4ft) (0.001lux) Rychlost závěrky 1/16000 s na 1/30 s Den a noc Automaticky odstranitelný infračervený filtr Objektiv Typ objektivu Pevné ohnisko Ohnisková vzdálenost 2.8 mm Pole zobrazení 110° H, 56° V, 132° D DORI D: 60m, O: 24m, R: 12m, I: 6m Clona F1.8 Video Max. rozlišení videa 2880x1620 @ 30 FPS HDR z více expozic ✓ DNR 3DNR 2DNR Zvuk Mikrofon ✓ I/O Ethernet 1 x port Ethernet RJ45 10M/100M Obnovit ✓ Vestavěné úložiště 1 x slot na karty MicroSD Podporovaný formát souboru: exFAT Poznámka: Karta microSD není součástí dodávky Napájení IEEE 802.3af Type 1 Class 3 or 12V DC Spotřeba energie 4.8 watts Poznámka Kompatibilní stejnosměrný napájecí adaptér: 12 V / 1 A (O2,1 mm) Produkt neobsahuje přepínač PoE ani napájecí adaptér 12V DC. Tyto součásti se kupují samostatně. Obecné Rozměr Turret Rozměry O97 × 88 mm (O3.82 x 3.46”) Hmotnost 387 g (0.85 lbs( Teplota Provozní podmínky Počáteční teplota:-30°C na 50°C (-22°F na 122°F) Provozní teplota:-30°C na 50°C (-22°F na 122°F) (IR off) Provozní teplota:-30°C na 40 °C (-22°F na 104°F) (IR on) Vlhkost při provozu:5%~95% (bez kondenzace) Stav úložiště Teplota pro skladování:-40°C na 60°C (-40°F na 140°F) Vlhkost při skladování:5%~95% (bez kondenzace) Certifikace FCC CB IC CE UKCA BSMI VCCI RCM KC JATE Prostředí REACH Compliant WEEE Compliant ROHS Compliant Vodotěsné IP66 IP67 Vandal IK10 Kompatibilita s NDAA Kompatibilita s TAA Záruka 3-year Obsah balíčku Hlavní jednotka X 1 1 x instalační příručka 1 x balíček šroubů 1 x konektor RJ45 s krytem Popis software Video a zvuk Hlavní stream 2880x1620 @ 30 FPS 2560x1440 @ 30 FPS 2304x1296 @ 30 FPS 1920x1080 @ 30 FPS 1280x720 @ 30 FPS Maximální přenosová rychlost 8192 kbps Dílčí stream 1280x720 @ 30 FPS Formát videa H.264 H.265 Řízení přenosové rychlosti Maximální přenosová rychlost Variabilní přenosová rychlost Komprimace zvuku G.711 Odstranění šumu ze zvuku ✓ Úprava obrázku Jas Kontrast Ostrost Sytost Vyvážení bílé Řízení expozice HDR (High Dynamic Range) Redukce šumu 3D/2D Redukce kmitání 50/60 Hz Denní/noční režim Překrytí Denní/noční režim Automaticky Den Noc Plán Orientace videa Zrcadlit Překlopit Rotace (0°, 90°, 180°, 270°) Maskování pro ochranu soukromí Odstranitelný/neodstranitelný režim Až 5 zón Max. počet připojení RTSP 4 Analýza Analýzy událostí Detekce zvuku Detekce manipulace Detekce pohybu Osoby a vozidlo Detekce osob Detekce vozidel Detekce davů Detekce zdržujících se osob Počítání Počítání lidí a vozidel Narušení Jednosměrné nebo obousměrné Instant Search Pohyb Vozidlo Lidé Automatické sledování Lidé Zabezpečení Filtr IP Automatické blokování Seznam povolených/blokovaných položek Správa připojení Aktualizace firmwaru Automaticky aktualizovat na důležitou verzi Automaticky aktualizovat na nejnovější verzi Ruční odesílání Podepsaný firmware ✓ HTTPS ✓ SRTP ✓ Správa úložiště Úložiště microSD Card & Synology NAS Režim nahrávání na kartu SD Analýzy událostí Odpojeno pomocí zařízení NAS Webové rozhraní kamery Živé zobrazení ✓ Síť Automatické blokování Seznam povolených/blokovaných položek Správa připojení Pevná IP adresa / DHCP Systém Obnovit Restartovat Ruční upgrade firmwaru DST Časové pásmo Export protokolu kamery ✓ Podpora protokolu HTTP, HTTPS, TLS v1.2, TCP/IP, UDP, IPv4, UPnP, RTSP, NTP, DHCP, SSL, RTP, SRTP Podporované prohlížeče Google Chrome Podporovaný jazyk English, Deutsch, Français, Italiano, Espanol, Dansk, Norsk, Svenska, Nederlands, ???????, Polski, Magyar, Portugues do Brasil, Portugues Europeu, Türkçe, Český, ???????, ???, ???, ????, ????
Ano, centrál. sklad
WiFI IP Kamera EVOLVEO Detective WIP 2M SMART EVOLVEO Detective WIP 2M , je bezdrátová WiFI kamera s možností připojení do kabelové sítě LAN . Lze ji využít všude v rozsahu vaší domácí nebo firemní WiFi sítě. Kamera může sloužit k ostraze domácnosti, chaty, firemních budov nebo provozovny. Díky variabilní možnosti uchycení kameru lze umístit jak na strop tak na stěnu. Kamera je vyrobená z kvalitní odolné slitiny, odolné vůči všem vlivům počasí a má ochranu proti zatečení kapalin a vniknutí prachu IP66 . TECHNICKÁ SPECIFIKACE IR noční přísvit 850nm 24xIR LED Dosvit IR 15-20m Objektiv čočka 4mm f=2,4, pevný, horizontální úhel 84°, vertikální úhel 45° Záznam Full HD 1080p 30fps Spotřeba max. 12W Komprese záznamu H.265 Výkonný chipset Hisilicon Hi3536DV100 Konektory LAN RJ45 konektor 10/100M DC Jack - napájecí konektor Wi-Fi Wi-Fi/802.11/b/g/n 2,4GHz Pracovní teplota -15°C/+50°C Rozměry kamery (Š x V x D) 80,8x65,5x179mm, rozteč šroubů pro montáž 47x47mm Váha 340g Ostatní 1× venkovní celokovová kamera s připojením WiFi nebo LAN Mikrofon pro záznam zvuku 1/2,9" 2Mp CMOS snímač Micro SD Slot pod ochranným krytem Podpora Micro SD karet až do kapacity 128GB Smartlife (Tuya) aplikace v CZ pro iOS a Android Podpora Onvif protokolu Rozeznání pohybu z obrazu Obsah balení 1x WIFI/IP Bullet IP66 kamera s nočním přísvitem 1x napájecí adaptér DC 12V 1A 1x sada pro upevnění kamery 1x WiFi anténa 2,4GHz 3db 1x Uživatelský manuál
Ano, centrál. sklad
WiFi Mesh System AX3000 2,5G dvoupásmový M3000 1-balíček dvoujádrový procesor Cortex-A53 1,3 GHz Extrémně rychlý AX3000 Technologie Wi-Fi 6 1 ethernetový port 2,5 Gb/s na jednotku 1 pásmo 10/100/1 00
Dodání 3-5 dní
Stojanový rozvaděč RMA Svařovaný rozvaděč s odnímatelnými bočnicemi a zadním krytem, IP20, nosnost 400 kg. Příbaly: Klíč - odnímatelné kryty 2x Klíč - přední dveře 4x Klíč -zadní dveře 4x Plovoucí matice M6 16x Protiprachová záslepka 1x Rámeček ke kabelové vylamovací záslepce 1x Rektifikační šroub/noha pro rozvaděč 4x Matice M10 4x Materiál: bezpečnostní kalené sklo tl. 4 mm, ocelový plech Specifikace: Výška (mm) 1750 Šířka (mm) 600 Hloubka (mm) 600 Hmotnost (netto v kg) 63 Max. doporučené zatížení (kg) 400 Univerzální rozvaděč pro datové a telekomunikační účely. Dostatečná nosnost pro běžné aplikace, velký výběr rozměrů a variant spolu se širokou škálou doplňků a dokonalým zpracováním všech detailů z něj dělají nejprodávanější stojanový rozvaděč v naší nabídce. Vysoká pevnost konstrukce RMA má robustní svařovanou konstrukci. Vysoká kvalita zpracování a nejnovější technologie zajišťují skvělý vzhled rozvaděče. Flexibilní otevírání dveří Vlastní systém pantů umožňuje otvírání dveří pod úhlem téměř 180°. Dveře lze snadno demontovat a přestavět na otevírání na opačnou stranu. Kliky triton Vyrábíme vlastní kliky pro stojanové rozvaděče. Výměnou plastového modulu (není příbalem) lze zvolit zámkovou vložku klasickou nebo polocylindrickou. Patent: PUV 2013-27443. Nastavitelné vertikální lišty 19“ vertikální lišty mohou být plynule nastaveny v libovolné hloubce rozvaděče. To usnadňuje montáž zařízení i organizaci propojovacích kabelů. Odnímatelné bočnice a zadní kryt RMA je rozvaděč se svařovaným skeletem a odnímatelnými bočnicemi. Ty jsou stejně jako zadní kryt ke skeletu uchyceny zámky, standardně s jednotným klíčem. Dveře pro ventilační jednotky U tohoto typu rozvaděče je možno objednat speciální plechové dveře s přípravou pro montáž ventilačních jednotek RAx-CH-X0x-X3. Více informací naleznete v sekci Aktivní chlazení. Vylamovací záslepky Kabelové vstupy v zadní části rozvaděče jsou zakryty vylamovacími záslepkami. Proti pronikání prachu je možné kabely v otvoru utěsnit záslepkou s kartáčem. K ochraně kabelů před poškozením slouží plastový rámeček (obojí je součástí příbalu rozvaděče). Otvor pro ventilační jednotku Rozměrný otvor krytý vylamovací záslepkou umožňuje montáž a demontáž ventilační jednotky Tritón zvenku rozvaděče bez nutnosti použití šroubů. Kolečka, nivelační nožičky Příprava pro montáž koleček a nivelačních nožiček. Zadní strana rozvaděče Na zadní stěně rozvaděče jsou dva kabelové vstupy kryté vylamovacími záslepkami. Jeden je u horního a druhý u spodního okraje krytu. Další kabelové vstupy jsou na stropě a v základně rozvaděče. Perforace skeletu Rozvaděče RMA mají perforovaný skelet pro zajištění přístupu chladícího vzduchu k instalovaným technologiím. Chlazení je možno podpořit instalací ventilačních jednotek. Zemnění Všechny oddělitelné části jsou vzájemně propojeny a uzemněny dle požadavků příslušné normy. Flex frame (platí pro šíři rozvaděče 800 mm) Systém umožňuje instalaci posuvných vertikálních lišt v rozponu 19“, 21“ a 23“, přesně podle požadavků instalovaných zařízení. Středový pár vertikálních lišt U rozvaděčů hlubších než 800 mm dodáváme již v základní výbavě třetí pár vertikálních lišt pro montáž technologie. Díky svému otevřenému profilu neomezují instalaci hlubších zařízení. Výklopný rám Rozvaděče RMA a RZA je možné vybavit výklopným rámem s nosností 100 kg. Maximální využitelná hloubka 19“ příslušenství je 330 mm.
Ano, centrál. sklad
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Skladem, dodání 2-4 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
UTP LAN kabel 1GB/S 305M CCA vodič, zelený Rychlost přenosu dat: 1Gb/s Provedení jádra: poměděné (CCA) AWG 23 (4 x 2 x 0,57 mm) Struktura jádra: jeden vodič Potisk délky na každý metr kabelu Vnější i
Dodání 3 dny
Venkovní PTZ IP kamera s rozlišením 5 Mpx, objektivem 3,6 mm, otáčením 355° a náklonem 90°, čtyřmi nočními režimy, AI detekcí osob a vozidel, PoE nebo 12V DC napájením a podporou úložiště až 512 GB.
Ano, centrál. sklad
EVOLVEO Detective WN8 SMART náhradní bezdrátová kamera Kameru lze spárovat pouze s kamerovým systém EVOLVEO Detective WN8 SMART , není kompatibilní s předchozí verzí WN8. Do kamerového systému WN8 SMART lze přiřadit až 8 kamer včetně kamer s podporou ONVIF, které máte přiřazené v lokální síti. TECHNICKÁ SPECIFIKACE IR noční přísvit 850nm 24xIR LED Dosvit IR 15-20m Objektiv čočka 4mm f=2,4, pevný, horizontální úhel 84°, vertikální úhel 45° Záznam Full HD 1080p 30fps Spotřeba max. 12W Komprese záznamu H.265 Konektory DC Jack - napájecí konektor LAN RJ45 konektor 10/100M - pro párování v lokální síti (Kódování) Pracovní teplota -15°C/+50°C Rozměry kamery (Š x V x D) 80,8x65,5x179mm, rozteč šroubů pro montáž 47x47mm Váha 340g Ostatní Venkovní celokovová kamera 1/2,9" 2Mp CMOS snímač Podpora Micro SD karet až do kapacity 128GB Obsah balení 1x Bullet IP66 kamera s nočním přísvitem 1x napájecí adaptér DC 12V 1A 1x sada pro upevnění kamery 1x Anténa 2,4GHz 5db 1x Uživatelský manuál
Ano, centrál. sklad
AmlpliFi HD není jen běžný router, jde o kompletní ultimátní systém, který obsahuje router jako hlavní jednotku a dvě Mesh jednotky pro pokrytí prostoru až 1850 m2. V sadě jsou zařízení s inovativním, moderním a elegantním designem. Nastavení celého systé
Ano, centrál. sklad
Parametry Audio Poly HD Voice; Technologie Poly Acoustic Clarity zajišťuje plně duplexní hovory a potlačuje akustickou ozvěnu i okolní šum; Technologie Poly Acoustic Fence potlačuje okolní hluk při použití sluchátka nebo kabelové náhlavní soupravy; Technologie Poly NoiseBlockAI odstraňuje většinu okolního hluku při používání konferenčního reproduktoru; Aplikace Poly Computer Audio Connector nainstalovaná v počítači (pouze Windows) umožňuje vybrat telefon pro zvukový vstup a výstup počítače a použít s počítačovými aplikacemi sluchátko, volitelnou náhlavní soupravu a handsfree hlasitý odposlech; Širokopásmový zvuk TIA-920, v souladu s typem 1 (plně duplexní IEEE 1329); Individuální nastavení hlasitosti s vizuální zpětnou vazbou pro každou zvukovou cestu; Detekce hlasové aktivity; Komfortní tvorba hluku; Generování tónů DTMF (RFC 2833 a v pásmu); Přenos zvukových paketů s nízkým zpožděním Porty 1x USB 2.0 Type-C (pro média a úložné aplikace); 2x RJ-45 (10/100/1000BASE-TX Mb/s) Barva Černá Software pro správu Bezdotykové spuštění sítě Poly; Poly Lens; Služba správy zařízení Polycom pro poskytovatele služeb (PDMS-SP) cloudové správy; SDP Správa zabezpečení Ověřování 802.1X a šifrování médií EAPOL přes SRTP; Ověřování Digest; Zašifrované konfigurační soubory; Zabezpečené poskytování sítě HTTPS; Přihlášení heslem; Podpora podepsaných spustitelných souborů softwaru; Podpora syntaxe adresy URL s heslem; Protokol TLS (Transport Layer Security); Šifrování médií SRTP pomocí 256bitového AES Rozsah provozních teplot 0 až 40 °C Záruka Standardní jednoletá omezená záruka Poly Obsah balení Instalační list; Síťový kabel (LAN) CAT-5E; Stolní podstavec; Konzole s antimikrobiální ochranou Microban; Sluchátko s antimikrobiální ochranou Microban; Kabel sluchátka; Nástěnný držák Číslo produktu 2200-86980-025 Poznámky Právní omezení
Dodání 3-5 dní
Logo kabel C13 - C14 3M (65934)
Skladem, dodání 2-4 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Gigabitový PoE switch, 5x Gigabit LAN port, rychlost 10/100/1 000 Mbps, napájení pouze přes PoE, bez ventilátoru – tichý chod, plastový kryt, napájení až 4 zařízení.
Skladem v eshopu
M4350-12X12F 12x10G/Multi-Gig a 12xSFP+ Managed Switch (XSM4324) 12 10G/Multi-Gig portů a 12 10GBASE-X SFP+ portů Interní 240W napájecí zdroj. serverový rack pro redundantní horní část racku Virtuáln
Dodání 3-5 dní
Techly Organizér kabelů 305922 pro 19" rackové skříně, 1U, držáky 5 x 65 mm, černý Výrobce: Techly Kategorie: Příslušenství pro rackové skříně
Dodání 3-5 dní
Držiak kábla - Vedenie káblov pre čistý estetický vzhľad - Silné spoľahlivé lepidlo - Kvalitný materiál - Všestranné použitie Správa káblov pre čistú estetikuDržiak káblov zabezpečuje prehľadnosť a správu vášho prostredia. Silný Spoľahlivý LepidloLepidlo priľne na všetky hladké povrchy a zabezpečí, aby sa držiak kábla neuvoľnil. Materiál vysokej kvality Držiak kábla je vyrobený zo 100 % vysokokvalitného, netoxického silikónu s dostatočnou flexibilitou, aby sa prispôsobil povrchu. Všestranné použitie Držiak má mnoho spôsobov použitia a možno ho použiť kdekoľvek od stola, cez stenu až po auto. Bez neporiadku, nech ste kdekoľvek. Obsah držiak kábla na 5 portov (x2) Držiak kábla na 3 porty (x3) Rozmer 5 portov - 99 x 20.8 x 13.25 mm 3 porty - 63 x 20.8 x 13.25 mm Farba Čierna (AK-MX339-BK) Materiál Silikón Kód produktu AK-MX339-BK .
Ano, centrál. sklad
Gigaset E290HX Univerzální sluchátko k použití s: - DECT základnami Gigaset - DECT/GAP telefonními základnami jiných výrobců - DECT/GAP routery (např. AVM FRITZ!Box) - routery s DECT CAT-iq 2.0 Kvalita zvuku • Vynikající audio výkon: sluchátko splňuje požadavky CAT-iq 2.0 na audio (HD Voice) • Hovory handsfree s vynikající kvalitou zvuku (HD Voice) • Výstup melodie vyzvánění přes handsfree reproduktor • Hlasitost vyzváněcích tónů nastavitelná v 5 úrovních Adresář a funkce vytáčení • Adresář až na 150 kontaktů (vCard) • Příprava volání (zadání čísla před samotným vytáčením) s možností opravy • Opětovné vytáčení posledních 10 čísel • Programovatelné klávesy rychlé volby (klávesy 2?9) • Přenos telefonního seznamu mezi sluchátky nebo na základnu CAT-iq Displej • Velký podsvícený černobílý displej (34 x 37 mm) s vysokým kontrastem • 2 klávesy rychlé volby pro důležitá telefonní čísla • Režim boost pro extra hlasité nastavení • 2 akustické profily (vysoká/nízká frekvence) pro optimální poslech • Režim jumbo pro vytáčení a telefonní menu • Velké podsvícené jednotlivé klávesy na sluchátku pro bezpečné ovládání • Telefonní seznam až na 150 jmen • Funkce blokování hovorů až na 32 čísel • Monitoring místnosti (dětská chůvička) s funkcí interkomu • Funkce přímého hovoru: volba telefonního čísla stisknutím jakékoli klávesy Zobrazení a signalizace hovorů • Zobrazení hovoru s číslem nebo jménem (CLIP/CNIP) • Vizuální zobrazení hovorů: na displeji • Nastavitelné vyzváněcí melodie - 21 melodií na sluchátku - 5 úrovní hlasitosti + VYPNUTO • Individuální vyzváněcí tóny pro externí/interní hovory • Funkce blokování hovorů až na 32 čísel • Potlačení anonymních hovorů: hovory bez čísla CLIP jsou indikovány pouze vizuálně • Časově řízená ochrana před nechtěnými hovory Zobrazení seznamu zmeškaných hovorů/volajících • Displej a blikající klávesa handsfree indikují zmeškané hovory a nabízejí pohodlný přístup k seznamu zpráv • Přímé vytáčení ze seznamu zmeškaných hovorů • Seznam posledních 25 zmeškaných hovorů s číslem/jménem a časem Klávesnice • Velké individuální klávesy s velkým potiskem • Podsvícená klávesa odeslat/přijmout hovor včetně funkce handsfree • 4směrná navigační klávesa • Zámek klávesnice – zapnuto/vypnuto přes klávesu # • Vyzváněcí tón – zapnuto/vypnuto přes navigační klávesu Další funkce • Plug-and-play – velmi snadná instalace: vybalte, zapojte a volejte • Funkce budíku s nastavitelnou melodií a funkcí opětovného buzení • Monitoring místnosti (dětská chůvička) s funkcí interkomu; v případě detekce hluku je proveden externí hovor na mobilní telefon nebo interní hovor na všechna sluchátka • Funkce přímého hovoru: výběr telefonního čísla stisknutím jakékoli klávesy • Nastavitelný název sluchátka • Varovný tón, pokud se uživatel ocitne mimo dosah systému • Upozorňovací tón (pro potvrzení kláves a nízký stav nabití baterie) Specifikace Telefonování Identifikace volajícího CLIP Ano Přesměrování příchozího hovoru Ano Sluchátko Max. délka hovoru až 10 hod. Pohotovostní režim až 200 hod. Baterie 2 x AAA (NiMH), dobíjecí Dosah v budovách až 50 m Dosah venku až 300 m Doba nabíjení asi 4,5 hod. Rozměry 173 x 52 x 28 mm (V x Š x H) Hmotnost zhruba 124 g Nabíječka Napájení 230 V plug-in napájecí adaptér Rozměry 90 x 83 x 48 mm (V x Š x H) Hmotnost zhruba 55 g Kontakty – hovory Telefonní seznam (počet kontaktů) 150 Funkce telefonu Budík Ano Podsvícení kláves Ano
Ano, centrál. sklad
EZVIZ HB8 + solární panel; Venkovní IP kamera nabízí snímač 1/3" CMOS s rozlišením 4 Mpx , který je schopný snímat video v rozlišení 2560 × 1440 při 15 fps . Pro případ zhoršených světelných podmíne...
Skladem, dodání 2-4 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Ano, centrál. sklad
Nedis koaxiální konektor 2 ks; Úhlové koaxiální konektory pro maximálně efektivní využití prostoru, zástrčka - zásuvka. Lomený konektor pro ochranu vodičů v kabelu před zlomením. ZÁKLADNÍ SPECIFIKACE...
Ano, centrál. sklad
Atlo ZIGBEE REPEATER RP1-TUYA Wi-Fi, Tuya Smart Výrobce: Atlo Kategorie:
Dodání 3-5 dní
Popis DIGITUS® DN-95317-1 spolehlivě napájí síťová zařízení s podporou PoE a přenáší data přes osm gigabitových portů RJ45 – to vše pomocí jediného síťového kabelu. Díky standardu IEEE 802.3af/at (PoE+) poskytuje až 30 W na port a napájí přístupové b
Dodání 3-5 dní
Cisco switch CBS250-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-16T-2G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dia
Ano, centrál. sklad
Optický pigtail pro zakončení optického kabelu v optické vaně či rozvaděči Typ vlákna: SM, 9/125, OS2, G.657A1 Konektory: LC Broušení: UPC Barva: Žlutá Armorování: NE Plášť: LSZH Délka: 2m Sekundární ochrana: polotěsná Skladovací a provozní
Ano, centrál. sklad