NoName RTV anténa Vnitřní/venkovní TV anténa Mini-Yagi se zesilovačem a 5m kabelem Barczak Výrobce: NoName Kategorie: RTV antény
Dodání 3-5 dní
Nástěnná instalační skříň TPR 19" Černá 560x420x180 mm Skříň Lanberg TPR je nástěnná skříň určená pro uspořádanou instalaci síťových zařízení a telekomunikačních instalačních komponent. Lze ji použít jako rozvodný bod pro router, switch, zařízení montovaná na DIN lištu a další instalační komponenty
Dodání 3 dny
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 100 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250
Dodání 3-5 dní
Gembird CAT6 UTP 100m síťový kabel Šedá U/UTP (UTP) Barva: Šedá Standardní kabel: Cat6 Délka kabelu: 100 m Stínění kabelu: U/UTP (UTP) Šířka balení: 215 mm Výška balení: 320 mm Hloubka balení: 350 mm
Dodání 3 dny
PremiumCord MST adaptér USB-C na HDMI + VGA, rozlišení 4K a FULL HD 1080p Tento adaptér umožňuje vysoce kvalitní převod videa a zvuku z USB-C konektoru na HDMI a VGA konektor pro dva monitory/TV/projektory. Funguje jako externí grafická karta s dvěma v
Ano, centrál. sklad
Pigtail LC/UPC SM 900UM G.652D 2M Pigtail EXTALINK s LC/UPC konektorem je vyroben na jednom -mode
Dodání 3-5 dní
SOLARIX SX9-1-6-STP-WH outlet CAT6 STP 1 x RJ45 flush-mounted white
Dodání 3 dny
Plug & Play 2,5x rychlejší než gigabitová karta Ideální pro online hraní, sledování UHD filmů a (vzdálenou) kancelářskou práci Typ: LAN Čipset: RTL8156B Rozhraní: USB I/O porty: 1 x 10/100/1000/2500 RJ-45 port, I/O porty, I/O porty Standardy: 802.3ab, Standardy, Standardy, Standard Podporované ope
Dodání 3 dny
Specifikace: Konektory RJ-45 Délka kabelu 23 cm Kategorie ICT Cat. 5/5e Čipová sada Ne Barva Černá,Orange
Skladem, dodání 2-4 dní
FTP kabel LYNX, Cat6, drát, PVC, Dca, šedý, 305m Technické informace Kategorie: Cat6 Podporované protokoly: 10/100/1000 Mb/s - 10 GBASE-T Stínění: Ano Plášť: PVC Průměr vodiče: 23AWG (0,57mm) Standardy: EIA/TIA568-B.2 pro kategorii 6, EN 50173-1, EN 50288-2-1 Barva pláště: šedá barva, značená metráž NVP: 69 % Balení: cívka 305m LYNX 4-párový stíněný FTP kabel Cat6, 23WG Ideální pro vysokorychlostní protokoly včetně Gigabitového Ethernetu Standardy: EIA/TIA568-B.2 pro kategorii 6, EN 50173-1, EN 50288-2-1 Vodič:měděný drát 23AWG (0,57mm), NVP: 69% Stínění: hliníková folie (Al-Mylar type) Izolace vodiče/tloušťka/průměr: foam-skin polyethylen / 0,269mm / 1,055mm Plášť: PVC, šedá barva, značená metráž Průměr kabelu - PVC pláště: 6,1mm Testováno do frekvence 250MHz Balení - cívka 305m
Ano, centrál. sklad
USW-Flex-Mini je maličký 5-portový Gigabitový switch se správou přes UniFi Controller od Ubiquiti Networks v desktop provedení s prvním portem podporující PoE In. PoE IN na Eth1 Jeho největší předností je gigabitový POE IN na portu č.1 pro snadnou exp
Skladem v eshopu
Intellinet Network Solutions Ventilační panel 2x 23W Rack 19 s termostatem (711180) Výrobce: Intellinet Network Solutions Kategorie: Příslušenství k regálům
Dodání 3-5 dní
Na tento výrobek poskytujeme 3 roky záruku.. Termokamera UTi720E je špičková kamera pracující v oblasti infračerveného záření, určená pro měření povrchové teploty objektů v rozmezí od -20°C do +550°C ve dvou manuálně přepínatelných podrozsazích (-20? až +150? a 0? až +550?).. Kamera obsahuje 49152 pixelů z nechlazeného oxidu vanadu, každý o průměru 12µm. Termický obraz objektů převedený do viditelného obrazu zvolenou barevnou paletou se může prolínat s obrazem ve viditelném oboru světla. O to se stará dalších 2 miliónů pixelů pro viditelné světlo. Nastavení systémového data a času a generování QR kódů pro každou fotografii zjednodušuje pozdější klasifikaci fotografií. Ruční nebo automatické spouštění uzávěrky fotoaparátu v přednastavitelných intervalech. Uložení snímků na dodanou mikroSD kartu nebo přenesených Wi-Fi Hotspotem např. do notebooku. Výstup obrazu v reálném čase přes konektor USB-C do notebooku a televize. Přepínání jednotek teploty ve stupních Celsia, Kelvina a Fahrenheita. Automatické sledování nejteplejšího a nejchladnějšího místa v obrazu s uvedením teploty, analýza teploty několika objektů najednou: bodových, čárových, kruhových, obdélníkových. Nastavení teplotních alarmů. Analýza fotografií v PC nebo v mobilním telefonu pomocí dodávaného softwaru Vitta a APP. Odnímatelný Li-ion akumulátor 5200mAh, který se dá nabíjet v přístroji nebo v externí nabíječce.. Termokamera UTi720E najde široké uplatnění ve stavebnictví při hledání úniků tepla ze zdiva, střech nebo potrubí, v energetice při identifikaci poruch v el. vedení, v chladírenských skladech, v servisech při vyhledávání přetížených zařízení a při vědeckých výzkumech.. Na www stránkách výrobce si můžete stáhnout software ve tvaru (.zip) nebo (.exe) pro propojení s PC nebo pro mobilní aplikace ve tvaru (.apk) nebo (.zip). Zde je taky možné stáhnout uživatelský manuál v anglickém, francouzském, německém, ruském a španělském jazyce:. https://thermal.uni-trend.com/product/uti720e/#Downloadsf52d-5897. Parametry produktu:. - měření povrchové teploty od -20°C do +550°C. - analýza teploty objektů: bod, čára (linie), kruh, obdélník. - 7 palet vzorníku barev pro transpozici termického obrazu. - automatické sledování nejvyšší a nejnižší teploty v obrázku. - nastavitelné vysoko a nízko teplotní alarmy. - prolínání termického obrazu s viditelným obrazem. - volně ostřený objektiv, digitální Zoom 2x, 4x. - velmi malé termovizní pixely, jen 12µm. - nastavitelná emisivita měřených objektů. - nastavení systémového času a data. - uložení snímků na dodávanou mikro SD kartu. - konektor USB-C pro nabíjení akumulátoru, přenos snímků do PC, a pro projekci snímků. - zabudované Wi-Fi pro vytvoření Hotspotu. - displej LCD IPS 3,5“ s rozlišením 640 x 480px. - zabudované světlo LED. - odnímatelný Li-ion akumulátor 5200mAh. - montážní závit 1“ na stativ. Technické parametry:. - celkem infračervené rozlišení: 256 x 196 pixelů (celk. 49152). - rozlišení senzoru viditelného světla: 2 miliony pixelů. - rozsah měření teploty: -20? až 550? (-4? až 1022?). - jednotka měření teploty: ? (výchozí), ?, K. - rozlišení teploty: 0,1 ° C. - termovizní senzor: nechlazený oxid vanadu. - velikost pixelu termovizního senzoru: 12µm. - měření v infračerveném spektrálním pásmu: 8µm až 14µm. - zorné pole (HFOV): 56°. - termální citlivost (NETD): < 50mK @25?. - IFOV (okamžité zorné pole): 3,8 mrad. - režim ostření: volně ostřený objektiv. - ohnisková vzdálenost: 3,2 mm. - digitální zoom: 2x, 4x. - snímková frekvence: ?25Hz. - přesnost měření teploty: -10? až 550? (při pokojové teplotě 25? a ± 2? / ± 2 % pro dosiahnutí maximální hodnoty přesnosti). - displej: LCD IPS 3,5“ s rozlíšením 640 x 480px. - režim obrazu: tepelné zobrazování, viditelné světlo, fúze (0 %, 25 %, 50 %, 75 % a 100 %), a obraz v obraze. - nastavitelná emisivita: 0,01 až 1,0 (výchozí 0,95). - oblast analýzy teploty: bod, čára, obdélník, kruh (až 6 objektů najednou). - transpozice tepelného obrazu do barevné palety: železná červená, duha, černý žár, bílý žár, červený žár, láva, vysoce kontrastní duha. - alarm vysoké a nízké teploty: ano (alarm rozsvícením LED a alarm animace LCD). - analytický software: Vitta, APP. - režim fotografování: ruční spoušť, automatické spouštění v intervalu 1 až 1000 sec. - formát uložení obrázku: JPG. - rozhraní: karta microSD s max. kapacitou 32 GB; USB-C (nabíjení, obraz v reálném čase a ukládání na disk USB); WIFI Hotspot. - jazyk menu: angličtina/francouzština/němčina/španělština/ruština. - certifikace: CE, FCC, UKCA, ROHS. - provozní teplota: 0? až 50? (32? až 122?). - skladovací teplota: -10? až 60? (14? až 140?). - provozní vlhkost: 10% až 95%RH (bez kondenzace). - napájení: odnímatelný Li-ion akumulátor 5200mAh. - automatické vypnutí: ano, volitelně Vypnuto/5/10/20/30/45/60/90 minut. - doba nabíjení: méně než 4 hodiny. - doba provozu na jedno nabití: více než 3 hodiny (s vypnutou WIFI). - úroveň IP: IP54 (IEC 60529:1989+A1:1999+A2:2013). - pádový test: 2m. - čistá hmotnost: 654 g. - rozměry výrobku: 260 × 97 × 99 mm. - standardní velikost kartonu: 400 × 185 × 345 mm. - hmotnost standardního balení kartonu GW: 3,6 kg. Obsah balení:. - termokamera UTi720E: 1 ks. - akumulátor 5200mAh: 1 ks. - USB kabel typu C: 1 ks. - návod k obsluze: 1 ks
Ano, centrál. sklad
Připojte svůj počítač ke své domácí síti pomocí CAT6 S/FTP síťového kabelu.
Ano, centrál. sklad
MEANWELL HDR-15-24, Průmyslový napájecí spínaný zdroj 24V 15W na DIN
Ano, centrál. sklad
TP-Link Archer T2UB Nano; Miniaturní bezdrátový dvoupásmový adaptér AC600 umožňuje snadné připojení vašeho počítače nebo notebooku k bezdrátovým Wi-Fi sítím a Bluetooth zařízením. Rychlost 200 Mb/s v pásmu 2,4 GHz je ideální pro běžné použití, jako je...
Ano, centrál. sklad
WiFI IP Kamera EVOLVEO Detective WIP 2M SMART EVOLVEO Detective WIP 2M , je bezdrátová WiFI kamera s možností připojení do kabelové sítě LAN . Lze ji využít všude v rozsahu vaší domácí nebo firemní WiFi sítě. Kamera může sloužit k ostraze domácnosti, chaty, firemních budov nebo provozovny. Díky variabilní možnosti uchycení kameru lze umístit jak na strop tak na stěnu. Kamera je vyrobená z kvalitní odolné slitiny, odolné vůči všem vlivům počasí a má ochranu proti zatečení kapalin a vniknutí prachu IP66 . TECHNICKÁ SPECIFIKACE IR noční přísvit 850nm 24xIR LED Dosvit IR 15-20m Objektiv čočka 4mm f=2,4, pevný, horizontální úhel 84°, vertikální úhel 45° Záznam Full HD 1080p 30fps Spotřeba max. 12W Komprese záznamu H.265 Výkonný chipset Hisilicon Hi3536DV100 Konektory LAN RJ45 konektor 10/100M DC Jack - napájecí konektor Wi-Fi Wi-Fi/802.11/b/g/n 2,4GHz Pracovní teplota -15°C/+50°C Rozměry kamery (Š x V x D) 80,8x65,5x179mm, rozteč šroubů pro montáž 47x47mm Váha 340g Ostatní 1× venkovní celokovová kamera s připojením WiFi nebo LAN Mikrofon pro záznam zvuku 1/2,9" 2Mp CMOS snímač Micro SD Slot pod ochranným krytem Podpora Micro SD karet až do kapacity 128GB Smartlife (Tuya) aplikace v CZ pro iOS a Android Podpora Onvif protokolu Rozeznání pohybu z obrazu Obsah balení 1x WIFI/IP Bullet IP66 kamera s nočním přísvitem 1x napájecí adaptér DC 12V 1A 1x sada pro upevnění kamery 1x WiFi anténa 2,4GHz 3db 1x Uživatelský manuál
Ano, centrál. sklad
Lanberg Patchcord Cat. 6 FTP 3M 10-Pack Flke prošel šedou
Dodání 3-5 dní
GS1920-48v2, 48 Port Smart Managed Switch 48x Gigabit Copper and 4x Gigabit dual pers., hybird mode, standalone or NebulaFlex Cloud Inteligentní řízený přepínač v novém atraktivním provedení! Produkty řady GS1920v2 s novým stylovým vzhledem navazují n
Dodání 3-5 dní
Vodič telefonní/pro alarmy YTDY 4 žil, průměr 0,5 balení po 100m Cena za 1 metr
Dodání 3-5 dní
Termokamera UTi120 Mobile je kamera pracující v oblasti infračerveného záření, určená pro měření povrchové teploty objektů v rozmezí od -20°C do 200°C. Kamera je určena pro připojení k iPhonu, vybavenému zásuvkou pro konektor typu lightning. Je však možné kameru propojit s telefonem i přiloženými prodlužovacími kabely. Na displeji mobilního telefonu můžete zobrazit tepelný obraz objektů, převedený do viditelného obrazu se zvolenou barevnou paletou: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. V reálném čase je možné nechat v obraze vyznačit místa s minimální i maximální teplotou s údajem ve stupních Celsia nebo Fahrenheita. Možnost nastavení alarmů při překročení určité teploty. Obraz z této kamery je možné prolínat (PIP) s obrazem přední nebo zadní kamery mobilního telefonu, přičemž současně lze infračervený obraz zrcadlit. Je možné analyzovat teplotu v bodě nebo vyznačené oblasti (obdélníku, kruhu, čáře apod.) měřeného objektu. Automatické nebo ruční spouštění uzávěrky fotoaparátu, uložení fotek nebo videí. Možnost úpravy fotek v aplikaci UTi120 Mobile App.. Výhody detekce termokamerou:. 1. Intuitivní, efektivní a pohodlné, díky čemuž uživatelé přímo „vidí“ kolísání teploty měřeného objektu. 2. Tepelný stav různých míst pro komplexní analýzu, poskytující více informací pro posouzení poruchových míst.. Parametry produktu :. - měření povrchové teploty od -20°C do 200°C. - nastavitelný alarm při překročení teploty. - zobrazení teplot v obrázku na displeji mobilního telefonu. - uložení obrázků a videí do paměti mobilního telefonu. - úprava fotek v aplikaci UTi120 Mobile App. - konektor lightning pro připojení kamery do zásuvky lightning na mobilním telefonu. - přiložené prodlužovací kabely. - nastavitelná emisivita podle typu objektů. Technické parametry :. - celkem infračervené rozlišení: 120 x 90 pixelů. - velikost pixelu senzoru: 17µm. - měření v infračerveném spektrálním pásmu: 8µm – 14µm. - zorné pole (FOV): 50° (V) x 38° (Š). - termální citlivost (NETD): < 60mK. - prostorové rozlišení (IFOV): 7,6 mrad. - teplotní rozsah: od -20 ° C do 200 ° C. - rozlišení teploty: 0,1 ° C. - přesnost měření teploty >-10°C: ±2% nebo ±2°C(podle toho, která hodnota je větší, při okolní teplotě 25°C). - snímková frekvence: ?25Hz. - objektiv: pevné nastavení. - nastavitelná emisivita: 0,01 až 1,0. - oblast analýzy teploty: bod, čára, obdélník, kruh. - transpozice tepelného obrazu do barevné palety: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. - prolínání tepelného obrazu z infrakamery s obrazem ve viditelném spektru z přední nebo zadní kamery mobilního telefonu včetně zrcadlení obrazu. - sledování nejvyšší a nejnižší teploty v obraze, nastavení teplotních alarmů. - aktuální podpora jazyků v aplikaci: angličtina, čínština (výchozí). - pracovní teplota okolí: 0 ° C až 45 ° C. - skladovací teplota okolí: -20 ° C až +60 ° C. - relativní vlhkost okolí: 10% až 85%, bez kondenzace. - ochrana proti pádu z výšky 2m: ano. - pracovní nadmořská výška: 2000m. - certifikáty CE, RoHS, FCC: ano. Obsah balení :. - termokamera UTi120 Mobile: 1ks. - prodlužovací kabel 1m: 1ks. - návod k obsluze. Výrobce: UNI-TREND. www.uni-t.cz
Ano, centrál. sklad
Cisco Přepínač Catalyst 1200 8portový přepínač / pouze data / 2 x 1G SFP uplink / externí napájení Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
Dipol RTV vá anténa SMĚROVÁ ANTÉNA SMART-CITY Výrobce: Dipol Kategorie: RTV antény
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Skladem, dodání 2-4 dní
EVOLVEO Detective WN8 SMART náhradní bezdrátová kamera Kameru lze spárovat pouze s kamerovým systém EVOLVEO Detective WN8 SMART , není kompatibilní s předchozí verzí WN8. Do kamerového systému WN8 SMART lze přiřadit až 8 kamer včetně kamer s podporou ONVIF, které máte přiřazené v lokální síti. TECHNICKÁ SPECIFIKACE IR noční přísvit 850nm 24xIR LED Dosvit IR 15-20m Objektiv čočka 4mm f=2,4, pevný, horizontální úhel 84°, vertikální úhel 45° Záznam Full HD 1080p 30fps Spotřeba max. 12W Komprese záznamu H.265 Konektory DC Jack - napájecí konektor LAN RJ45 konektor 10/100M - pro párování v lokální síti (Kódování) Pracovní teplota -15°C/+50°C Rozměry kamery (Š x V x D) 80,8x65,5x179mm, rozteč šroubů pro montáž 47x47mm Váha 340g Ostatní Venkovní celokovová kamera 1/2,9" 2Mp CMOS snímač Podpora Micro SD karet až do kapacity 128GB Obsah balení 1x Bullet IP66 kamera s nočním přísvitem 1x napájecí adaptér DC 12V 1A 1x sada pro upevnění kamery 1x Anténa 2,4GHz 5db 1x Uživatelský manuál
Ano, centrál. sklad
Ubiquiti UniFi Switch Aggregation; UniFi Switch Aggregation je spolehlivý switch s managementem v profesionálním provedení s možností montáže do racku. USW-Aggregation je vysoce výkonný L2 agregační přepínač...
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Planet SFP modul SFP modul Planet MGB-LX-10PCS Simplex LC 1 Gbps SFP 20 km Výrobce: Planet Kategorie: SFP moduly
Dodání 3-5 dní
LANBERG RACK CABINET 19" FREE-STANDING 37U/800X800 (FLAT PACK) BLACK Volně stojící rozvaděč Lanberg FF01-8837-12B je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19“ a max. nosnost 800 kg. Může být použit v sítích, serv
Ano, centrál. sklad
Solarix SXKD-6A-FFTP-LSOH; Instalační kabel typu "drát" je dvakrát stíněný kabel Cat6A s LSOH pláštěm. Kabel je určený pro provoz vysokorychlostních ethernetových protokolů, včetně 10GBase-T...
Ano, centrál. sklad
Ubiquiti Přístupový bod AmpliFi HD Mesh Point (AFI-P-HD) Výrobce: Ubiquiti Kategorie: Přístupové body
Dodání 3-5 dní
Přístupový bod, 5-pack, podpora Wi-Fi 6, max. rychlost až 1775 Mbit/s, v 5GHz pásmu rychlost přenosu až 1201 MB/s, v 2,4GHz pásmu rychlost přenosu až 574 MB/s, snadná správa, platforma Omada pro integraci síťových zařízení, barva bílá.
Skladem v eshopu
Držiak kábla - Vedenie káblov pre čistý estetický vzhľad - Silné spoľahlivé lepidlo - Kvalitný materiál - Všestranné použitie Správa káblov pre čistú estetikuDržiak káblov zabezpečuje prehľadnosť a správu vášho prostredia. Silný Spoľahlivý LepidloLepidlo priľne na všetky hladké povrchy a zabezpečí, aby sa držiak kábla neuvoľnil. Materiál vysokej kvality Držiak kábla je vyrobený zo 100 % vysokokvalitného, netoxického silikónu s dostatočnou flexibilitou, aby sa prispôsobil povrchu. Všestranné použitie Držiak má mnoho spôsobov použitia a možno ho použiť kdekoľvek od stola, cez stenu až po auto. Bez neporiadku, nech ste kdekoľvek. Obsah držiak kábla na 5 portov (x2) Držiak kábla na 3 porty (x3) Rozmer 5 portov - 99 x 20.8 x 13.25 mm 3 porty - 63 x 20.8 x 13.25 mm Farba Čierna (AK-MX339-BK) Materiál Silikón Kód produktu AK-MX339-BK .
Ano, centrál. sklad
Elektricky výškově nastavitelný rám stolu 62–127 cm, duální tichý motor, 3 úrovně, systém automatického zastavení.
3-5 dní dostupné
UBNT UniFi Switch USW-48 USW-48 je plně managovatelný switch se 48x 1Gbps ethernet porty a 4x 1Gbps SFP porty. Switch má ve výbavě bohatou škálu L2 funkcí, navíc je zcela tichý - bez ventilátorů. Díky apliaci UniFi Network Controller a mobilní aplikaci UniFi Network můžete switch konfigurovat a spravovat všechny funkce za pomoci intuitivního grafického rozhraní odkudkoliv. Vlastnosti a funkce: 48x 1Gbps ethernet 4x 1Gbps SFP port L2 funkce Fanless 1.3" dotykový displej, podpora UniFi Network AR Správa pomocí UniFi Network Controller (5.3.10+) Obsah balení Zařízení Napájecí kabel (2) Úchyty do 19" racku Technické specifikace: Konektory a rozhraní Rychlost LAN: (48) 10/100/1000Mbps Optické rozhraní: (4) 1000Mbps Ostatní: Dotykový displej Napájení Typ napájení: Ze sítě (230V) Max. spotřeba energie [W]: 40 Napájení přes konektor/svorkovnici: 230V AC Fyzické charakteristiky Provedení: Rackmount Ventilátory: Bez ventilátoru Šasi: Kovové Tlačítka: Reset Provozní teplota [°C]: -15 až 40 Šířka [mm]: 442 Výška [mm]: 44 Hloubka [mm]: 285 Obecné Rychlost přepínání [Gbps]: 52 Rychlost předávání paketů [Mpps]: 77,4 Software Management: UniFi controller, CLI Funkce: VLAN, QoS, DHCP snooping Výchozí IP adresa: Dynamická z DHCP Výchozí jméno a heslo: ubnt / ubnt Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Skladem v eshopu
Aruba Instant On 1430 8G Class4 PoE 64W Switch (R8R46A) I/O ports and slots 8 RJ-45 autosensing 10/100/1000 Class 4 PoE ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only Dimensions 150(d) x 177(w) x 37(h) mm Weight 1.70 lb (0.77 kg) Processor and Memory 128Kb EEPROM; Packet buffer size: 2.0 Mb Performance 100 Mb latency < 2.7 µSec 1000 Mb latency < 1.80 µSec Throughput (Mpps) 11.90 Mpps Capacity 16 Gbps MAC address table size 8192 entries Reliability MTBF (years) 131.1 Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/ storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/ storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics Fanless Frequency 50Hz/60Hz AC voltage 100-240VAC Current 2A (54VDC - 1.58A) Maximum power rating 90W Idle power 4.1W PoE power 64W Class 4 PoE Power Supply External Power Adapter Safety EN/IEC 60950- 1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 3rd. Ed. EN/IEC 60825- 1:2014 Class 1 Emissions EN 55032:2015/ CISPR 32, Class B FCC CFR 47 Part 15: 2018, Class B ICES-003, Class B VCCI-32, Class B CNS 13438, Class B KS C 9832, Class B AS/NZS CISPR 32, Class B Immunity BS/EN 55035, CISPR 35, KS C 9835 Generic EN 55035, CISPR 35 EN EN/IEC 61000-4-2 ESD EN/IEC 61000-4-3 Radiated EN/IEC 61000-4-4 EFT/Burst EN/IEC 61000-4-5 Surge EN/IEC 61000-4-6 Conducted EN/IEC 61000-4-8 Power frequency magnetic field EN/IEC 61000-4-11 Voltage dips and interruptions EN/IEC 61000-3- 2 Harmonics EN /IEC 61000-3-3 Device Management Unmanaged Mounting positions and supported racking Mounts in an EIA standard 19 in telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting using the brackets provided Supports wall-mounting with ports facing either up or down using either the base surface mounting holes, or the brackets provided Supports under-table mounting using the brackets provided Must be mounted top surface up. To prevent possible impact to long-term reliability, product should not be mounted upside-down
Dodání 3-5 dní
LANBERG RACK CABINET 19" FREE-STANDING 27U/600X800 (FLAT PACK) WITH MESH DOOR LCD BLACK Volně stojící rozvaděč Lanberg FF01-6827-23BL je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může b
Ano, centrál. sklad
Pulsar Switch PULSAR 16portový přepínač S116 pro 16 IP kamer Výrobce: Pulsar Kategorie: Přepínače
Dodání 3-5 dní
Atte Převodník optických vláken ML, sada převodníků ATTE ETH-2wire-A-SET Výrobce: Atte Kategorie: Převodníky optických vláken
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
Cisco switch CBS250-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-16T-2G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dia
Ano, centrál. sklad
AC adaptér Akyga® AK-TB-11 je spolehlivým zdrojem energie. Za svou všestrannost vděčí oblíbenému ...
Ano, centrál. sklad
Stíněný datový konektor pro strukturovanou kabeláž kategorie 6 typ vodiče drát/licna FTP, STP je vhodný do přenosové rychlosti 1000 Mbps.
Skladem v eshopu
StarTech Optický patchcord LC-LC, OM4, 3 m (450FBLCLC3) Výrobce:
Dodání 3-5 dní
Výrobce: DIGITUS; Třída produktu: Všechny produkty
Dodání 3-5 dní
CAT 6A S-FTP patch cord, Cu, PUR AWG 26/7, length 1.00 m, color green (similar to RAL 6018) Description CAT 6A S-FTP patch cord, Cu, PUR AWG 26/7, length 1.00 m, color green (similar to RAL 6018) Best performance and link quality for your network.
Skladem v eshopu
XtendLan QSFP28 AOC patch kabel 1 m; Aktivní optický kabel (AOC) s konektory QSFP28 a délkou 1 m . Slouží k propojení aktivních prvků uvnitř datových center a oproti DAC kabelu k přenosu využívá optické vlákno , což výrazně prodlužuje jeho dosah. Maxi...
Ano, centrál. sklad
Technické specifikace Název Xiaomi Smart Camera C701 Vstup 5 V = 2 A Rozměry výrobku 79 × 79 × 119 mm Rozlišení 3840 × 2160 Videokodek H.265 Provozní teplota –10 °C až 40 °C Bezdrátové připojení Wi-Fi IEEE 802.11 a/b/g/n/ac/ax 2,4 GHz/5 GHz,
Ano, centrál. sklad
Dell 407-BBOO; Vysílač s přijímačem SFP nabízí optické spojení rozšiřující dosah vaší sítě pomocí duálního LC konektoru. Modul podporuje rychlost 1 Gbps na vzdálenost až 10 kilometrů a je připojitelný za provozu. Kromě toho nabízí jedinečné rozhraní p...
Skladem v eshopu
Umožňuje vám ovládat síť, kamery, telefony a přístup ke dveřím a zároveň sloužit jako brána do sít
Dodání 3 dny
Vysoce kvalitní stožár antény pro pravé použití. Důraz na detail a nejjemnější ocel zajišťují, že držák odolá venkovním povětrnostním podmínkám po mnoho let, zatímco krytka na konci trubky zabraňuje vniknutí vody. Tento stožár je ideální pro montáž všech typů antén: pozemních, satelitních, rozhlasových a internetových. Umožňuje montáž antény na fasády a parapety.. Délka rukávu 40 cm. Pozinkované. Jednoduchá montáž. Dodává se s cibetkami pro snadnou instalaci. Odolnost vůči povětrnostním podmínkám. Materiály nejvyšší kvality. Technické parametry:. Výška: 250 mm. Průměr trubky: 38 mm. Délka ramene: 400 mm. Rozměry desky: 85x85 mm. Materiál: pozinkovaná ocel. Hrubá hmotnost: 1,25 kg
Ano, centrál. sklad
Řada RB4011 je neuvěřitelně efektivní směrovače s deseti porty Gigabit, rozhraním SFP+ 10Gbps a ha
Ano, centrál. sklad
Spravovaný přepínač D-Link DGS-1510-20/E nabízí 16 gigabitových portů RJ-45, dva gigabitové SFP porty a dva 10G SFP+ porty. Díky svým 10G SFP+ portům je řada DGS-1510 obzvláště vhodná pro použití v páteřní síti malých a středních podniků s typickými 10G uplinky a 10G servery. Ve středních a velkých
Ano, centrál. sklad
QuWireless Anténa QuMax XR AXRA | Wi-Fi + LTE + GPS + Bluetooth anténa | Dvoupásmový Výrobce: QuWireless Kategorie: Bezdrátové sítě - antény
Dodání 3-5 dní
Ruijie Networks RG-ES224GC-V2 network switch Managed Gigabit Ethernet (10/100/1000) Black
Dodání 3-5 dní
LANBERG PATCH PANEL 24 PORT 1U 19” CAT.6A UTP BLACK
Ano, centrál. sklad
Aruba Instant On 30W 802.3at PoE Midspan Injector
Ano, centrál. sklad
DisplayPort 1.4 přípojný kabel PremiumCord DisplayPort 1.4 přípojný kabel M/M pro rozlišení 8K, kovové krytky a zlacené konektory, 3m Supports HDCP 2.2 DisplayPort 1.4 20-vodičový kabel, dvojité stínění, měděný vodič průřezu AWG30 Pozlacené konektory Kovové hliníkové krytky konektorů Kabel s textilním bavlněným černo-bílým opletem Balení v PVC sáčku s EAN kódem a popisem DisplayPort 1.4 zvyšuje maximální datovou rychlost o 50% oproti rychlostem datového přenosu DisplayPort 1.2 1. kabel (HBR1): 810 Mb / s (6.48 Gb /s): pro rozlišení 2560 x 1600 2. kabel (HBR2): 1620 Mb / s; pro rozlišení 3840 x 2160 3. kabel (HBR3): 3240 Mb / s (25,92 Gb /s): pro rozlišení 5120 x 2880 TECHNICKÁ SPECIFIKACE Maximální rozlišení - 8K (7680x4320) při 60Hz a 24 bitová barevná hloubka - 5K (5120x2880) při 60Hz a 30 bitová barevná hloubka - 4K (3840×2160) při 120Hz a 24 bitová barevná hloubka Maximální datový přenos 32,4 Gb/s Podprovaná barevná hloubka (30 Bit), True Color (24 Bit) Konektory DisplayPort (20pinů) male <=> DisplayPort (20pinů) male Barva stříbrná Délka kabelu 3m
Skladem v eshopu
Vysoce kvalitní šikmý anténní stožár s přední montáží. Důraz na detail a nejjemnější ocel zajišťují, že držák odolá venkovním povětrnostním podmínkám po mnoho let, zatímco krytka na konci trubky zabraňuje vniknutí vody. Držák lze připevnit na vertikální i horizontální zábradlí. Tento stožár je ideální pro montáž jakéhokoli typu antény: pozemní, satelitní, rozhlasové nebo internetové.. Délka rukojeti 30 cm. Pozinkované. Jednoduchá montáž. Lze namontovat na zeď nebo zábradlí. Dodává se s cibetkami pro snadnou instalaci. Odolnost vůči povětrnostním podmínkám. Materiály nejvyšší kvality. Certifikováno německou TÜV Rheinland. Technické parametry:. Výška: 270 mm. Průměr trubky: 38 mm. Délka ramene: 300 mm. Rozměry dlaždic: 100x100 mm. Materiál: pozinkovaná ocel. Celková hmotnost: 1,20 kg
Ano, centrál. sklad
USB HDMI Dual View HDBaseT™ 2.0 KVM extender (4K@100m pro Single View) CE824 ATEN CE824 využívá technologii HDBaseT 2.0 pro přenos nekomprimovaného HDMI videa, stereo zvuku, USB a RS-232 signálů a podporuje až 4096 x 2160 @ 30Hz (4:4:4) na jedn
Ano, centrál. sklad
Optický konvertor Satel INT-FI konvertor optických dat
Dodání 3-5 dní
DIGITUS CAT 6 U-UTP patch cable, Length 1 M, AWG 26/7 Color yellow, RAL1002 Best performance and link quality for your network 4 x 2 AWG 26/7, twisted pair 2 x RJ45 connectors Boots with kink protections and strain reliefs Spot length on boot Ma
Dodání 3-5 dní
Mercusys MS110GMP - 10-portový gigabitový switch s 8 PoE+ portmi (IEEE 802.3at/af) poskytujúcimi až 30W na port a celkovým PoE rozpočtom 111W. Ponúka 2 uplink porty s rýchlosťou 10/100/1000 Mbps. Jednoduché Plug and Play nastavenie bez nutnosti konfigurácie. Kompaktný stolový dizajn šetrí priestor. Ideálny pre IP kamery, bezdrôtové prístupové body a VoIP telefóny v malých firmách alebo domácnostiach.
Ano, centrál. sklad
Profesionální spínaný napájecí zdroj, vhodný pro montáž na DIN lištu TS-35/7,5 a TS-35/15, s funkcí UPS. Výstupní napětí 12V, vysoká účinnost zdroje až 89 %.
Skladem v eshopu
precízne vyhotovený tienený FTP cat. 5e patch kabel s dĺžkou 1m v červenom farebnom prevedení.
Ano, centrál. sklad
Univerzální boční anténní stožár špičkové kvality. Pozornost věnovaná každému detailu a nejlepší ocel zaručují, že rukojeť bude odolná venkovním povětrnostním vlivům po mnoho let a uzávěr umístěný na konci trubky zabraňuje vnikání vody do trubky. Stožár je ideální pro montáž jakéhokoli typu antény: pozemní, satelitní, rozhlasové a internetové. Umožňuje namontovat anténu na balustrádu.. Délka ramene 50 cm. Pozinkované. Jednoduchá montáž. Dodává se s cibetkami pro snadnou montáž. Odolnost vůči povětrnostním vlivům. Špičkové materiály. Technické parametry:. Výška: 250 mm. Průměr trubky: 38 mm. Délka ramene: 500 mm. Rozměry desky: 85x85 mm. Materiál: ocel, pozink. Hrubá hmotnost: 1,40 kg
Ano, centrál. sklad
Mikrotik ATLGM&EG18-EA zesilovač mobilního signálu Zesilovač mobilního signálu na ven Bílá Model: Zesilovač mobilního signálu na ven Ukládací médium: Flash Vnitřní paměť: 256 MB Počet jader procesoru:
Dodání 3 dny
Bezdrátový 4G router TP-Link TL-MR6400 umožňuje sdílet mobilní internet přes SIM kartu (LTE, HSPA+, UMTS). Pracuje v jednom pásmu 2,4 GHz podle Wi-Fi 4 (802.11n) s rychlostí až 300 Mbit/s. Má porty Fast Ethernet 10/100 Mbit/s a podporuje zabezpečení WPA a WPA2.
Dodání 3 dny
QuWireless Bezdrátová anténa QuMax XR2 AXR12 | 2x LTE anténa + Wi-Fi + GPS + Bluetooth | pro Telton Výrobce: QuWireless Kategorie: Bezdrátové sítě - antény
Dodání 3-5 dní
Specifikace: Počet portů 24 Typ konektoru Vybavení Výška ICT 0.5 U Velikost 19" Kategorie ICT Cat. 5/5e Stínění Ne Vybaveno konektory Ano Typ montáže IDC/LSA Materiál Kov Standardní T568A,T568B Identifikace portů ve formě číslovaných políč
Dodání 3-5 dní
Zyxel NWA50AXPRO, 2.5GB LAN Port, 2x2:3x3 MU-MIMO, Standalone / NebulaFlex Wireless Access Point, Single Pack include Power Adaptor, EU and UK, ROHS
Ano, centrál. sklad
DisplayPort 1.4 přípojný kabel PremiumCord DisplayPort 1.4 přípojný kabel M/M pro rozlišení 8K, kovové krytky a zlacené konektory, 1m Supports HDCP 2.2 DisplayPort 1.4 20-vodičový kabel, dvojité stínění, měděný vodič průřezu AWG30 Pozlacené konektory Kovové hliníkové krytky konektorů Kabel s textilním bavlněným černo-bílým opletem Balení v PVC sáčku s EAN kódem a popisem DisplayPort 1.4 zvyšuje maximální datovou rychlost o 50% oproti rychlostem datového přenosu DisplayPort 1.2 1. kabel (HBR1): 810 Mb / s (6.48 Gb /s): pro rozlišení 2560 x 1600 2. kabel (HBR2): 1620 Mb / s; pro rozlišení 3840 x 2160 3. kabel (HBR3): 3240 Mb / s (25,92 Gb /s): pro rozlišení 5120 x 2880 TECHNICKÁ SPECIFIKACE Maximální rozlišení - 8K (7680x4320) při 60Hz a 24 bitová barevná hloubka - 5K (5120x2880) při 60Hz a 30 bitová barevná hloubka - 4K (3840×2160) při 120Hz a 24 bitová barevná hloubka Maximální datový přenos 32,4 Gb/s Podprovaná barevná hloubka (30 Bit), True Color (24 Bit) Konektory DisplayPort (20pinů) male <=> DisplayPort (20pinů) male Barva stříbrná Délka kabelu 1m
Skladem v eshopu
Profesionální stackovatelný přepínač s 48 porty Gigabit Ethernet a PoE+ (Class 4) s celkovým výkonem až 740 W. 4× SFP+ 10G uplink porty, pokročilá správa přes HPE Aruba Networking Central, integrovaný Network Analytics Engine, podpora Dynamic Segment
Dodání 3-5 dní
Podnikový Dual-10G VPN gateway s Zero Trust přístupem, FIDO2 autentizací a ZTNA overlay sítí. Quad-core platforma s IPSec, OpenVPN, WireGuard, dual-WAN failover, AP kontrolerem a PQC-ready TLS architekturou pro bezpečné propojení poboček.
Ano, centrál. sklad
Přístupový bod TP-Link EAP110-Outdoor
Skladem, dodání 2-4 dní
CAT 6A Class EA patch panel, shielded 0.5U, 24-port RJ45, incl. dust cover, 8P8C, color grey RAL 7035 Description CAT 6A Class EA patch panel, shielded 0.5U, 24-port RJ45, incl. dust cover, 8P8C, color grey RAL 7035 Save a lot of space (only 0.5U) -
3-5 dní dostupné
Rozhranie: USB 2.0 Špecifikácia Bluetooth: v.4.0, smerom nadol kompatibilné s v.3.0 alebo staršie, CSR čipová súprava Frekvenčné pásmo: 2.402 - 2.48 GHz ISM Výkon: trieda II, RF výkon do 8 dBm (max. EIRP), citlivosť -84 dBm, Pracovná vzdialenosť: do 50 m (na voľnom priestranstve) Rýchlosť prenosu dát: až 24 Mb/s Typ antény: interná anténa, zisk v dBi (typický): 0.8 dBi Rozmery: 22 x 15 x 7 mm Čistá hmotnosť: 3 g .
Ano, centrál. sklad
Stropní Wi-Fi router, sada 5 ks, 802.11ac Wi-Fi kombinovaná s pokročilou technologií 3x3 MIMO, až 1.75Gbit/s s 1300Mbit/s na pásmu 5GHz a 450Mbit/s na pásmu 2GHz. Intuitivní řídící rozhraní EAP Controller Software Easy.
Skladem v eshopu
Patchcord Kat. 6 FTP 0,5 m Orange PCF6-10CC-0050-y Patch Cord 6 FTP (stíněná) Délka: 0,5 m AWG 26
Dodání 3-5 dní
Perfektní připojení Dvojité stínění - pro spolehlivé připojení Plášť s nízkým kouřem a bez halogenů (LSZH) Pozlacené kontakty Tvarované odlehčení tahu Ochranné krytky proti zachycení
Ano, centrál. sklad
XtendLan 19" stojanový rozvaděč 42U šířka 600mm, hloubka 600mm, nosnost 500 kg, skleněné dveře, plná záda, svařovaná konstrukce, černý Rozvaděče jsou výborně řemeslně zpracovány. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tloušťky 2 mm, ostatní části z 1,5 mm oceli. Pevná konstrukce dovoluje statickou zátěž až 500 kg. Uzamykatelné přední a zadní dveře, rukou uzavíratelné a volitelně uzamykatelné boční panely. Dodává se s nožičkami, kolečky a montážní sadou. Je možné přidat podstavec. Kolečka i nožičky lze nainstalovat současně a zajistit tak stabilní instalaci, kterou je možné v případě potřeby snadno přesouvat. Provedení: dveře - bezpečnostní sklo, uzamykatelné zádní kryt - plný, uzamykatelný boční kryt - plný, možno vybavit zámkem Technické specifikace: Rozměr: 19" Výška: 42U (2055 mm) Šířka: 600 mm Hloubka: 600 mm Materiál: válcovaná ocel Tloušťka: nosná část 2 mm ostatní 1,5 mm Povrchová úprava: černá, RAL9004 Maximální zátěž: 500 kg
Ano, centrál. sklad
TP-Link Deco M5 je dvoupásmový mesh Wi-Fi systém pro pokrytí domácnosti signálem. Jednotka má dva gigabitové porty a ovládá se mobilní aplikací Deco. Více jednotek lze spojit do jedné sítě.
Skladem, dodání 2-4 dní
Datový rozvaděč, krytí IP65 – ideální do venkovního prostředí, 12U pozic, velikost 19", montáž na zeď nebo na stožár, z ocelových plechů, dvojice zámků s jedním klíčem.
Ano, centrál. sklad
Wi-Fi extender 300 Mb/s, 2,4 GHz, 2 antény, WPS, LED indikátor, podpora WPA3, LAN port.
Ano, centrál. sklad
Lanberg Cee 7/7 napájecí kabel-2X IEC 320 C13, 2M černá (CA-C13C-13CC-0018-BK)
Skladem, dodání 2-4 dní
Instalační skříň stojící 19 42U 800x1000 Černá, LCD skleněné dveře (ploché pack) stojící šatní sk
Dodání 3 dny
Liquid Freezer II 280 A-RGB Multi Compatible All-in-One CPU Water Cooler with A-RGB LIGHT UP YOU...
Ano, centrál. sklad
Průmyslový LTE Cat 4 router pro globální IoT a M2M aplikace s modemem Telit, rozhraními RS232 a RS485, podporou Modbus, DNP3 a DLMS, napájením 9–57 VDC a aktivním/pasivním PoE.
Ano, centrál. sklad
„3MP obrazový snímač CMOS 1/3,2“, snímání při nízké úrovni osvětlení a obraz ve vysokém rozlišení. Výstupní rozlišení max. 3 MP (2304 × 1296) při 15 snímcích za sekundu. Kodek H.265, vysoká kompresní účinnost, extrémně nízká přenosová rychlost. Ves
Dodání 3-5 dní
Lindy 38235 2portový HDMI 18G rozbočovač je kompaktní, vysoce výkonné zařízení pro distribuci signálu HDMI 2.0 18G z jednoho zdroje na dva displeje. S rozlišením až 4K 3840 x 2160 při 60Hz 4:4:4 8bit je rozbočovač ideální pro poutavé digitální signage systémy v maloobchodním prostředí, pro zobrazov
3-5 dní dostupné
Face plate for Keystone Modules, straight 50x50 central plate, 80x80 frame 2x Keystone, pure white Description Face plate for Multimedia / Keystone Modules The DIGITUS® Multimedia Walloutlet for Multimedia Keystone Modules, 50x50 mm Central plate,
Dodání 3-5 dní
Koaxiální kabel Alantec trishield RG6 75 ohmů Materiál izolační vrstvy: Polyvinylchlorid (PVC) Konektor 2: Ne Typ kabelu: RG-6 Izolační materiál: Pěnový polyethylen Průměr vnější izolace: 4,55 mm Mate
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Napájecí zdroj 24 V 4 A 96 W, Jack 5,5/2,1 mm Extlink 24V napájení vybavené konektorem konektoru
Dodání 3-5 dní