TP-Link Tapo H200 Chytrý HUB Připojte více zařízení : až 64 vypínačů*, senzorů nebo tlačítek + 4 kamery nebo zvonky) a vytvořte si inteligentní ekosystém svého domova. Funguje s Tapo C420, Tapo C400, Tapo D230 a dalšími. Smart Alarm & Chime : Funguje s vašimi chytrými kamerami (Tapo C420, Tapo C400), videozvonky (Tapo D230) a senzory jako inteligentní alarm nebo zvonění, když je detekován pohyb nebo příchod návštěvy. 19 možností vyzvánění : Ukládejte nahraná videa z vašich kamer nebo videozvonků na kartu microSD instalovanou v Hubu (až 512 GB) Místní úložiště : více vestavěných vyzváněcích tónů (až 90 dB) pro vaše přizpůsobené scénáře. Bezdrátové připojení s nízkou spotřebou : Pomáhá vašim chytrým senzorům a tlačítkům vydržet až 10krát déle díky použití bezdrátového protokolu s extrémně nízkou spotřebou Hlasové ovládání : Spolupracuje s Amazon Alexa a Google Home pro automatizaci handsfree Stránky produktu: https://www.tp-link.com/cz/home-networking/smarthome-accessory/tapo-h200/ NETWORK Frequency 2.4GHz Wi-Fi & sub-1G 863.35MHz, 864.35MHz, 868.35MHz (for EU/UK) 920.9MHz, 921.7MHz, 922.3MHz (for US/AU). ENVIRONMENT Operating Temperature 0-40? PACKAGE CONTENTS Package Contents Tapo H200 RJ45 Ethernet Cable DC Power Adapter Quick Start Guide HARDWARE Button RESET Button Indicator LED System LED Adapter Input 100-240V, 50/60Hz Adapter Output 9V, 0.85A Dimensions (W x D x H) 71.45*71.45*31.25 mm(2.8*2.8*1.2 inch) OTHERS Certification CE, FCC, RoHS, RCM
Skladem v eshopu
SOLARIX SX9-1-6-STP-WH outlet CAT6 STP 1 x RJ45 flush-mounted white
Dodání 3 dny
Držák vhodný k připevnění na stožár nebo svislou trubku, pro uchycení satelitních parabol a větší...
Ano, centrál. sklad
WiFi 7 USB adaptér, rychlost až 3570 Mb/s, USB-C i USB-A, 2,4/5 GHz, WPA3, Plug and Play.
Skladem v eshopu
Konvertor médií s optickými vlákny JEDNOZIDOVÝ KONVERTOR MÉDIÍ OMG2-SM
Dodání 3-5 dní
EnGenius ECW160 Wi-Fi přístupový bod 867 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) Typ MIMO: Multi User MIMO Frekvenční pásmo: 2.4 - 2.482, 5.15 - 5.25, 5.25 - 5.35, 5.47 - 5.725, 5.725 - 5.85 G
Dodání 3-5 dní
Značka - Standart. Model - UVR-AV550. Šířka - 22,3 cm. Hloubka - 29 cm. Výška - 6,3 cm. Vhodné pro použití - v interiéru. Frekvenční rozsah - 174 - 698MHz. Vlnová impedance - 75?. Příjem signálu - UHF, VHF. Maximální provozní dosah - 30 km. Zisk - 115 dB. Nastavení zesílení - Ano. Záruka - 24 měsíc
3-5 dní dostupno
PLANET XGS-6311-12X; Špičkový řízený multiportový 10 Gb/s switch s L3/L2 přepínáním a bezpečnostními funkcemi. XGS-6311-12X je plně spravovatelný 10 Gb/s ethernetový přepínač navržený pro pokrytí požadavků...
Ano, centrál. sklad
ZyXEL USG FLEX 100HP + Gold Security Pack; Vysokovýkonný síťový firewall s pokročilými bezpečnostními funkcemi a AI technologiemi. USG FLEX 100HP představuje moderní řešení pro malé a střední firmy, které potřebují spolehlivou ochranu sítě s vysokým v...
Ano, centrál. sklad
Začněte pracovat během chvilky díky vícedotykovému 7” barevnému displeji LCD. S jednoduchým a intuitivním rozhraním, připojením Bluetooth, integrovaným rozhraním Wi-Fi a kvalitním zvukem Poly jste připraveni během chvilky. Mějte konverzaci pod kontrolou Díky profesionálnímu zvuku a technologiím Poly HD Voice a Poly Acoustic Clarity uslyšíte každou nuanci. Omezte rušivý okolní hluk pomocí technologie Poly Acoustic Fence. Vždy připravený, vždy intuitivní Jednoduché a intuitivní rozhraní, ergonomický design a velká uživatelská dotyková obrazovka vám umožní získat přístup ke kontaktům a schůzkám jedním dotykem. Specifikace Audio Poly HD Voice; Technologie Poly Acoustic Clarity zajišťuje plně duplexní hovory a potlačuje akustickou ozvěnu i okolní šum; Technologie Poly Acoustic Fence potlačuje okolní hluk při použití sluchátka nebo kabelového sluchátka; Technologie Poly NoiseBlockAI odstraňuje většinu okolního hluku při používání konferenčního reproduktoru; Širokopásmový zvuk TIA-920, v souladu s typem 1 (plně duplexní IEEE 1329); Individuální nastavení hlasitosti s vizuální zpětnou vazbou pro každou zvukovou cestu; Detekce hlasové aktivity; Komfortní tvorba hluku; Generování tónů DTMF (RFC 2833 a v pásmu); Přenos zvukových paketů s nízkým zpožděním; Adaptivní paměti pro vyrovnání zpoždění Bezdrátové technologie Bluetooth 4.2; Připojení k síti Wi-Fi: 2,4–2,4835 GHz (802.11b, 802.11g, 802.11n HT-20); 5,15–5,825 GHz (802.11a, 802.11n, HT-20, 802.11n HT-40) Certifikovaný software pro spolupráci Microsoft Teams Dotykové ovládání Dotyková obrazovka s podporou vícedotykových gest Funkce displeje Virtuální klávesnice na obrazovce; Nastavitelná velikost písma (běžná, střední, velká); Šetřič obrazovky; Podpora hlasové pošty; Normální a tmavý režim; Digitální fotorámeček Funkce telefonování a zpracování hovorů Pole kontrolek zaneprázdněnosti (BLF); Časovač hovoru a podržení hovoru; Povolení/zakázání ID volajícího; Rozlišné zpracování příchozích hovorů / čekání na hovor; Funkce Nerušit; Rychlá volba jedním dotykem, opakovaná volba; Vzhled sdíleného volání / přemostěné linky; Automatické volání po zvednutí (okamžitá volba); Nahrávání/přehrávání médií hovorů; Automatický/dálkový příjem na náhlavní soupravě přes EHS; Podržení/obnovení hovoru, odklonění (přesměrování), přepojení (konzultace, naslepo), vyzvednutí; Identifikace volaného, volajícího a připojeného účastníka; Přesměrování hovorů pro sdílené linky; Soukromé podržení pro sdílené linky; Protokoly hovorů (zmeškané, přijaté, uskutečněné); Místní adresář kontaktů; Vytvoření místního kontaktu z protokolu hovorů; Firemní adresář; Redundance volacího serveru (failover); Registrace linek SBC; Přemostění konferencí; Místní přesměrování hovoru (vše, zaneprázdněno, bez odpovědi) s cílem zobrazeným na nečinném displeji; Automatická distribuce hovorů (ACD); Automatická odpověď (interkom); Zaparkování/vyzvednutí hovoru; Přesměrované vyzvednutí hovoru; Skupinové vyzvedávání hovorů; Hunt group – sekvenční volání; Návrat k poslednímu hovoru; Automatická odpověď na stránku se ztlumeným mikrofonem; Skupina PTT a Multicast; Integrace kalendáře Exchange; Flexibilní linkové klávesy; Emulace klíčových systémů; Ověření ID volajícího STIR/SHAKEN; Monitorování kvality hlasu (VQMon) Funkce VoIP 24 linek (registrace SIP); IETF SIP (RFC 3261 a doprovodné RFC) Kompatibilita s headsetem a handsetem Kompatibilita s náhlavní soupravou Bluetooth; Kompatibilní s komerčně dostupným adaptérem TTY; Splňuje požadavky ADA, oddíl 508, podčást B 1194.23 (vše); Kompatibilita se sluchadly podle norem ITU-TP.370 a TIA 504A; Sluchátko kompatibilní se sluchadly (HAC) umožňující magnetické spojení se sluchadly; Podpora náhlavních souprav USB Type-A; Podpora náhlavních souprav USB Type-C Napájení Integrované automatické snímání napájení přes ethernet podle normy IEEE 802.3at (třída 4); 25 W (maximální) Porty 1x USB 2.0 Type-A (pro média a úložné aplikace); 1x USB 2.0 Type-C (pro média a úložné aplikace); 2x RJ-45 (10/100/1000BASE-TX Mb/s) Porty pro headset 1x RJ-9; 1x port EHS pro volitelný adaptér Software pro správu Poly Lens; Bezdotykové spouštění sítě Poly; Služba správy zařízení Polycom pro poskytovatele služeb (PDMS-SP) cloudové správy; Webové uživatelské rozhraní k IP adrese zařízení Speciální funkce Nastavitelná výška základny; Podpora znaků Unicode UTF-8 Správa zabezpečení Ověřování 802.1X a šifrování médií EAPOL přes SRTP; Ověřování Digest; Zabezpečené poskytování sítě HTTPS; Přihlášení heslem; Podpora podepsaných spustitelných souborů softwaru; Podpora syntaxe adresy URL s heslem; Šifrování Wi-Fi: WEP, WPA-Personal, WPA2-Personal, WPA2-Enterprise s protokolem 802.1X (EAP-TLS, PEAP-MSCHAPv2) Technologie panelů Barevný displej LCD Velikost displeje (úhlopříčka) 17,8 cm (7") Co je v krabici Konzole Stolní podstavec Sluchátko s kabelem Síťový kabel (LAN) CAT-5E Instalační list
Dodání 3-5 dní
Zásuvka Lanberg RJ45 Keystone Jack - beznástrojová FTP kat. 6 - perfektní řešení pro vaši síť. Modul zásuvek Lanberg RJ45 CAT. 6 FTP Keystone Jack je vynikající volbou pro ty, kteří potřebují spolehlivý a všestranný komponent pro svou počítačovou síť. Tato zásuvka, která splňuje standardy CAT. 6, z
Ano, centrál. sklad
Konvertor médií z optických vláken ULTIMODE MEDIA M-023G ULTIMODE MULTIMODE CONVERTER
Skladem, dodání 2-4 dní
USG FLEX100 H Series, 7 Gigabit user-definable ports, 1*1G PoE+, 1*USB (device only)
Ano, centrál. sklad
Kompaktní síťový switch Atte APT-5-50 určený pro rozšíření sítě s napájením přes Ethernet (PoE). Je malý a lze jej namontovat například do instalační krabice nebo do podstavce kamery.
Dodání 3-5 dní
Kontaktní simon Simon 54 R-TV-SAT anténní hnízdo.
Dodání 3-5 dní
PremiumCord optický fiber High Speed with Ether. 4K@60Hz kabel 100m, M/M, zlacené konektory Popis produktu: Optický HDMI High Speed 4K@60Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. - HDMI 2.0b High Speed optický fiber kabel - Podporuje Ultra High Definition rozlišení 4K@60Hz (2160p @ 60Hz), YUV 4:4:4 - Maximální datový přenos: 18 Gb/s (600MHz) - Pozlacené konektory: HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male - Rozlišení: 3840 × 2160 bodů při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Optický kabel je zpětně kompatibilní k HDMI 2.0a, 2.0, 1.4 a nižší verzi - Podporuje HDR, ARC, HEC, EDID - Podporuje HDR (High Dynamic Range) - Podporuje 4:4:4 barevný Subsampling - 3D video po HDMI připojení - Podporuje HDCP1.4/HDCP2.2 - Multi-Dimensional Audio Formats Supported (Dolby Atmos and DTS:X etc.) - Dolby TrueHD and DTS-HD Master Audio Bitstream Compatible - Podporuje Audio Return Channel (ARC) - Kompatibilní s HDMI Ethernet Channel (HEC) - Support EDID - Kompletní napájení se sběrnice HDMI spotřeba menší 250mW, nepotřebuje externí napájení - Tloušťka optického kabelu 4.6mm - Optické vlákno: OM3 Multimode Fibre Optic - Pozlacené konektory v kovových krytkách - Kabel umožňuje galvanické oddělení zdrojového zařízení od zobrazovače - Průřez optického kabelu: 4,6mm - Barva černá - Optický kabel je navinut na plastové cívce, zabalen do papírové krabice polepené štítkem s popisem a EAN kódem - Délka kabelu: 100 m Kabel obsahuje aktivní elektroniku, která funguje pouze v jednom směru signálu.Kabel se musí vždy zapojit při vypnutých zařízeních a to pouze ve směru vyznačeném na kabelu. Konektor označený "Source" se vždy zapojuje do vysílacího zařízení (DVD, Blueray). Konektor označený "Display" se vždy zapojuje do zobrazovacího zařízení (LCD,televize, projektor).
Ano, centrál. sklad
Cisco Přepínač Catalyst 1200 8portový přepínač / pouze data / 2 x 1G SFP uplink / externí napájení Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
XtendLan FOP-E2E2-S-1-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. Ochrana kabelu průměr 3mm. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: single...
Ano, centrál. sklad
Alantec Zámek USB portu proti neoprávněnému připojení, černý (balení 10 ks + klíč) ALANTEC Výrobce: Alantec Kategorie: Příslušenství k regálům
Dodání 3-5 dní
Ubiquiti UISP Box; UISP-Box je venkovní box odolný proti povětrnostním vlivům, speciálně navržený pro použití se zařízením Ubiquiti UISP Router nebo UISP Switch. Box lze snadno namontovat na jakýkoliv sl...
Ano, centrál. sklad
Špičkový propojovací kabel pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. Set Up Box, HD-DVD/BluRay přehrávač a LCD/Plazma televizor. Kabel je vícenásobně stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP, podporuje High Dynamic Range (HDR) Ultra HDTV 4K@60Hz High Speed + Ethernet kabel HDMI 2.0b TECHNICKÁ SPECIFIKACE Maximální rozlišení Ultra HD 4K×2K@60hz 2160p (3840 × 2160) Maximální datový přenos 18Gb/s Pozlacené kovové konektory HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male Rozlišení 3840 × 2160 bodů při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i Podporuje HDMI 2.0b a HDMI 1.4 High Dynamic Range (HDR) HDCP 2.2 , Audio Return Channel (ARC), 4:4:4 RGB 4K, Deep Color, 3D, xvYCC (xvColor), auto lip-sync, ARC, CEC, HDCP, Dolby TrueHD, HEC 3D video po HDMI připojení Barevná hloubka 24-bit (16.7 million barev). Stínění Třívrstvé, vysoce kvalitní stínění Přenos Přenos počítačové sítě (ethernetu) po HDMI kabelu Délka kabelu 3 m
Ano, centrál. sklad
Dahua Technology Přepínač DAHUA Přepínač||CS4010-8GT-110|Typ L2|Stolní/podstavcový|8x10Base-T / 100 Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
USB HDMI Dual View HDBaseT™ 2.0 KVM extender (4K@100m pro Single View) CE824 ATEN CE824 využívá technologii HDBaseT 2.0 pro přenos nekomprimovaného HDMI videa, stereo zvuku, USB a RS-232 signálů a podporuje až 4096 x 2160 @ 30Hz (4:4:4) na jedn
Ano, centrál. sklad
Popis produktu Napájecí adaptér bílé barvy s přímou instalací do zásuvky s výstupním napětím 5V DC, maximálním proudem 2.4A, celkovým výstupním výkonem 12W a konektorem typu USB-C. Vstupní vidlice do zásuvky je typu EU. Technické parametry Napájení Výkon [W]:12 Výstupní napětí [V]:5 Výstupní proud [A]:2,4 Fyzické charakteristiky Konstrukce:Přímo do zásuvky Výstupní konektor [mm]:USB-C Provozní teplota [°C]:0 až 40
Ano, centrál. sklad
QSW-3216R-8S8T neřízený 16portový switch 10GbE s poloviční šířkou pro montáž do racku pro ...
Ano, centrál. sklad
XtendLan FOP-E2LCA-D-3-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d);...
Ano, centrál. sklad
IBox IACRJ Hliníkový adaptér RJ45 na USB Typ-C 10/100/1000 Mb/s Konektor 2: RJ-45 Typ produktu: Adaptér USB-C na RJ45 Doporučené použití: Síťový (LAN) Pohlaví konektoru 1: Samec Pohlaví konektoru 2: S
Dodání 3 dny
Dell 407-BBOO; Vysílač s přijímačem SFP nabízí optické spojení rozšiřující dosah vaší sítě pomocí duálního LC konektoru. Modul podporuje rychlost 1 Gbps na vzdálenost až 10 kilometrů a je připojitelný za provozu. Kromě toho nabízí jedinečné rozhraní p...
Skladem v eshopu
Síťový patchcord TB s lisovanými návleky. Typ kabelu 8P8C, vyrobený z vysoce kvalitních materiálů - měděný drát. UTP patchcord - nestíněný AWG 26 (8*7*0,16 mm) Jádro: 7*0,16 mm Délka vytištěná na metru kabelu Izolace: PVC: OD=5,5+/-0,2 mm Izolace jádra z HDPE: 0,76 mm Provoz do 250 MHz Kompatibilit
Dodání 3 dny
Paradox Síťová karta ETHERNETOVÝ KOMUNIKAČNÍ MODUL IP-180 PARADOX Výrobce: Paradox Kategorie: síťové karty
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
TP-Link VIGI C340I (2.8mm) 4MPx venkovní síťová IR bullet kamera Velmi vysoké rozlišení 4 MPx : Kamera VIGI C340I má rozlišení 4 MPx – více než dost pixelů pro zachycení některých diskrétnějších detailů. Rozlišení osob a vozidel : Rozlišuje lidi a vozidla od ostatních objektů, takže dostáváte přesnější oznámení o událostech. Inteligentní detekce : Přijímejte oznámení a kontrolujte kanály, když někdo překročí hranici, vstoupí do nastavené oblasti, překáží kameře nebo odstraní/opustí objekty. Chytré vylepšení videa : Profesionální technologie společnosti VIGI zpracovávají videa a výrazně zlepšují jejich kvalitu, která je důležitá pro vaše sledování, včetně inteligentního IR, WDR, 3D DNR a nočního vidění. H.265+ : Kamery přenášejí komprimovaný křišťálově čistý obraz, aniž by využívaly další šířku pásma, a šetří tak místo na disku, snižují zatížení sítě a náklady na monitorování – to vše bez snížení kvality obrazu. Voděodolnost : Spolehlivé krytí IP67 pro stabilní venkovní provoz. PoE / 12 V DC : Dva typy napájecích zdrojů vám poskytnou nejen větší pohodlí, ale také pozoruhodně usnadní zapojení. Objektiv 2.8 mm : C340I se dodává se třemi různými typy objektivů, které lépe vyhovují vašim bezpečnostním potřebám, ať už potřebujete širokoúhlý objektiv pro pokrytí uzavřených prostor, nebo objektiv s větší ohniskovou vzdáleností pro delší vzdálenosti v otevřeném prostoru Flexibilní správa : Převezměte plnou kontrolu nad svým zabezpečením prostřednictvím čtyř způsobů správy: webového uživatelského rozhraní, uživatelského rozhraní NVR, aplikace VIGI a nástroje VIGI Security Manager. Stránky produktu: https://www.tp-link.com/cz/business-networking/vigi-network-camera/vigi-c340i/v1%20(6mm%20lens)/ Technické specifikace CAMERA Image Sensor 1/3” Progressive Scan CMOS Shutter Speed 1/3 to 1/10000 s Slow Shutter Yes Minimum Illumination Color: 0.1 Lux; 0 Lux with IR Day/Night Mechanism IR Cut Filter Day/Night Switch Day/Night/Auto/Schedule-Switch Lens 2.8 mm Aperture 2.8 mm: F2.2 Lens Mount M12 Viewing Angle 2.8mm: 88.8°/48.9°/106.5°(H/V/D) IR Working Distance 30m Digital Noise Reduction 3D DNR WDR DWDR Weatherproof Rating IP67 LENS Type Fixed Focal Lens Focal Length 2.8 mm Aperture 2.8 mm: F2. 2 FOV 2.8 mm: Horizontal FOV: 88.8°, Vertical FOV: 48.9°, Diagonal FOV: 106.5° Lens Mount M12 DORI Distance 2.8 mm: Detect: 60 m (197 ft) Observe: 25 m (82 ft) Recognize: 12 m (39 ft) Identify: 6 m (20 ft) VIDEO Max. Resolution 2560 × 1440 Main Stream Frame Rate: 50Hz: 1fps, 5fps, 10fps, 15fps, 20fps, 25fps 60Hz: 1fps, 5fps, 10fps, 15fps, 20fps, 25fps, 30fps Resolution: 2560x1440, 2304x1296, 2048x1280, 1920x1080, 1280x720 Note: If the image rotation is set to 90° or 270°, the frame rate only supports up to 20fps. Sub-Stream Frame Rate: 50Hz: 1fps, 5fps, 10fps, 15fps, 20fps, 25fps 60Hz: 1fps, 5fps, 10fps, 15fps, 20fps, 25fps, 30fps Resolution: 640x480, 352x288, 320x240 Note: If the image rotation is set to 90° or 270°, the frame rate only supports up to 20fps. Bit Rate Control CBR, VBR Video Compression Main Stream: H.265+/H.265/H.264+/H.264 Sub-Stream: H.265/H.264 H.264 Type Main Profile/High Profile H.264+ Main Stream Supported H.265 Type Main Profile H.265+ Main Stream Supported Video Bit Rate Main Stream: 256 Kbps to 4 Mbps Sub-Stream: 64 Kbps to 512 Kbps ILLUMINATOR IR LED Quantity: 2 Range: 30m Wavelength: 850nm White LED N/A Illuminator On/Off Control Auto/Scheduled/Always on/Always off ANGLE ADJUSTMENT (MANUAL) Range Pan: -90° to 90° Tilt: -90° to 90° IMAGE Image Settings Mirror, Brightness, Contrast, Saturation, Sharpness, Exposure, WDR, White Balance Adjustable by Client Software, Rotation(90°/270°) Image Enhancement BLC/3D DNR/HLC/SmartIR Wide Dynamic Range DWDR SNR ? 52 dB Image Parameters Switch Yes Privacy Mask Up to 4 Masks ROI 1 Region OSD Setting Yes AUDIO Audio Communication N/A Audio Input N/A Audio Output N/A Audio Compression N/A Audio Sampling Rate N/A Environment Noise Filtering N/A Audio Bit Rate N/A NETWORK Security Password Protection, HTTPS Encryption, IP Address Filter, Digest Authentication Network Storage NAS (NFS, SMB/ CIFS) Protocol TCP/IP, UDP, ICMP, HTTP, HTTPS, DHCP, DNS, RTSP, NTP, UPnP UDP, SSL/TLS API ONVIF Simultaneous Live View 3 Main Streams & 3 Sub-Streams Client VIGI App, VIGI Security Manager, VIGI NVR, Web Web Browser Google Chrome 57 and above Firefox 52 and above Safari 11 and above Microsoft Edge 91 and above Cloud Yes ONVIF Yes INTERFACES Network Interface 1 RJ45 10/100M Self-Adaptive Ethernet Port Alarm N/A Reset Button N/A Power DC Power Port Button - Video Output - On-board Storage N/A Built-in Microphone N/A Built-in Speaker N/A Audio N/A ALARM AND EVENT MANAGEMENT Smart Event Human & Vehicle Classification, Area Intrusion Detection, Line-Crossing Detection, People Detection, Vehicle Detection, Region Entering Detection, Region Exiting Detection, Object Abandoned Detection, Object Removal Detection Basic Event Motion Detection, Video Tampering Detection, Exception ( Illegal Login) Alarm Linkage Message Push Linkage Method N/A Output Notification Message Push GENERAL Package Contents VIGI Network Camera Quick Start Guide Waterproof Cable Attachments Mounting Accessories Operating Temperature -30–60 °C Storage Temperature -40–60 °C Storage Humidity 95% or Less (Non-Condensing) Operating Humidity 95% or Less (Non-Condensing) Dimensions( H X W X D ) 174 × 74 × 71 mm Material Plastic General Features Two Streams, Mirror, Privacy Masks, Password Reset via E-mail, HTTP Listening Net Weight 0.2 Kg Gross Weight 0.35 Kg Power Consumption 12V DC: Max 5W PoE: Class 0 Power Supply 12V DC ± 5%, 5.5mm Coaxial Power Plug PoE (802.3af/at, class 0) Protection IP67 Product Dimensions (L x W x H) 73× 174 × 71 mm Certifications CE/BSMI/VCCI/ONVIF VIDEO/IMAGE Video Compression Main Stream: H.265+/H.265/H.264+/H.264 Sub-Stream: H.265/H.264 Frame Rate & Resolutions Main Stream: Frame Rate: 1fps, 5fps, 10fps, 15fps, 20fps, 25fps, 30fps Resolution: 2560x1440,2304x1296, 2048x1280, 1920x1080, 1280x720 Sub-Stream: Frame Rate: 1fps, 5fps, 10fps, 15fps, 20fps, 25fps, 30fps Resolution: 640x480,352x288, 320x240 Max. Resolution 4MP (2560 × 1440) Video Streaming Main Stream Sub-Stream Image Settings Mirror, Brightness, Contrast, Saturation, Sharpness, Exposure, WDR, White Balance Adjustable by Client Software, Rotation(90°/270°) Image Enhancement BLC/3D DNR/HLC/SmartIR Video Bit Rate 64 Kbps to 4 Mbps Day/Night Switch Day/Night/Auto/Schedule SMART FEATURE-SET Smart Event Human & Vehicle Classification, Intrusion Detection, Line-Crossing Detection, Human Detection, Vehicle Detection, Region Entering Detection, Region Exiting Detection, Object Abandoned Detection, Object Removal Detection Basic Event Motion Detection, Camera Tampering Detection, Exception (Illegal Login) Linkage Method Trigger Notification: ONVIF, HTTPS Region of Interest 1 Region
Dodání 3-5 dní
Pulsar Switch PULSAR 16portový přepínač S116 pro 16 IP kamer Výrobce: Pulsar Kategorie: Přepínače
Dodání 3-5 dní
USB Type-A Adapter to 1 x SFP Gigabit LA
Skladem, dodání 2-4 dní
STASIŃSKI Uzamykatelný držák na elektrické trubky ČERNÝ CUZE-16 (BALENÍ 100 KS) Výrobce: STASIŃSKI Kategorie: Příslušenství k regálům
Dodání 3-5 dní
Aruba Instant On 30W 802.3at PoE Midspan Injector
Ano, centrál. sklad
Síťová řešení Intellinet (513548) Výrobce: Intellinet Network Solutions
Dodání 3-5 dní
InSight S385 Kovová VIGI 8MPx Outdoor Full-Color Bullet Network Camera Funkce *4K (8MPx) Ultra HD a 24h plnobarevný režim *Analýza lidí a vozidel *Rozlišení lidí a vozidel *Chytrá detekce *Technologie chytrého vylepšení videa *Aktivní ochrana a obousměrný zvuk *Vodotěsnost IP67 *Technologie kom
Ano, centrál. sklad
Podnikový Dual-10G VPN gateway s Zero Trust přístupem, FIDO2 autentizací a ZTNA overlay sítí. Quad-core platforma s IPSec, OpenVPN, WireGuard, dual-WAN failover, AP kontrolerem a PQC-ready TLS architekturou pro bezpečné propojení poboček.
Ano, centrál. sklad
Bezdrátová venkovní kamera s otočnou hlavou, LED svítidlo, 3Mpx snímač, 2K rozlišení, plnobarevné noční vidění do vzdálenosti 15 m, dvoupásmová Wi-Fi 6, detekce lidí, vozidel a SPZ, krytí IP65.
Dodání 3-5 dní
Prodlužovací přívod 230V - jednozásuvka. - barva: bílá - 250V, 10A - baleno po 1ks - průřez vodiče 3x1mm2 - závěs s EAN kodem - 1x zásuvka / zástrčka - délka 1m
Ano, centrál. sklad
Omada switch SG2005P-PD 5portový gigabitový inteligentní switch Omada s 1 vstupním gigabitovým...
Ano, centrál. sklad
Zásuvka Profi UTP 2x RJ45 Cat5E, krone, na omítku Technické informace Konektor: 2x RJ45 Kategorie: Cat5E Stínění: NE Provedení: na omítku Typ narážení: krone
Ano, centrál. sklad
Profesionální spínaný napájecí zdroj, vhodný pro montáž na DIN lištu TS-35/7,5 a TS-35/15, s funkcí UPS. Výstupní napětí 12V, vysoká účinnost zdroje až 89 %.
Skladem v eshopu
Lepší bezdrátové připojení pro více možností
Skladem, dodání 2-4 dní
Patch kabely Solarix kategorie 5E jsou kvalitní propojovací kabely, které se vyznačují výbornými přenosovými vlastnostmi, spolehlivostí a dlouhou životností. Patch kabely jsou vyrobeny s tzv. litou ochranou, která zajišťuje pevné přilnutí konektoru k ochr
Ano, centrál. sklad
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
TP-Link Deco BE65 (3-pack) BE9300 WiFi 7 Meshový systém Třípásmová WiFi 9214 Mbps – 5760 Mbps (6 GHz) + 2880 Mbps (5 GHz) + 574 Mbps (2,4 GHz). Kabelové připojení 2,5 Gb/s – 4 porty 2,5 Gb/s zajišťují maximální flexibilitu a zvýšenou propustnost. Bezdrátové a kabelové combined backhaul připojení – Připojuje bezdrátové a kabelové páteřní připojení ke každé jednotce současně, aby se zlepšila celková propustnost a snížila se latence. Multi-Link Operation (MLO) – Současné odesílání a přijímání dat v různých pásmech a kanálech pro zvýšení propustnosti, snížení latence a zlepšení spolehlivosti. 320 MHz kanály – Zdvojnásobí šířku pásma a umožňují mnohem více současných přenosů nejvyšší možnou rychlostí. Pracuje v pásmu 6 GHz – Minimalizuje přetížení a poskytuje robustní vysokorychlostní připojení. TP-Link HomeShield – Poskytuje komplexní ochranu sítě, robustní rodičovskou kontrolu a zabezpečení IoT v reálném čase. Univerzální kompatibilita – zpětně kompatibilní se všemi generacemi WiFi a funguje s jakýmkoli poskytovatelem internetových služeb (ISP) a modemem. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-be65/ Technické specifikace WIRELESS Standards Wi-Fi 7 IEEE 802.11be/ax 6 GHz IEEE 802.11be/ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds BE9300 6 GHz: 5760 Mbps (802.11be) 5 GHz: 2880 Mbps (802.11be) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range Broader Whole Home Coverage TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 4× High-Performance Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Tri-Band A newly-opened 6 GHz band brings more bandwidth and faster speeds WiFi Capacity Very High Tri-Band Distribute devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 7 clients 6 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode Advanced Functions • Multi-Link Operation (MLO) • 320 MHz Channel • 4K-QAM • Multi-RUs • Works with Alexa and Google Assistant SECURITY Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 6 GHz Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network Effective Time Bandwidth Control VPN Server • OpenVPN Server • PPTP VPN Server • L2TP/IPSec VPN Server VPN Client • OpenVPN Client • PPTP VPN Client • L2TP/IPSec VPN Client WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal HARDWARE Ethernet Ports • 4× 2.5 Gbps *Per Deco Unit Supports WAN/LAN auto-sensing USB Support 1× USB 3.0 Port FTP Server Media Server Apple Time Machine Samba Server Buttons 1× Reset Button 1× WPS SOFTWARE Advanced Features • Reboot Schedule • Tapo/Kasa Onboarding • IoT network & Device Isolation • Static Routing Function • Node/Band Connection Preference Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Youtube Restriction SafeSearch Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App PHYSICAL Dimensions (W×D×H) 4.23 × 4.23 × 6.93 in (107.5 × 107.5 × 176 mm) Package Contents 3 Deco BE65 units 1 RJ45 Ethernet cable 3 Power adapters Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Dodání 3 dny
QuWireless Anténa QuMax XR AXRA | Wi-Fi + LTE + GPS + Bluetooth anténa | Dvoupásmový Výrobce: QuWireless Kategorie: Bezdrátové sítě - antény
Dodání 3-5 dní
XtendLan FOP-E2LC-D-20-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); S...
Ano, centrál. sklad
EFB Police pro 19 skříní EFB-Elektronik 250 mm, 1U, perforovaná, šedá Výrobce: EFB Kategorie: Příslušenství k regálům
Dodání 3-5 dní
Zyxel NWA50AXPRO, 2.5GB LAN Port, 2x2:3x3 MU-MIMO, Standalone / NebulaFlex Wireless Access Point, Single Pack include Power Adaptor, EU and UK, ROHS
Ano, centrál. sklad
Lanberg Patchcord Lanberg S/FTP Cat.6A 15M LSZH CCA Fluke prošel žlutou
Dodání 3-5 dní
Powerline adaptér TP-Link PA411KIT Kategorie zboží:
Dodání 3-5 dní
„3MP obrazový snímač CMOS 1/3,2“, snímání při nízké úrovni osvětlení a obraz ve vysokém rozlišení. Výstupní rozlišení max. 3 MP (2304 × 1296) při 15 snímcích za sekundu. Kodek H.265, vysoká kompresní účinnost, extrémně nízká přenosová rychlost. Ves
Dodání 3-5 dní
Řízený switch, 10G připojení, přepínací kapacita 640 Gbit/s, dva zdroje napájení, 32 gigabitových slotů 10GE SFP+, mnoho funkcí L2 a L2+, centralizovaná cloudová správa, technologie QoS, zabezpečení před síťovými hrozbami, barva černá.
Dodání 3-5 dní
USG FLEX100 H Series, 7 Gigabit user-definable ports, 1*1G PoE+, 1*USB with 1 YR Security bundle
Ano, centrál. sklad
19" rozvádzače majú presklené dvere s bezpečnostným sklom odtieň bronz. Sú vybavené sklápacou kľukou s dózickým zámkom. Otváranie dverí je zameniteľné /pravé-ľavé/. Vstupné otvory pre káble sú umiestnené na hornej a spodnej hrane zadného krytu, v základni a v strešnej časti. Každý z otvorov je zakrytý vylamovacími záslepkami. Pre ventilačné jednotky sú umiestnené v základni a v strope rozvádzača otvory s vylamovacími krytmi. Zadná stena i bočnice sú odnímateľné a uzamykateľné dózickým zámkom s rovnakým kľúčom ako predné dvere. Systém uchytenia vertikálnych líšt Flex-Frame, použitý v rozvádzačoch šírky 800 mm, umožňuje 3 polohy pre inštalované zariadenia - inštalácia na stred, vpravo, a vľavo, podľa potreby vedenia kabeláže. Štvrtá poloha je pripravená pre inštaláciu 21" komponentov.Povrchová úprava práškovou technológiou, štandardný odtieň RAL 7035. Rozmery 950x600x800mm (v x š x h).
Skladem v eshopu
Synology IP kamera BC510 Kamery v provedení bullet se štíty chránícími před sluncem a deštěm jsou určeny k zabezpečení venkovních prostor. BC510 je všestranná AI kamera s krytím IP66 a IP67, 5 MP širokoúhlým objektivem, vhodná pro vnitřní i venkovní použití. Díky vysokému rozlišení 2880x1620 při 30 FPS, horizontálnímu širokému úhlu záběru 110° a nočnímu vidění zachytí BC510 všechny potřebné detaily. Navíc nabízí edge AI funkce pro zvýšenou bezpečnost a efektivnější reakci. Ostré video ve dne i v noci – 5MP snímač se širokoúhlým objektivem, záznam při 30 FPS a výkonné IR LED pro noční vidění až na 30 metrů Odolnost vůči povětrnostním vlivům IP66 & IP67 – Plně prachotěsná konstrukce a odolnost proti nízkotlakým vodním proudům Edge AI detekce – AI funkce přímo v kameře pro zvýšenou bezpečnost Failover edge nahrávání – Podpora failover nahrávání na microSD kartu v případě výpadku sítě Bezpečnost a shoda – Vhodné pro citlivé aplikace díky souladu s US NDAA & TAA Stránky produktu: https://www.synology.com/cs-cz/products/BC510 Hardware Optické Snímač obrazu 1/2.7" Vlnová délka IR LED 850 nm Maximální vzdálenost IR 30m (98.4ft) (0.001lux) Rychlost závěrky 1/16000 s na 1/30 s Den a noc Automaticky odstranitelný infračervený filtr Objektiv Typ objektivu Pevné ohnisko Ohnisková vzdálenost 2.8 mm Pole zobrazení 110° H, 56° V, 132° D DORI D: 60m, O: 24m, R: 12m, I: 6m Clona F1.8 Video Max. rozlišení videa 2880x1620 @ 30 FPS HDR z více expozic ✓ DNR 3DNR 2DNR Zvuk Mikrofon ✓ I/O Ethernet 1 x port Ethernet RJ45 10M/100M Obnovit ✓ Vestavěné úložiště 1 x slot na karty MicroSD Podporovaný formát souboru: exFAT Poznámka: Karta microSD není součástí dodávky Napájení IEEE 802.3af Type 1 Class 3 or 12V DC Spotřeba energie 4.8 watts Poznámka Kompatibilní stejnosměrný napájecí adaptér: 12 V / 1 A (O2,1 mm) Produkt neobsahuje přepínač PoE ani napájecí adaptér 12V DC. Tyto součásti se kupují samostatně. Obecné Rozměr Bullet Rozměry O110 × 161 mm (O4.33 × 6.34”) Hmotnost 353 g (0.78 lbs) Teplota Provozní podmínky Počáteční teplota:-30°C na 50°C (-22°F na 122°F) Provozní teplota:-30°C na 50°C (-22°F na 122°F) (IR off) Provozní teplota:-30°C na 40 °C (-22°F na 104°F) (IR on) Vlhkost při provozu:5%~95% (bez kondenzace) Stav úložiště Teplota pro skladování:-40°C na 60°C (-40°F na 140°F) Vlhkost při skladování:5%~95% (bez kondenzace) Certifikace FCC CB IC CE UKCA BSMI VCCI RCM KC JATE Prostředí REACH Compliant WEEE Compliant ROHS Compliant Vodotěsné IP66 IP67 Vandal - Kompatibilita s NDAA Kompatibilita s TAA Záruka 3-year Obsah balíčku Hlavní jednotka X 1 1 x instalační příručka 1 x balíček šroubů 1 x konektor RJ45 s krytem Popis software Video a zvuk Hlavní stream 2880x1620 @ 30 FPS 2560x1440 @ 30 FPS 2304x1296 @ 30 FPS 1920x1080 @ 30 FPS 1280x720 @ 30 FPS Maximální přenosová rychlost 8192 kbps Dílčí stream 1280x720 @ 30 FPS Formát videa H.264 H.265 Řízení přenosové rychlosti Maximální přenosová rychlost Variabilní přenosová rychlost Komprimace zvuku G.711 Odstranění šumu ze zvuku ✓ Úprava obrázku Jas Kontrast Ostrost Sytost Vyvážení bílé Řízení expozice HDR (High Dynamic Range) Redukce šumu 3D/2D Redukce kmitání 50/60 Hz Denní/noční režim Překrytí Denní/noční režim Automaticky Den Noc Plán Orientace videa Zrcadlit Překlopit Rotace (0°, 90°, 180°, 270°) Maskování pro ochranu soukromí Odstranitelný/neodstranitelný režim Až 5 zón Max. počet připojení RTSP 4 Analýza Analýzy událostí Detekce zvuku Detekce manipulace Detekce pohybu Osoby a vozidlo Detekce osob Detekce vozidel Detekce davů Detekce zdržujících se osob Počítání Počítání lidí a vozidel Narušení Jednosměrné nebo obousměrné Instant Search Pohyb Vozidlo Lidé Automatické sledování Lidé Zabezpečení Filtr IP Automatické blokování Seznam povolených/blokovaných položek Správa připojení Aktualizace firmwaru Automaticky aktualizovat na důležitou verzi Automaticky aktualizovat na nejnovější verzi Ruční odesílání Podepsaný firmware ✓ HTTPS ✓ SRTP ✓ Správa úložiště Úložiště microSD Card & Synology NAS Režim nahrávání na kartu SD Analýzy událostí Odpojeno pomocí zařízení NAS Webové rozhraní kamery Živé zobrazení ✓ Síť Automatické blokování Seznam povolených/blokovaných položek Správa připojení Pevná IP adresa / DHCP Systém Obnovit Restartovat Ruční upgrade firmwaru DST Časové pásmo Export protokolu kamery ✓ Podpora protokolu HTTP, HTTPS, TLS v1.2, TCP/IP, UDP, IPv4, UPnP, RTSP, NTP, DHCP, SSL, RTP, SRTP Podporované prohlížeče Google Chrome Podporovaný jazyk English, Deutsch, Français, Italiano, Espanol, Dansk, Norsk, Svenska, Nederlands, ???????, Polski, Magyar, Portugues do Brasil, Portugues Europeu, Türkçe, Český, ???????, ???, ???, ????, ????
Ano, centrál. sklad
Patchcord Kat. 6 FTP 0,5 m Orange PCF6-10CC-0050-y Patch Cord 6 FTP (stíněná) Délka: 0,5 m AWG 26
Dodání 3-5 dní
Cisco switch CBS220-24P-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switche
Ano, centrál. sklad
TP-Link M8550(EU) zařízení pro mibilní síť Router Typ zdroje: Baterie Výstupní napětí: 12 V Výstupní proud: 1,5 A Certifikáty shody: RoHSCE Vestavěný displej: Ano Tlačítko reset: Ano Typ zařízení: Rou
Ano, centrál. sklad
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Ano, centrál. sklad
Optický modul SFP pro gigabitové připojení k internetu, přenosová rychlost až 10 Gbps, přenosová vzdálenost max. 20 km, podpora hot swap, podpora protokolu OMCI a DDMI. Vlákno SC/UPC. Snadná instalace.
Ano, centrál. sklad
QuWireless Bezdrátová anténa QuMax XR2 AXR12 | 2x LTE anténa + Wi-Fi + GPS + Bluetooth | pro Telton Výrobce: QuWireless Kategorie: Bezdrátové sítě - antény
Dodání 3-5 dní
TP-Link OMADA switch SG3218XP-M2 Řízený switch Omada L2+ s 16 porty 2.5G a 2 porty 10GE SFP+ a napájením PoE+ na 8 portech 2,5G porty pro sítě Wi-Fi 7/6E/6 : 8 portů 2,5 Gbit/s PoE+ a 8 portů 2,5 Gbit/s bez PoE prolamuje 2,5G bariéru a odemyká plný potenciál přístupových bodů Wi-Fi 7/6E/6. Bleskurychlé odchozí připojení 10G : 2 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. PoE s výstupním napájením 240 W : 8 portů PoE+ vyhovujících standardu 802.3at/af s celkovým napájecím výkonem 250 W.* Integrováno do platformy Omada SDN: Funkce ZTP (Zero-Touch Provisioning),** centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa : Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování : Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení : Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích : L2/L3/L4 QoS a funkce IGMP Snooping. Více informací o technologii TP-Link PoE > Více informací o multigigabitové technologii TP-Link 10G > Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/sg3218xp-m2/ Technické specifikace HARDWARE FEATURES Interface • 16× 2.5 Gbps RJ45 Ports • 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 2 Power Supply 100-240 V AC~50/60 Hz PoE Ports (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports(802.3at PoE): 8 Ports, up to 30 W per port • Power Budget: 240 W Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 299.4 W (110V/60Hz)(with 240 W PD connected) Max Heat Dissipation 1021.64 BTU/h (110 V/60 Hz)(with 240 W PD connected) PERFORMANCE Switching Capacity 120 Gbps Packet Forwarding Rate 89.28 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow-based Rating Limiting • Smoother Performance • Action for Flows: QoS remark (802.1P Remark, DSCP Remark) L3 Features • 32 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • SG3218XP-M2 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–50 °C (32–122 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Síťová karta Digitus DN-10136 je serverový síťový adaptér se čtyřmi porty RJ45 a čipem Realtek RTL8125B. Podporuje rychlost 2,5 Gbit/s a slouží k rozšíření serveru nebo počítače o více síťových připojení. Do počítače se zasouvá do slotu PCI Express.
3-5 dní dostupné
Instalační skříň stojící 19 42U 800x1000 Černá, LCD skleněné dveře (ploché pack) stojící šatní sk
Dodání 3 dny
MEANWELL RSP-320-24,Průmyslový napájecí spínaný zdroj uzavřený 24V (320W)
Dodání 3-5 dní
Moza Racing ES RS046 věnec herního volantu Zažijte novou dimenzi virtuální jízdy na trati s věncem volantu Moza Racing ES RS046 - dokonalým řešením pro milovníky driftování a závodních simulací. Výrob
Skladem-dodání 2-4 dní
Dvoupásmový Wi-Fi 5 router s procesorem 1 GHz, gigabitovými porty a podporou Easy Mesh. Rychlost až 867 Mbps (5 GHz) + 300 Mbps (2,4 GHz), MU-MIMO, beamforming, 4× anténa 5 dBi.
Ano, centrál. sklad
montážní sada M6 50Ks, šroub, matice, podložka; balení obsahuje 50x: 1 šroub, 1 matici a 1 podložku
Ano, centrál. sklad
XtendLan MGB-SXT; Gigabitový modul miniGBIC (SFP), 1000Base-SX, duplexní LC konektor, multimode. Max. 550m. Vlnová délka 850nm. Teplotní rozsah -40 až +85 st. C. Podpora většiny výrobců (Cisco, Dell, Planet, ...);...
Ano, centrál. sklad
LANBERG optický patch cord SM LC/UPC-SC/APC duplex 0.5m LSZH G657A1 průměr 3mm žlutá Typ konektoru: SC, LC Standard leštění: APC, UPC Typ vlákna: G657A1 Typ optického vlákna: single-mode (SM) Průměr vlákna: 9/125 µm Konstrukce kabelu: DUPLEX Prům
Skladem, dodání 2-4 dní
Patch cord with foil shielded pairs and braided cable, CAT 6A Dual shielded - for a reliable connection Gold plated contacts Low Smoke Zero Halogen (LSZH) jacket Molded strain reliefs Category: 6A Shielding: S/FTP (ISO/IEC 11801) Conductor: AWG 27, bare copper LSZH: Yes Length: 20 m Outer diameter cable: 6.0 mm
Dodání 3-5 dní
Napájecí zdroj 24 V 4 A 96 W, Jack 5,5/2,1 mm Extlink 24V napájení vybavené konektorem konektoru
Dodání 3-5 dní
Cisco switch CBS350-24MGP-4X-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-24MGP-4X-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 104.16 Switching Capacity in Gigabits per Second (Gbps) 140 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets High availability Fast stack failover delivers minimal traffic loss. Support link aggregation across multiple units in a stack Plug-and-play stacking configuration/management Active/standby for resilient stack control Autonumbering Hot swap of units in stack Ring and chain stacking options, auto stacking port speed, flexible stacking port options High-speed stack interconnects Cost-effective high-speed 10G fiber interfaces. Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing. Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if
Ano, centrál. sklad
Moza Racing RS071 herní volant pro nákladní automobily (PC) Seznamte se s volantem MOZA Racing RS071 - prvním volantem MOZA na světě vytvořeným speciálně pro simulátory nákladních automobilů. Jeho rea
Skladem-dodání 2-4 dní
RTV anténa cabletech vnější vysoce DVB-T ANT0559
Dodání 3-5 dní
Frekvenční rozsah 617 ~ 960, 1410 ~ 1610, 1710 ~ 2690, 3300 ~ 7125 MHz Polarizace Lineární (vertikální) Získat 4,5 dBi VSWR 3.0 Impedance 50 Ohm Typ konektoru Muž SMA Provozní teplota –40 °C ~ +85 °C IP hodnocení IP33 V sou
Skladem v eshopu
Datový rozvaděč, krytí IP65 – ideální do venkovního prostředí, 12U pozic, velikost 19", montáž na zeď nebo na stožár, z ocelových plechů, dvojice zámků s jedním klíčem.
Ano, centrál. sklad
A-LAN RJ45 STP zástrčka pro 23AWG vodič ke svorce (9NI036)
Dodání 3 dny
Pulsar Přepínač ISFG64 Výrobce: Pulsar Kategorie: Přepínače
Skladem, dodání 2-4 dní
Instalační šatník Stojca 19 "37U 800x1000 Černé perforované dveře LCD (Flat Pack) stojící šatní s
Ano, centrál. sklad
Cudy WU1400 síťová karta WLAN 867 Mbit/s Frekvenční rozsah: 2,4 - 5 GHz Wi-fi pásmo: Dvoupásmový (2,4 GHz / 5 GHz) Podporované rychlosti WLAN: 867 Mbit/s400 Síťové standardy: IEEE 802.11nIEEE 802.11gI
Dodání 3 dny
Herní sim-racing volant, průměr 13" (330 mm), řadící pádla, LED diody, 6 tlačítek, 2 joysticky, rychloupínací systém
Skladem-dodání 2-4 dní
Výkonná VPN brána s duálními 10G WAN rozhraními, podporou IPSec/SSL/WireGuard VPN, post-kvantovou kryptografií, integrovaným AP kontrolerem a pokročilou firewall ochranou pro bezpečné propojení firemních sítí.
Ano, centrál. sklad
PLANET POE162S; Konvertor pro napájení po ethernetovém kabelu standardu IEEE 802.3at (spliter, výstup DC 12V/24V). Montáž na zeď, plastová skříňka. Power over Ethernet splitter IEEE 802.3at s maximální zatí...
Dodání 3-5 dní
Gembird Gembird Patchcord RJ45, kat. 6, FTP, 0,5 m, bílá
Dodání 3-5 dní
LANBERG Volně stojící skříň 19" 22U/600x800 LCD skleněné dveře šedá Řada rackových skříní Lanberg FF01 je vynikajícím, promyšleným řešením pro profesionální ICT prostředí, kde je nutné bezpečně skladovat a spravovat velké množství serverového vybavení
Ano, centrál. sklad
NoName Přepínač PŘEPÍNAČ POE / ROZŠÍŘOVAČ PFT1310 3PORTOVÝ Výrobce: NoName Kategorie: Přepínače
Dodání 3-5 dní
ELIZA 16 v2 jádro Extralink optická skříň, černá Extralink ELIZA v2 16 jádro je zařízení používané v místě oddělení hlavního optického kabelu na klientské kabely (v technologii PON). Spojky, rozbočov
Dodání 3-5 dní
AmlpliFi HD není jen běžný router, jde o kompletní ultimátní systém, který obsahuje router jako hlavní jednotku a dvě Mesh jednotky pro pokrytí prostoru až 1850 m2. V sadě jsou zařízení s inovativním, moderním a elegantním designem. Nastavení celého systé
Ano, centrál. sklad
MikroTik SFP modul + RJ10 Výrobce: MikroTik Kategorie: SFP moduly
Dodání 3-5 dní
ARCTIC W1-3D nástěnný držák s ramenem pro monitor, 3D pohyb, 13" - 32" LCD, VESA, do 8 kg, černý
Skladem, dodání 2-4 dní
ExtraLink CAT6 FTP (F/UTP) V2 Externí | Kroucená dvojlinka síťového kabelu | 25 milionů Výrobce: ExtraLink Kategorie:
Dodání 3-5 dní
ASUS ROG Rapture GT-BN98 GT-BN98, poháněný technologií WiFi 8 nové generace, poskytuje stabilní a pohotové připojení určené pro hraní her a další síťová prostředí s vysokou zátěží. Zlepšením koordinace mezi zařízeními a optimalizací využití šířky pásma pomáhá WiFi 8 udržovat konzistentní výkon i při současném provozu více síťových aktivit. Specifikace Technické Specifikace Síťový standard WiFi 8 (802.11bn) (Draft) IEEE 802.11bn (Draft) IPv4 IPv6 Rychlost přenosu dat 2.4GHz BN: 4x4 (Tx/Rx) 4096 QAM 20/40MHz, až 1376 Mb/s 5GHz-1 BN: 4x4 (Tx/Rx) 4096 QAM 20/40/80/160MHz, až 5764 Mb/s 5GHz-2 BN: 4x4 (Tx/Rx) 4096 QAM 20/40/80/160MHz, až 5764 Mb/s 6GHz BN: 4x4 (Tx/Rx) 4096 QAM 20/40/80/160/320MHz, až 11529 MB/s Anténa 8x externí anténa Operační frekvence 2.4 GHz 5 GHz 6 GHz Procesor 2,6 GHz čtyřjádrový procesor Paměť 256 MB Flash 2 GB RAM Operační režimy AiMesh router AiMesh node Access point Opakovač (Repeater) Medial Bridge I/O Porty 1 x 10 Gb/s WAN/LAN 1 x 2,5 Gb/s WAN/LAN 1 x 10 Gb/s LAN 3 x 2,5 Gb/s LAN 1 x RJ45 10/100/1000 Mb/s LAN 1 x USB 3.2 Gen 1 1 x USB 2.0 Napájení AC vstup: 110 V~240 V (50~60 Hz) DC vstup: 12 V s max. proudem 5 A / 19,5 V s max. proudem 3,33 A Herní funkce Game Boost / Zrychlení her Herní režim pro mobilní telefony Zrychlení zařízení GTNet ROG First OpenNAT (herní profil) Herní port Herní síť Rodičovská kontrola Filtry pro web a aplikace Časové plánování Odměna Rodičovská kontrola, přizpůsobený internetový plán Maximální profil rodičovské kontroly: 64 Pravidlo filtrování obsahu pro maximální rodičovskou kontrolu: 64 Zabezpečení AiProtection VPN WiFi Encryption : WPA/WPA2/WPA3 Personal WPA/WPA2/WPA3 Enterprise Open System & OWE WPS Let s Encrypt DNS-over-TLS SSH Security Scan Firewall Maximální filtr klíčových slov firewallu: 64 Maximální filtr síťových služeb firewallu: 32 Maximální filtr URL adres firewallu: 64 AI Protection Hodnocení zabezpečení routeru Blokování škodlivých stránek a infikovaných zařízení Obousměrný IPS (systém prevence vniknutí) Blokování reklamy Blokování sledování (trackerů) VPN Instant Guard VPN klient L2TP VPN klient OpenVPN VPN klient PPTP VPN klient WireGuard VPN server IPSec VPN server OpenVPN VPN server PPTP VPN server WireGuard VPN Fusion Podpora Surfshark Podpora NordVPN WAN Automatická IP, Statická IP, PPPoE, PPTP, L2TP Duální WAN (Dual WAN) Agregace WAN (WAN Aggregation) 3G / 4G LTE dongle (USB modem) Automatické mobilní tethering 4G / 5G Přesměrování portů (Port Forwarding) Maximální počet pravidel pro přesměrování portů: 64 Spouštění portů (Port Triggering) Maximální počet pravidel pro spouštění portů: 32 DMZ DDNS Průchod NAT (NAT Passthrough): PPTP, L2TP, IPSec, RTSP, H.323, SIP Passthrough, přenos PPPoE (PPPoE relay) LAN DHCP server IPTV Agregace LAN portů (LAN Link Aggregation) Ruční přiřazení IP adresy Maximální počet pravidel pro ruční přiřazení IP adresy: 128 Wake on LAN (WOL) Bezdrátové MU-MIMO UTF-8 SSID Filtr MAC adres Wi-Fi Maximální počet filtrů MAC: 64 Plánovač Wi-Fi (Wireless Scheduler) Přehled Wi-Fi (WiFi insight) Airtime Fairness (Spravedlivé rozdělení vysílacího času) RADIUS klient USB aplikace Automatické mobilní tethering 4G / 5G Systém souborů: HFS+, NTFS, vFAT, ext2, ext3, ext4 Bezpečné odebrání disku Mediální server Samba server FTP server Oprávnění ke sdíleným složkám
Ano, centrál. sklad