Dell iDRAC 8 Enterprise; Licence nejvyšší vzdálené správy ve verzi Enterprise. Kontrolní technologie vzdálené správy přináší administrátorům možnost updatů, kontroly a řešení problémů pro servery DELL odkudkoli bez použití agentů. Pro objednávku je tř...
Dodání 3-5 dní
PremiumCord USB optický kabel PremiumCord USB3.0 + 2.0 prodlužovací optický AOC kabel A/Male - A/Female 10m Kabel je vhodný pro prodloužení USB3.0 a USB2.0 kabelu o dalších 10m . Standardní USB kabel je omezen délkou maximálně 5m. Pomocí USB 3.0 optického kabelu je možné kabel prodloužit o 10m na celkovou délku vedení až 15m. Kabel dosahuje skutečné přenosové rychlosti USB 3.0 a zároveň je zpětně kompatibilní s USB2.0 - Prodlužovací kabel je možné použít na všechny USB 3.0 nebo USB2.0 zařízení, umožňuje zapojit za prodlužovací kabel USB hub a připojit více USB zařízení - Kompatibilní s USB3.1 Gen2, naximální datový tok 10Gbps - Prodlužovací kabel je s optickým vláknem, jedná se o AOC kabel (Active Optical Cable), tyto kabely se vyrábí v délkách 7m 10m 15m 20m 25m 30m a 50m - První konektor: USB A, samec - Druhý konektor: USB A, samice - Plug-and-play , není třeba nic instalovat - Přenosové rychlost: 10Gbps - Barva kabelu: černá - Kovové krytky konektorů v barvě černé lesklé - Prodlužovací kabel je doplněn dvěma přídavnými USB napájecími kabely.Ve většině případů není třeba tyto přídavné USB napájecí kabely použít a prodlužovací optický AOC kabel funguje bez nich. - Pracovní teplota: -20 až 70°C - Flexibilní optický kabel pro malý radius ohybu: 20mm, průřez optického kabelu: 5mm - Délka 10m Pro operační systémy: WINDOWS 98/ME/2000/XP/Vista/Windows7/8/10/11
Ano, centrál. sklad
Čisticí pero k očištění SC/ST/E2000 (UPC/APC) a dalších 2,5mm konektorů, suché vlákno, krytka jako ochrana před prachem, kliknutí jako signalizace konce čištění, dlouhodobé používání – více než 800 očištění.
Skladem v eshopu
Startech 1U Vented Server Rack Cabinet Shelf, 16in Deep Fixed Cantilever Tray, Rackmount Shelf for 19" AV/Data/Network Equipment Enclosure w/ Cage Nuts & Screws, 44lbs Weight Capacity
Dodání 3-5 dní
LANBERG free standing rack 19inch cabinet 42U 600x600 mesh door LCD flat pack black
Dodání 3-5 dní
SFP/SFP+/SFP28 modul MikroTik XS+31LC20D pro přenosy 1G, 10G a 25G na vzdálenost až 20 km po jednovidovém vlákně. Vlnová délka 1310 nm, konektor Dual LC UPC, spotřeba max. 1 W.
Ano, centrál. sklad
Asus PIKE II 3108-8i-240PD/2G 8portový interní řadič SAS 12G - PIKE II 3108-8i-240PD/2G 8portový
Dodání 3 dny
Venkovní 4G IP kamera se dvěma objektivy 3 Mpx (pevný + otočný), noční vidění na 30 m, AI detekce osob a vozidel, aktivní odstrašení s reflektorem a sirénou 110 dB, IP65, slot pro microSD až 512 GB.
Ano, centrál. sklad
Držák vhodný k připevnění na balkónové zábradlí nebo vodorovnou trubku, pro uchycení satelitních ...
Ano, centrál. sklad
26G4F-PoE++24x1G Ultra90 PoE++Mgd Swit
Dodání 3-5 dní
Conexpro montážní skříň na stěnu 240x150x100
Ano, centrál. sklad
Fluke Passed Lanberg patchcord cat.6 UTP 1 m žlutý 10-pack Barva kabelu: Žlutá Plug and Play: Ano Materiál izolační vrstvy: Polyvinylchlorid (PVC) AWG (velikost drátu): 26 Stínění kabelu: U/UTP (UTP)
Dodání 3-5 dní
Přístupový bod, montáž na stěnu. Wi-Fi 6 s rychlostí až 1,8 Gbit/s, MU-MIMO, OFDMA. Centralizovaná správa Omada SDN. 2x Gigabit Ethernet port, z toho 1x s podporou PoE out, 1x FXS port, 1x GPON port.
Ano, centrál. sklad
XXX_Planet Technology Corp (Planet) OPTICKÝ RETRANSMITÉR GI-FIBRE-020/RPT Výrobce: XXX_Planet Technology Corp (Planet)
Dodání 3-5 dní
Specifikace: Telekomunikační kategorie: 6 Typ stínění: F/UTP (Fóliové stínění) Délka: 0,5 m Typ kabelu: 26AWG (7 x 0,16 mm) Vnější průměr: 5,7 mm +/- 0,2 mm Materiál: Jádra: Měď, CCA; Plášť: PVC Barva: černá RAL9004 Frekvence: až 250MHz Šířka pásma: až 10 Gb/s Rozložení jádra v souladu s normami AN
Dodání 3 dny
Haushalt. Délka - 0,8 cm. Průměr - 0,4 cm. Barva - Šedá. Povrchová úprava - pozink. Materiál - uhlíková ocel. Jednotky v balení - 20.
Skladem, dodání 2-4 dní
Držák vhodný k připevnění na stožár nebo svislou trubku. Vhodný pro připevnění menší antény na st...
Ano, centrál. sklad
XtendLan FOP-LCLC-D-20-50-OM4; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. Dosah max. 550 m. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode...
Ano, centrál. sklad
Rozvodovový napájecí panel pro IT zařízení, 2× FR, 8× IEC C13, 19" montáž, 1U výška, 16 A, hliníkové tělo, vypínač přímo na panelu, kabel o délce 1,4 m.
Skladem v eshopu
CONNECT IT Bluetooth USB adaptér 5.0
Ano, centrál. sklad
Popis produktu Venkovní 4K PoE Dome kamera s vylepšenou AI pro rozpoznávání osob a registračních značek, dlouhým dosahem nočního IR vidění a ochranou vůči nepříznivému počasí. Kamera snímá 8 Mpx video (3840 x 2160) při 30 snímcích za sekundu s fixním 2.8mm objektivem Klíčové vlastnosti 4K (8 MP) rozlišení Úhel záběru - 109.9° horizontálně, 134.1° diagonálně, 56.7° vertikálně Vestavěné IR LED diody a automatický IR cut filtr pro lepší noční vidění (40m) Voděodolnost IP66 + odolnost IK10 (antivandal) Mikrofon (lze vypnout) Antivandal ochrana IK10 Micro SD (minimálně 64 GB) Napájení přes PoE (42.5-57V DC) Obsah balení Zařízení Montážní příslušenství Technické parametry Kamera Typ objektivu:Fixní Objektiv [mm]:2,8 (fixní) Přísvit:IR Dosah přísvitu [m]:40 Pozorovací úhel [°]:110 Režim den/noc:IR cut filtr Obrazový senzor ["]:1/1.8 Bezdrátové vlastnosti Typ antény:Fixní Obraz Rozlišení:8MP Max. rozlišení [pixely]:3840 x 2160 (4K UHD) Konektory a rozhraní Slot na paměťové karty:microSD Audio:Mikrofon Napájení Napájení přes PoE:42 .. 57V DC Typ napájení:PoE Max. spotřeba energie [W]:10 Fyzické charakteristiky Stupeň krytí:IP66 Použití:Venkovní Antivandal (ochrana proti nárazu):IK10 Tlačítka:Reset Provozní teplota [°C]:-30 až 50 Hmotnost [g]:700 Šířka [mm]:118 Výška [mm]:91 Hloubka [mm]:118 Barva:Bílá Obecné Kamerová řada:UniFi Protect Technologie a vymoženosti:Face capture, Čtení SPZ Software Výchozí IP adresa:192.168.1.20, Dynamická z DHCP Výchozí jméno a heslo:ubnt / ubnt
Ano, centrál. sklad
Výkonný mobilní router ZTE MU5120 5G Vysoký výkon díky použití nové generace procesoru Snapdragon X62 protokol Wi-Fi6, přenosová rychlost až 3600 Mbps Výkonná 10 000 mAh baterie s funkcí 27W rychlého
Skladem, dodání 2-4 dní
AX1500 Gigabit Wi-Fi 6 Router, Model: WR1500 Superrychlý AX1500 Wi-Fi 6 4 x 10/100/1000 Mbps Ethernet porty 4 x externí antény s vysokým ziskem OFDMA, beamforming a MU-MIMO Model: Giganet x3 x3 síťová architektura: x3 Ethernetová architektura:ga x3 10/100/1000 Mb/s, I/O porty Standardy: IPv4, Stand
Dodání 3-5 dní
Iskra Domácí zesilovač TELEVES 5 výstupů 552340 Výrobce: Iskra
Dodání 3-5 dní
Eaton ePDU G4 EVMAF316A; ePDU Eaton jsou vnitrostojanové rozváděče elektrické energie navržené speciálně pro prostředí datových center. Řízené ePDU G4 umožňují úplné ovládání a měření zařízení, a to včetně zařízení napájených přes více ePDU. Zásuvky s...
Ano, centrál. sklad
Delock Keystone Module RJ12 female > RJ1
Ano, centrál. sklad
Na tento výrobek poskytujeme 3 roky záruku.. Termokamera UTi720V je špičková kamera pracující v oblasti infračerveného záření, určená pro měření povrchové teploty objektů v rozmezí od -20°C do +550°C. Je vybavena 5MP digitálním fotoaparátem a 3,5” dotykovým displejem pro zlepšení efektivity práce a kvality obrazu. Vestavěná funkce laserového zaměřování umožňuje měření cílů v bezpečné vzdálenosti. Mezi funkce patří nahrávání videa a hlasu a živé streamování přes Wi-Fi, což zařízení činí ještě pohodlnějším. Jedná se o spolehlivý měřicí nástroj široce používaný v průmyslové oblasti.. Lze jej vybavit makro objektivem UT-Z003 (volitelné), doporučená vzdálenost je 4 cm.. Parametry produktu:. - 3,5” IPS dotykový displej (640×480 pixelů). - IR rozlišení: 256 × 192. - měření povrchové teploty od -20°C do +550°C. - automatický alarm pro HI/LO teplotu. - automatické sledování HI/LO bodu. - analýza teploty objektů: 5 bodů , 1 čára , 3 kruhy. - 5 MP digitálním fotoaparát. - volně ostřený objektiv, digitální Zoom 2x, 4x. - režimy obrazu: 4 (Thermal, Visual image, Fusion (T-Mix), PIP). - QR kód – správa fotografií. - nahrávání videa a hlasu. - laserové ukazovátko a laserové zaměřování s dosahem až 30m. - LED svítilna. - Wi-Fi připojení přes mobilní aplikaci – podpora živého streamování přes Wi-Fi. - PC software: analýza a projekce obrazu v reálném čase. - odnímatelný Li-ion akumulátor 5200mAh (UT-M17). - krytí : IP54. - odolnost proti pádu z 2 m. Technické parametry:. - 3,5” IPS dotykový displej (640×480 pixelů). - IR rozlišení: 256 × 192 pixelů. - měření v infračerveném spektrálním pásmu: 8µm až 14µm. - velikost pixelu termovizního senzoru: 12µm. - snímková frekvence: ?25Hz. - termální citlivost (NETD): < 50mK. - režim ostření: Focus Free. - zorné pole (FOV): 56° (H) × 42,2° (V). - rozsah měření teploty: -20°C do +550°C. - paleta vzorníku barev pro transpozici termického obrazu: (White Hot, Black Hot, Red Hot, Ironbow, Rainbow HC, Rainbow, Lava). - obrazové režimy: tepelný, vizuální, Fúze (T-Mix), PIP. - analýza teploty objektů: 5 bodů , 1 přímka , 3 obdélníky , 3 kruhy. - LCD animace alarmu vysoké/nízké teploty, LED svítilna , zvukový signál. - 5 MP digitálním fotoaparát. - digitální zoom: 2x, 4x. - nahrávání videa , záznam hlasu. - Wi-Fi připojení přes mobilní aplikaci – podpora živého streamování přes Wi-Fi. - LED svítilna. - laserové ukazovátko a laserové zaměřování s dosahem až 30m. - PC software: PC + APP. - napájení: Li-ion akumulátor 5200 mAh (UT-M17). - provozní doba ?4 hodin (s vypnutou Wi-Fi). - USB typ - C. - úložiště: Micro SD karta s kapacitou až 32 GB. - formát ukládání obrázků/videí: JPG / AVI. - krytí IP54. - odolnost proti pádu z výšky 2 m. - certifikace: : CE, UKCA, FCC, RoHS. - hmotnost: 654 g. - rozměry výrobku: 260 x 97 x 99 mm. Obsah balení :. - termokamera UTi720V. - karta Mikro SD. - kabel USB typu C,. - návod k obsluze. Výrobce : UNI-TREND
Ano, centrál. sklad
Cat.6 UTP propojovací kabel 2m 10-balení náhodně prošlo černá Tloušťka jádra: 26AWG (7 x 0,16 mm) Vnější průměr: 5,4 mm +/- 0,2 mm Materiál: jádra-CCA, povlak-PVC Maximální pracovní frekvence: až 25
Dodání 3-5 dní
WI-FI KAMERA DAHUA P5AS-PV Wi-Fi standard: 6 (802.11 a/b/g/n/ac/ax) Připojení na síť Ethernet: Ano Wi-Fi: Ano Frekvenční rozsah: 2,4/5 GHz Přenosová rychlost sítě Ethernet: 10,100 Mbit/s Kompatibilní
Skladem, dodání 2-4 dní
XBLITZ BEZDRÁTOVÝ ADAPTÉR SMARTCAR Doba pokrytí (měsíce): 24 Příkon: 5 V ± 0,2 V 1,0 A Výstupní výkon: DC 5 V ± 0,2 V 1,0 A Spotřeba elektrické energie: 0,75 W Materiál: ABSPC Barva: Černá Délka: 76 m
Dodání 3 dny
Mobilní adhezivní SMA anténa Použití: Vnitřní Zisk antény: 2 Impedance: 50 Polarizace: Lineární vertikální, Polarizace Anténní konektor: SMA Barva: Černá Další parametry: Frekvenční rozsah 824 ~ 960, 1710 ~ 2170 MHz VSWR 2.0 Kabel RG174, 300 °C Kabel RG174, 300 °C Způsob montáže Adhe +85°C Provozní
Dodání 3-5 dní
Toto příslušenství je náhradou za síťový kabel dodávaný s konzolí Nintendo Switch 2. Může být propojeno s Nintendo Switch 2 konzolí i Nintendo Switch 2 dokovací stanicí. Síťový adaptér a kabel lze rozpojit pro snazší uskladnění.
3-5 dní dostupné
MikroTik mANTBox ax 15s; Sektorová anténa od MikroTiku s integrovanou dvoupásmovou jednotkou a podporou standardů 802.11a/b/g/n/ac/ax . Jednotka s anténou se ziskem 12/15 dBi (2,4 GHz/5 GHz) je vhodná pro klient...
Skladem v eshopu
Patch panel Extralink kat. 6, UTP, 0,5U, 24 portů Patch panel je jedním ze základních prvků používaných při konstrukci strukturované kabeláže. Montuje se do kolejnic 19" rackové skříně pomocí stejnýc
Dodání 3-5 dní
Mercusys MB520-5G Dvoupásmový bezdrátový 5G router AX3000 Zvýšení rychlosti 5G - Využijte výhod pokročilé sítě 5G s rychlostí stahování až 4,67 Gb/s. Převeďte svou síť 5G na Wi-Fi a sdílejte ji s více zařízeními Wi-Fi. Dvoupásmová Wi-Fi 6 – Rychlost až 2402 Mb/s v pásmu 5 GHz a 574 Mb/s v pásmu 2,4 GHz. Připojte kartu SIM a používejte – Není třeba žádné konfigurace, kompatibilita karet SIM je zajištěna dlouholetými testy v terénu. Současné připojení – Užijte si sdílení přístupu k internetu až s 256 zařízeními Wi-Fi. Maximální pokrytí – Pokročilé interní antény zajišťují rychlé a stabilní připojení, zatímco externí porty podporují další antény pro větší dosah. Port WAN/LAN 2,5 Gb/s – Připojte ethernetový kabel k portu WAN/LAN pro flexibilní přístup, pokud nemůžete získat připojení 5G. Kompatibilní s EasyMesh – Spolupracuje se routery a extendery dosahu EasyMesh a vytváří bezproblémovou Wi-Fi mesh síť pro celou domácnost, čímž zabraňuje výpadkům a zpoždění při přechodu mezi signály. Vysoce kvalitní telefonování – Je vybaven telefonním portem pro pevnou linku, který umožňuje současné volání a přístup k internetu prostřednictvím VoLTE. Snadné ovládání pomocí aplikace – Aplikace MERCUSYS vám pomůže s nastavením během několika minut. Spravujte svou Wi-Fi doma i mimo domov prostřednictvím zařízení se systémem iOS nebo Android. Stránky produktu: https://www.mercusys.com/cz/product/details/mb520-5g Technické specifikace Wireless Wireless Standards IEEE 802.11ax/ac/a/b/g/n Frequency 5 GHz, 2.4 GHz WiFi Speeds 2402 Mbps at 5 GHz 574 Mbps at 2.4 GHz Reception Sensitivity 5 GHz: 11ax HE20: -64 dBm 11ax HE40: -61 dBm 11ax HE80: -59 dBm 11ax HE160: -56 dBm 11ac VHT20: -70 dBm 11ac VHT40: -67 dBm 11ac VHT80: -64 dBm 2.4 GHz: 11ax HE20: -66 dBm 11ax HE40: -62 dBm 11ac VHT20: -71 dBm 11ac VHT40: -67 dB Transmission Power Wireless Security WPA-PSK / WPA2-PSK / WPA3-SAE Wireless Functions Enable/Disable Wireless Radio, Wireless Schedule, WMM, Wireless Statistics Software DHCP Server Hardware Dimensions (W X D X H) 190×130×69,7 mm Interfaces 1× 2.5 Gbps WAN/LAN Port 1× 1 Gbps LAN Port 1× RJ11 Phone Port 1× Nano SIM Card Slot 2× SMA Antenna Ports Button WPS/Reset Button Network Type 5G: N1/N3/N5/N7/N8/N20/N28/N38/N40/N41/N77/N78 (2100/1800/850/2600/900/800/700/2600/2300/2500/3700/3500 MHz) FDD-LTE: B1/B3/B5/B7/B8/B20/B28 (2100/1800/850/2600/900/800/700 ?Hz) TDD-LTE: B38/B40/B41/B42/B43 (2600/2300/2500/3500/3700 MHz) DC-HSDPA/HSPA+/HSPA/UMTS: B1/B5/B8 (2100/850/900 MHz) Others Package Contents 5G AX3000 Wireless Dual Band Router (MB520-5G) Power Adapter RJ45 Ethernet Cable RJ11 Phone Cable Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~60°C (-40°F~140°F) Operating Humidity: 10%~90% Non-Condensing Storage Humidity: 5%~90% Non-Condensing
Ano, centrál. sklad
PremiumCord HDMI 2.1 optický kabel Optický HDMI 2.1 Ultra High Speed 8K@60Hz nebo 4K@120Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. - HDMI 2.1 Ultra High Speed aktivní optický fiber kabel, podporuje HDMI2.1 nebo nižší HDMI2.0 a HDMI1.4 - Podporuje Ultra High Definition rozlišení 8K@60Hz, 4K@120Hz, YUV 4:4:4 - Maximální datový přenos: 48 Gb/s - Hybridní optický kabel o průměru 5mm - 4x optické vlákno OM3 + 7x vodičů - Pozlacené konektory: HDMI typ A (19pinů) male HDMI typ A (19pinů) male - Rozlišení: 8K UHD (7680p) při 60Hz, 4K UHD (3840p) při 120Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Optický kabel je zpětně kompatibilní k HDMI 2.0a, 2.0, 1.4 a nižší verzi - Podporuje eARC, ARC, HEC, EDID, DDC - Podporuje CEC ( Consumer Electronics Control ) - Podporuje HDR (High Dynamic Range) - Podporuje VRR (Variable Refresh Rate), ALLM (Auto Low Latency Mode) - Podporuje 4:4:4 barevný Subsampling - 3D video po HDMI připojení - Podporuje HDCP1.4/HDCP2.2/HDCP2.3 - Multi-Dimensional Audio Formats Supported (Dolby Atmos and DTS:X etc.) - Dolby TrueHD and DTS-HD Master Audio Bitstream Compatible - Podporuje Audio Return Channel (ARC) - Kompatibilní s HDMI Ethernet Channel (HEC) - Support EDID - Kompletní napájení se sběrnice HDMI spotřeba menší 250mW, nepotřebuje externí napájení - Tloušťka optického kabelu 5mm - Optické vlákno: OM3 Multimode Fibre Optic - Pozlacené konektory v kovových krytkách - Flexibilní optický kabel pro malý radius ohybu: 20mm - Optický kabel je zabalen v papírové krabici s návodem a polepen štítkem s popisem a EAN kódem - Rozměry konektoru: VxŠxH / 53x19x9mm (rozměry konektoru bez průchodky) - Podpora konzole Sony PS5 - Kovové pouzdro konektoru zajišťuje dlouhodobou pevnost a dobré vyzařování tepla - Barva kabelu: černá - Barva konektoru: černá/modrá - Délka kabelu: 7 m Kabel obsahuje aktivní elektroniku, která funguje pouze v jednom směru signálu.Kabel se musí vždy zapojit při vypnutých zařízeních a to pouze ve směru vyznačeném na kabelu. Konektor označený "Source" se vždy zapojuje do vysílacího zařízení (DVD, Blueray). Konektor označený "Display" se vždy zapojuje do zobrazovacího zařízení (LCD,televize, projektor).
Ano, centrál. sklad
Xtend Home chytrá venkovní zásuvka IP66 Chytrá venkovní Wi-Fi zásuvka , fungující s aplikací Tuya Smart, slouží k zapínání nebo vypínání elektrických zařízení. Zásuvka má správné spínání fáze přes levou zdířku . Podporuje i aplikace třetích ...
Ano, centrál. sklad
Cisco switch CBS220-48FP-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-48FP-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 130,94 Switching capacity in Gigabits per second (Gbps) 176 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches,...
Ano, centrál. sklad
Dosáhněte plného potenciálu 4G sítě Často bojujeme s rušením, které nám brání volně surfovat na webu, a proto pro vás máme dokonalé řešení. Je to 4G LTE DUAL anténa od Qoltecu se ziskem 12 dBi, která výrazně zlepší kvalitu přenosu dat do vašich zařízení a může pomoci udržet stabilní připojení i v m
Dodání 3 dny
Tento profesionální vysoce výkonný čip je vybaven dvoujádrovým 64bitovým síťovým akceleračním procesorem Qualcomm a vestavěným pokročilým 12vláknovým síťovým procesorem, který může zvýšit výpočetní v
Dodání 3 dny
TP-Link switch TL-SG1006PP 6portový gigabitový stolní switch se 3 porty PoE+ a 1 portem PoE++ 6× 10/100/1000 Mbps RJ45 portů S jedním portem PoE++ a třemi porty PoE+ přenáší data a napájení pomocí jediného kabelu Pracuje s PD kompatibilními s IEEE 802.3af/at/bt 802.1p/DSCP QoS umožňuje hladký provoz citlivý na latenci Podporuje napájení PoE až 30 W pro každý port PoE+ a 60 W pro port PoE++ Podporuje napájení PoE až 64 W pro všechny porty PoE Dosah přenosu dat a výkonu až 250 m v režimu Extend PoE Auto Recovery zaručuje stabilní provoz PoE zařízení automatickým restartováním vypadlých nebo nereagujících PD zařízení Plug and Play, není nutná žádná konfigurace a instalace Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/au/business-networking/unmanaged-switch/tl-sg1006pp/ Technické specifikace HARDWARE FEATURES Interface • 6× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 1.31 A) Packet Forwarding Rate 8.928 Mpps PoE Ports (RJ45) • Port 1 compliances with 802.3af/at/bt; Ports 2-4 compliance with 802.3af/at • Power Supply: 64 W Mac Address Table 4K Switching Capacity 12 Gbps Dimensions ( W x D x H ) 6.2x4.0x1.0 in (158x101x25 mm) Max Power Consumption • 4.75 W (220/50 Hz. no PD connected) • 71.46 W (220/50 Hz. with 64 W PD connected) Max Heat Dissipation • 16.20 BTU/h (220/50 Hz. no PD connected) • 243.68 BTU/h (220/50 Hz. with 64 W PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at/bt Compliant PDs • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping • Extend Mode Button (Ports 1–2, Up to 250 m PoE power supply and data transmission) • PoE Auto Recovery (Ports 1-4) Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG1006PP • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Aruba
Dodání 3 dny
Nemanagovatelný switch plochy > Plug and play: Není nutná žádná konfigurace > Robustní konstrukce: stabilní výkon 24/7 při provozní teplotě od 0 °C do 40 °C > Optimalizovaný výkon: Poskytuje vysokorychlostní přenos ve všech portech současně > Flexi
Dodání 3-5 dní
8K 360° video | Nové 1/1,28" senzory Insta360 X5 je nově osazena většími senzory, které poskytují brilantní video záběry v 8K při 30 fps. Díky větším snímačům jsou záběry 360° videa ještě lepší, hlavně ve špatných světelných podmínkách. Natáčejte teď a stříhejte později s výjimečnou kvalitou obrazu a ikonickým efektem neviditelné selfie tyče. Triple AI Chip & PureVideo pro dokonalé noční záběry X5 posouvá noční natáčení na novou úroveň s bezprecedentními detaily a ostrostí. Díky novým senzorům, výkonnému Triple AI čipu a speciálnímu režimu PureVideo zachytíte čistý obraz i za špatného osvětlení. InstaFrame mód Nový způsob natáčení a sdílení! Zachyťte ihned připravené flat video s pevnou perspektivou nebo automatickým sledováním objektu a současně zaznamenejte 360° video pro dodatečnou úpravu. Inovované, vyměnitelné čočky Díky použití odolnějšího optického skla mají čočky modelu X5 lepší odolnost proti nárazům. Navíc je lze snadno vyměnit uživatelem pomocí praktické Sady na výměnu čoček. 5.7K60fps Aktivní HDR video Aktivní HDR nyní podporuje 60 snímků za sekundu, což umožňuje zachytit úžasné detaily a barvy ve světlech i stínech. Zároveň poskytuje vynikající stabilizaci i v dynamických scénách. Nová ochrana proti větru pro čistší zvuk Vestavěná ochrana proti větru s vícevrstvou konstrukcí efektivně filtruje hluk. V kombinaci s vylepšeným algoritmem zajišťuje konzistentně čistý zvuk i v náročných podmínkách. Vodotěsnost do 15 m Prozkoumejte více a jděte hlouběji než kdy dříve s Insta360 X5. Díky stupni krytí IP68 je kamera vodotěsná až do 15 metrů bez nutnosti použití speciálního pouzdra. Ještě větší výdrž Díky větší baterii s kapacitou 2400 mAh a nové architektuře procesoru se lze spolehnout na výdrž cca 90 min při natáčení 8K videa. Navíc je oproti předchůdcům zlepšena i rychlost nabíjení samotné baterie v kameře a to na 100 % za 35 minut. Balení obsahuje: Akční kamera Insta360 X5 Paměťová karta 128 GB Svorka Heavy duty Clamp Protiskluzový kroužek ×8 Imbusový klíč ×1 Adaptér z 1/4" na 2-kolíkový konektor ×2 Adaptér pro upevnění kamery 1/4" ×1 Šroub s hlavicí (thumb screw) ×3 Klíč na upevňovací svorku ×1 Insta360 X5 All-Weather USB krytka přenosné pouzdro USB C/C kabel hadřík na čištění čoček nálepky na čištění Technická specifikace Foto & Video Velikost senzoru: 1/1,28" Clona objektivu: F2.0 Ohnisková vzdálenost: 6 mm Rozlišení 360° videa: Režim videa: 8K: 7680×3840 @ 30/25/24 fps 5.7K+: 5760×2880 @ 30/25/24 fps 5.7K: 5760×2880 @ 60/50/48/30/25/24 fps 4K: 3840×1920 @ 120/100/60/50/48/30/25/24 fps InstaFrame mód: 5.7K+: 30/25/24 fps 5.7K: 30/25/24 fps 1080p: 30/25/24 fps PureVideo: 5.7K: 30/25/24 fps 4K: 30/25/24 fps Rozlišení videa s jedním objektivem: Režim videa: 4K: 3840×2160 @ 60/50/30/25/24 fps 2.7K: 2720×1536 @ 60/50/30/25/24 fps 1080p: 1920×1080 @ 120/100/60/50/30/25/24 fps FreeFrame video: 4K: 3840×3840 @ 30/25/24 fps 2.7K: 2720×1536 @ 60/50/30/25/24 fps 1080p: 1920×1080 @ 60/50/30/25/24 fps Me mód: 4K: 3840×2160 @ 30/25/24 fps 2.7K: 2720×1536 @ 120/100/60/50/30/25/24 fps 1080p: 1920×1080 @ 120/100/60/50/30/25/24 fps Rozlišení fotografií: Přibližně 72 MP (11904×5952) Přibližně 18 MP (5888×2944) Formát videa: 360°: INSV Jedno-objektivové: MP4 Formát fotografií: INSP (možnost exportu přes mobilní aplikaci nebo Studio software) DNG Režimy videa: 360°: Video (vestavěné Active HDR), PureVideo, InstaFrame, Timelapse, TimeShift, Bullet Time, Loop Recording, Road Mode Jedno-objektivové: Video, FreeFrame Video, Me Mode, Loop Recording Režimy fotografií: Fotografie (volitelně HDR), Interval, Starlapse, Burst Barevné profily: Vivid, Standard, Flat, I-Log Video kódování: H.264, H.265 Maximální datový tok videa: 180 Mbps Hodnota expozice: ±4 EV ISO rozsah: 100–6400 Rychlost závěrky: Foto: 1/8000 s – 120 s Video: 1/8000 s (limitováno FPS) Vyvážení bílé: 2000K – 10000K Audio Režimy zvuku: Automatická redukce hluku větru (dvě úrovně) Zvýraznění hlasu Stereo 360° zvuk Formát zvuku: 48 kHz, 16bit, AAC Hardware Hmotnost: 200 g Rozměry (Š × V × H): 46 × 124,5 × 38,2 mm Paměťová karta: UHS-I V30 nebo vyšší Mikrofony: 4 Kapacita baterie: 2400 mAh Doba nabíjení: 80 % za 20 minut (9V 2A) 100 % za 35 minut (9V 2A) Výdrž baterie: 8K 30 fps: 88 minut 5.7K 30 fps: 135 minut 5.7K 24 fps (úsporný režim): 185 minut Testováno v laboratorních podmínkách. Provozní teplota: -20 °C až 40 °C Vodotěsnost: 15 m Bluetooth: BLE 5.2 Wi-Fi: 802.11a/n/ac USB: USB-C 3.0 Gyroskop: 6osý gyroskop Montážní bod: 1/4" závit Quick Release Barva: Černá Kompatibilní zařízení Mobilní telefony & tablety iOS: Podporuje zařízení s čipy A12 nebo novějšími a iOS 13.0+: iPhone XS a novější (včetně iPhone 16 Pro Max) iPad Air (2020), iPad Pro a novější modely Android: Podporuje zařízení s: Kirin 990 a novějšími (např. Huawei Mate 30, P40) Snapdragon 855 a novějšími (např. Samsung Galaxy S10, Xiaomi Mi 9) Exynos 2200 a novějšími (např. Samsung Galaxy S22, S22 Ultra) Android 10.0+ nebo HarmonyOS 2.0.0+ Upozornění: Některá zařízení mohou mít omezený výkon AI funkcí. Telefony s Qualcomm SDM765 5G (např. OPPO Reno 3 5G) nejsou podporovány. Aplikace vyžaduje 64bitový systém. Bluetooth zařízení Motocyklové Bluetooth headsety: SENA: 50S, ST1, 10S, 50R, C30 Cardo: PACKTALK EDGE, 4X, 2X, NEO Airide: G7+ ASMAX: F1, Z1 Lexinmoto: G4 Vimoto: V9S, V9X Další Bluetooth zařízení: Apple: AirPods 2, AirPods Pro 2, AirPods 3, AirPods 4 Samsung: Galaxy Buds, Buds2 HUAWEI: FreeBuds Pro 2 Redmi: Buds 5 Pro Shokz: S810 OnePlus: Buds Ace IQOO: TWS 2 JLab: GO Air Sport OPPO: Enco Air3
Ano, centrál. sklad
Ubiquiti LITEBEAM-5AC-GEN2 WIRELESS WI-FI BRIDGE Wi-Fi 5, 5GHz Výrobce: Ubiquiti Kategorie:
Dodání 3-5 dní
Posuvné rackové lišty 397x680m navržené speciálně pro montáž těžkých zařízení do rackových skříní, zajišťující pevnost a odolnost. Výška kolejnic je 1U, což minimalizuje zabraný prostor. Jejich nastavitelná velikost od 397 mm do 680 mm jim umožňuje přizpůsobit se různým hloubkám racku. S maximálním
Ano, centrál. sklad
Guide Sensmart E2+ termální kamera Vanadium Oxide Uncooled Focal Plane Arrays Černá 256 x 192 px Vestavěný displej LCD Wi-Fi: Ano Použitelná karta o maximální kapacitě: 16 GB Úhlopříčka displeje: 6,1
Dodání 3 dny
TP-Link ER706W Omada AX3000 Gigabitový VPN router AX3000 Dual-Band WiFi : Podporuje 2402 Mbps na 5 GHz a 574 Mbps na 2,4 GHz 6 gigabitových ethernetových portů : 1 gigabitový SFP a 5 gigabitových RJ45 portů poskytují vysokorychlostní kabelové připojení. Technologie Omada Mesh : Bezproblémové připojení k EAP, které podporují technologii mesh, ideální pro rozsáhlé scénáře. Centralizovaná správa : Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu. Zvýšené pokrytí : Trojité externí antény rozšiřují a koncentrují signály Wi-Fi. High-Security VPN : Podporuje více protokolů VPN včetně IPSec / SSL / Wireguard / PPTP / L2TP VPN, což uživatelům pomáhá flexibilněji vytvářet vzdálená připojení. Bohaté bezpečnostní funkce : Pokročilé zásady brány firewall, obrana DoS, filtrování IP/MAC/URL a další bezpečnostní funkce chrání vaši síť a data. Learn more about Omada Cloud SDN> ? Stránky produktu: https://www.tp-link.com/cz/business-networking/vpn-router/er706w/ Technické specifikace SECURITY Access Control Source/Destination IP Based Access Control Filtering • Web Group Filtering† • URL Filtering • Web Security† ARP Inspection • Sending GARP Packets • ARP Scanning† • IP-MAC Binding Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN HARDWARE FEATURES Interface • 1 Gigabit SFP WAN/LAN Port • 1 Gigabit WAN Port • 4 Gigabit LAN/WAN Ports • 1 USB3.0 (supports USB LTE dongle and USB Storage) Button Reset Button Power Supply 12VDC / 2A Power Adapter Wi-Fi Frequency & Signal Rate • 2.4 GHz: 574 Mbps • 5 GHz: 2402 Mbps (HE160) Flash 128 MB NAND DRAM 512 MB DDR4 Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) (Antenna dimensions are not included) Antenna • 2.4 GHz: 2x 3 dBi dual-band detachable antennas • 5 GHz: 3x 4.5 dBi dual-band detachable antennas Mounting Desktop/Wall-mounting Max Power Consumption • EU: 16.8W (with USB 3.0 connected), 11.8W (without USB 3.0 connected) • US: 22.7W (with USB 3.0 connected) 18.2W (without USB 3.0 connected) PERFORMANCE GRE • Unencrypted: 624.2Mbps • Encrypted: 301.5Mbps WireGuard VPN 393.5Mbps Concurrent Session 150 New Sessions /Second 5,1 NAT (Static IP) 937.2 Mbps / 936.1Mbps NAT(DHCP) 945.8 Mbps / 940.6Mbps NAT(PPPoE) 942.9 Mbps / 942.9Mbps NAT (L2TP) 837.4 Mbps / 881.5Mbps NAT (PPTP) 803.0 Mbps / 910.5 Mbps IPsec VPN Throughput • ESP-SHA1-AES256: 646.9Mbps • ESP-SHA256-AES256: 642.8Mbps • ESP-SHA384-AES256: 648.9Mbps • ESP-SHA512-AES256: 658.4 Mbps OpenVPN 129.3Mbps L2TP VPN Throughput • Unencrypted: 1034.0 Mbps • Encrypted: 570.0 Mbps PPTP VPN Throughput • Unencrypted: 1165.0 Mbps • Encrypted: 209.0 Mbps SSL VPN Throughput 126.7Mbps 66 Byte Packet forwarding rate 1,453,489 pps / 1,453,488 pps 1,518 Byte Packet forwarding rate 81,274 pps / 91,275 pps WIRELESS FEATURES Advanced Functions • Seamless Roaming • Mesh (with EAP that supports Mesh) • OFDMA • Beamforming • MU-MIMO • Wireless Encryption: WPA/WPA2/WPA3 Personal, WPA/WPA2/WPA3 Enterprise Guest Network Support BASIC FUNCTIONS WAN Connection Type • Static IP • Dynamic IP • PPPoE (supports MRU Configuration) • PPTP • L2TP MAC Clone Modify WAN Address DHCP • DHCP Server • DHCPv6 PD Server (only in Standalone Mode) • DHCP Options Customization • DHCP Address Reservation • Multi-IP Interfaces • Multi-Net DHCP IPv6 StaticIP / SLAAC / DHCPv6 / PPPoE / 6to4Tunnel / PassThrough / Non-Address mode VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy, Custom Mode, Bridge Mode ADVANCED FUNCTIONS ACL IP/Port/Protocol/Domain Name Filtering Advanced Routing • Static Routing • Policy Routing • RIP† • OSPF† Bandwidth Control IP-Based Bandwidth Control Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup(Timing, Failover) • Online Detection NAT • One-to-One NAT • Multi-Net NAT • Port Forwarding • Port Triggering† • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG • UPnP Session Limit IP-Based Session Limit VPN SSL VPN 50 Tunnels IPsec VPN • 100 IPSec VPN Tunnels • LAN-to-LAN, Client-to-LAN • Main, Aggressive Negotiation Mode • DES, 3DES, AES128, AES192, AES256 Encryption Algorithm • IPsec Failover • IKE v1/v2 • MD5, SHA1, SHA2-384 and SHA2-512 Authentication Algorithm • NAT Traversal (NAT-T) • Dead Peer Detection (DPD) • Perfect Forward Secrecy (PFS) PPTP VPN • PPTP VPN Server • PPTP VPN Client (10)? • 50 Tunnels • PPTP with MPPE Encryption L2TP VPN • L2TP VPN Server • L2TP VPN Client (10)? • 50 Tunnels • L2TP over IPSec OpenVPN • OpenVPN Server • OpenVPN Client (5)? • 55 OpenVPN Tunnels • "Certificate + Account" Mode • Full Mode AUTHENTICATION Web Authentication • No Authentication • Simple Password§ • Hotspot (Local User / Voucher§ / SMS§ / Radius§) • External Radius Sever • External Portal Sever§ • LDAP MANAGEMENT Omada App Yes. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Service Dynamic DNS (Dyndns, No-IP, Peanuthull, Comexe, DDNS Customization) Maintenance • Web Management Interface • Remote Management • Export & Import Configuration • SNMP v1/v2c/v3 • Diagnostics (Ping & Traceroute)† • NTP Synchronize† • Port Mirroring • CLI (only in Standalone Mode) • Syslog Support Zero-Touch Provisioning Yes. Require the use of Omada Cloud-Based Controller. Management Features • Automatic Device Discovery • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • Captive Portal Configuration OTHERS Certification CE, FCC, RoHS Package Contents • ER706W • Power Adapter • Quick Installation Guide System Requirements • Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10/11 • MAC OS, NetWare, UNIX or Linux Environment • Operating Temperature: 0 °C to 40 °C (32 °F to 104 °F) • Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F) • Operating Humidity: 10% to 90% non-condensing • Storage Humidity: 5% to 90% non-condensing
Dodání 3 dny
Optický modul Ubiquiti MonoModo SFP UBIQUITI UACC-OM-MM-10G-D-20 20 ks
3-5 dní dostupné
Ideal For Overcoming Thick Walls The ZenWiFi AX Hybrid combines WiFi and powerline technologies, providing the ideal solution for homes with thick or metal-reinforced walls that cause WiFi backhaul problems. Backhaul data for the mesh network can be sent via powerline over your home s electrical wiring. AV1300 HomePlug AV2 MIMO : 1300 Mbps AX1800 ultimate AX performance : 1201 Mbps+ 574 Mbps
3-5 dní dostupné
Imou Cell PT; Cell PT je 100% bezdrátová dobíjecí kamera , která poskytuje komplexní ochranu domácnosti až 365 dní na jedno nabití . Navíc vás informuje, když úroveň nabití baterie klesne na 20 %, resp. 10...
Dodání 3-5 dní
Profesionální kompresní konektory určené pro kabely RG6. Konektory pro kabely o průměru 6,6 -6,8 mm s tloušťkou drátu 1,00, 1,02 nebo 1,05 mm.. Konektory byly vytvořeny pro největší kabelové operátory na světě, kteří kladou nejvyšší kvalitativní požadavky na fyzickou pevnost a odolnost vůči povětrnostním podmínkám, maximální stínění a vysokou ztrátu nesouladu.. Všechny tyto vlastnosti dělají z konektorů Cabelcon perfektní všude tam, kde chceme zaručit kvalitu spojení z hlediska RF přenosu, přenosu energie a mechanické odolnosti.. IECF konektor (zásuvka) a IECM (zástrčka) jsou konektory určené pro RTV zásuvky nebo pro TV přijímače nebo STB.. Shoda s normou IEC zaručuje vhodný rozměr konektoru a zajišťuje trvanlivost spojení.. Rychlá a snadná instalace kompresního konektoru. Unikátní, patentovaný kompresní systém. Technické parametry:. Provoz až do 3 GHz. Ztráta nesouladu >15-20dB. Stínění třídy A+. Pevnost svorky - 50 % pevnosti kabelu. Impedance: 75 Ohm
Ano, centrál. sklad
Reolink Solární panel 2 Solární panel Reolink připojíte ke kameře prostřednictvím 4m napájecího kabelu (přiložený) a získáte nepřetržitý zdroj napájení. 360° nástěnná konzole umožní snadné směrování panelu odolného vůči vlivům počasí a zajistí jeho přesné nasměrování a maximalizaci dopadajícího slunečního světla. Specifikace Technické Specifikace Maximální výkon panelu 3,2W Maximální výstupní napětí 6V DC Maximální napájecí proud 530 mA Určeno pro Argus 3 2K Argus 3 Pro Argus 3 Ultra Reolink Go Reolink Go Plus Reolink Go PT Reolink Go PT Plus Reolink Go PT Ultra Argus PT Ultra Argus 2 Argus Eco Argus 2E Argus Pro Argus PT 2K Argus PT Reolink Duo Reolink Duo 2 Reolink Duo 4G Reolink Duo 2 LTE Rozměry a váha Rozměry 115 x 185 x 6 mm Co je v krabici Nabíjecí kabel USB-C
3-5 dní dostupno
TRB141 ODOLNÁ PRŮMYSLOVÁ GPIO LTE GATEWAY TRB141 je malá průmyslová LTE Cat 1 brána. Brána je vybavena bezpečným, vysoce konfigurovatelným operačním systémem RutOS a je ideální pro vzdálenou správu zařízení a aplikací prostřednictvím I/O. Model: TRB141 Typ: GSM 3G/4G Přenos dat: LTE, Přenos dat, Př
Dodání 3-5 dní
Napájecí kabel CEE 7/7 -> C320 C13 1,8 m přímý, černý napájecí kabel Lanberg pro napájení PC, notebooků a serverů od CEE 7/7 do IEC 320 C13 vám umožňuje poskytovat spolehlivé, nepřerušované napájení
Skladem, dodání 2-4 dní
Imou Cell PT + Solární panel FSP12-TYPE C; Cell PT je 100% bezdrátová dobíjecí kamera , která poskytuje komplexní ochranu domácnosti až 365 dní na jedno nabití . Navíc vás informuje, když úroveň nabití baterie klesne na 20 %, resp. 10 %, abyste ji moh...
Dodání 3-5 dní
APC NetShelter SX Gen 2
Ano, centrál. sklad
DELTACO SH-IPC10, SMART HOME 4G kamera - Niekoľko inteligentných funkcií (plán, automatizácia, spustenie klepnutím), Rozlíšenie 2MP, 4G LTE, Podporuje napájanie solárnym panelom (dodatočné), Klasifikácia IP65, Funkcia snímania/nahrávania obrazovky, Detekcia pohybu do 10m, nanoSIM, váha: 1,25kg (podporuje solárne nabíjanie cez panel SH-IPS01 - je nutné kúpiť samostatne)
Dodání 3 dny
Lanberg PATCHCORD CAT.6 UTP 0,25M BLUE FLUKE PASSED LANBERG 10-BACK
Dodání 3-5 dní
Uplink-Port: 1 Počet SFP Portů: 1 Počet Gigabit-Portů: 4 PoE (Power over Ethernet): ano Typ: Switch IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano Barva: černá
Skladem, dodání 2-4 dní
Hikvision PoE přepínač DS-3E0310HP-E(C) 8portový Výrobce: Hikvision Kategorie:
Dodání 3-5 dní
Připojte se k bezdrátové síti Wi-Fi S rychlým bezdrátovým adaptérem USB DUAL Wi-Fi 2 x 2dBi si můžete užívat spolehlivého a rychlého přístupu k internetu bez ohledu na to, zda používáte notebook, stolní počítač nebo jiné zařízení vybavené portem USB. Jeho pokročilé funkce a podpora nejnovějších sta
Dodání 3 dny
IP KAMERA APTI-AI811VA3IL-28W - 8Mpx 2,8mm APTI Kategorie zboží:
Dodání 3-5 dní
XtendLan FOP-STSC-D-5-50-OM3; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. Kabely OM3 jsou vhodné i pro 10Gbit. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode; Specifikace vlákna: 50/125 µm; Technologie sítě...
Ano, centrál. sklad
Na tento výrobek poskytujeme 3 roky záruku.Termokamera UTi720M je kamera pracující v oblasti infračerveného záření, určená pro měření povrchové teploty objektů v rozmezí od -20°C do 200°C. Kamera je určena pro připojení k běžnému chytrému telefonu, nejlépe vybavenému zásuvkou pro konektor typu USB-C. Je však možné kameru propojit s telefonem i přiloženými prodlužovacími kabely typu USB-C/USB-C nebo Mikro USB/USB-C. Na displeji mobilního telefonu můžete zobrazit tepelný obraz objektů, převedený do viditelného obrazu se zvolenou barevnou paletou: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. V reálném čase je možné nechat v obraze vyznačit místa s minimální i maximální teplotou s údajem ve stupních Celsia nebo Fahrenheita. Možnost nastavení alarmů při překročení určité teploty. Obraz z této kamery je možné prolínat (PIP) s obrazem přední nebo zadní kamery mobilního telefonu, přičemž současně lze infračervený obraz zrcadlit. Je možné analyzovat teplotu v bodě nebo vyznačené oblasti (obdélníku, kruhu, čáře apod.) měřeného objektu. Automatické nebo ruční spouštění uzávěrky fotoaparátu, uložení fotek nebo videí. Možnost úpravy fotek v aplikaci.. Výhody detekce termokamerou:. 1. Intuitivní, efektivní a pohodlné, díky čemuž uživatelé přímo „vidí“ kolísání teploty měřeného objektu. 2. Tepelný stav různých míst pro komplexní analýzu, poskytující více informací pro posouzení poruchových míst.. Parametry produktu :. - měření povrchové teploty od -20°C do 200°C. - nastavitelný alarm při překročení teploty. - zobrazení teplot v obrázku na displeji mobilního telefonu. - uložení obrázků a videí do paměti mobilního telefonu. - konektor USB-C pro připojení kamery do zásuvky USB-C na mobilním telefonu. - nastavitelná emisivita podle typu objektů. - ochrana proti pádu z výšky 1m. Technické parametry :. - celkem infračervené rozlišení: 256 x 192 pixelů. - zorné pole (FOV): 56° (V) x 42,2° (Š). - termální citlivost (NETD): < 50mK (při 25 °C). - prostorové rozlišení (IFOV): 3,8 mrad. - snímková frekvence: ?25Hz. - měření v infračerveném spektrálním pásmu: 8µm – 14µm. - objektiv: pevné nastavení. - ohnisková vzdálenost objektivu: 3,2 mm. - teplotní rozsah: od -20 ° C do 200 ° C. - přesnost měření teploty ±2% nebo ±2°C(podle toho, která hodnota je větší, při okolní teplotě 25°C). - nastavitelná emisivita: 0,01 až 1,0 (0,95 výchozí). - počet barevných palet: 7 (White hot, Lava, Ironbow,Black hot, Red hot, Rainbow, Rainbow HC). - obrazové režimy: Thermal, Fusion, PIP. - oblast analýzy teploty: bod, čára, obdélník,. - formát úložiště obrázků/videí: JPEG, MP4. - hmotnost: 12,3 g. - rozměry: 33 x 28,2 x 11,3 mm. - požadovaný operační systém: Android 6 nebo novější. Obsah balení :. - termokamera UTi720M. - kabel typu USB-C/USB-C. Výrobce: UNI-TREND
Ano, centrál. sklad
Značka - Blow. Model - 76-929. Délka - 220 mm. Šířka - 150 mm. Spojení- -. Záruka - 24 měsíců. Další informace - Šířka: 150 mm. Délka: 220 mm.
3-5 dní dostupno
Synology D-SBC500-C - Držák pro kameru Synology BC500 na stěnu i strop Plastový držák je určený pro uchycení kamery Synology BC500 na stěnu nebo strop a to pomocí tří šroubů. Držák je vyroben z PETG materiálu na 3D tiskárně, má bílou barvu. Kompatibilní zařízení: Synology BC500
Ano, centrál. sklad
Adapter bluetooth Baseus Encok BA04+ Bluetooth 5.4 - czarny
Skladem, dodání 2-4 dní
Solarix Samořezný keystone Solarix CAT5E UTP SXKJ-5E-UTP-WH-SA
Ano, centrál. sklad
OM4 50/125,LC/LC,20m multimode duplexní optický kabel OM4 multimode patch kabel poskytuje optimální výkon pro 10/40/100G síťové aplikace. Duplexní multimódový optický kabel (50/125 OM4) Podporuje přenosové rychlosti dat až 100 Gb/s Ideální pro vysokorychlostní přenos dat s minimální ztrátou signálu
Dodání 3 dny
Dahua Technology IPC-HFW3549T1-AS-PV-0280B-S4 TiOC Plně barevná IP kamera – 5Mpx - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3-5 dní
TP-Link PoE Switch LS105LP je nemanagovatelný PoE Switch s 5x 10/100Mbps LAN porty z čehož na 4 portech podporuje PoE 802.3af až 15,4W/port. Celkový PoE budget switche je 41W. Switch umožňuje i PoE na vzdálenost 250m při přepnutí speciálního přepínače, kt
Skladem v eshopu
LANBERG SWITCH 24X 100MB POE+/2X COMBO RACK 19" GIGABITOVÝ ETHERNET 250W Přepínač PoE+ je nepostradatelným aktivním zařízením v každé síťové struktuře, které využívá přenos energie prostřednictvím strukturované kabeláže. RSFE-24P-2C-250 je určen pro v
Dodání 3 dny
DATACOM 19" Case IPC 4U/485mm GY bez PSU
Ano, centrál. sklad
Lanberg PCF6-20CC-0300-W síťový kabel Bílá 3 m Cat6 U/UTP (UTP) Barva: Bílá Konektor 2: RJ-45 Pohlaví konektoru 2: Samec Délka kabelu: 3 m Konektor 1: RJ-45 Pohlaví konektoru 1: Samec Rychlost přenosu
Dodání 3-5 dní
Chránička na kabel (husí krk) 25mm, balení 100m Slouží pro instalaci rozvodů malého a nízkého napětí. Vnější průměr: 25mm Vnitřní půměr: 20mm Barva: černá Rozsah pracovních teplot: –30 až 100°C
Ano, centrál. sklad
OM4 50/125,LC/LC,25m multimode duplexní optický kabel OM4 multimode patch kabel poskytuje optimální výkon pro 10/40/100G síťové aplikace. Duplexní multimódový optický kabel (50/125 OM4) Podporuje přenosové rychlosti dat až 100 Gbps Ideální pro vysokorychlostní přenos dat s minimální ztrátou signálu
Dodání 3 dny
APTI IP KAMERA AI508CA3IL-28WP - 5 Mpx 2,8 mm Výrobce: APTI
Dodání 3-5 dní
XtendLan FOP-LCLC-D-7-50-OM4; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. Dosah max. 550 m. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode...
Ano, centrál. sklad
Na tento výrobek poskytujeme 3 roky záruku.Termokamera UTi721M je profesionální kamera pro chytré telefony pracující v oblasti infračerveného záření, určená pro měření povrchové teploty objektů v rozmezí od -20 °C do 550 °C. Kamera je určena pro připojení k běžnému chytrému telefonu, nejlépe vybavenému zásuvkou pro konektor typu USB-C. Je však možné kameru propojit s telefonem i přiloženými prodlužovacími kabely typu USB-C/USB-C nebo Mikro USB/USB-C. Na displeji mobilního telefonu můžete zobrazit tepelný obraz objektů, převedený do viditelného obrazu se zvolenou barevnou paletou: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. V reálném čase je možné nechat v obraze vyznačit místa s minimální i maximální teplotou s údajem ve stupních Celsia nebo Fahrenheita. Možnost nastavení alarmů při překročení určité teploty. Obraz z této kamery je možné prolínat (PIP) s obrazem přední nebo zadní kamery mobilního telefonu, přičemž současně lze infračervený obraz zrcadlit. Je možné analyzovat teplotu v bodě nebo vyznačené oblasti (obdélníku, kruhu, čáře apod.) měřeného objektu. Automatické nebo ruční spouštění uzávěrky fotoaparátu, uložení fotek nebo videí. Možnost úpravy fotek v aplikaci.. Výhody detekce termokamerou:. 1. Intuitivní, efektivní a pohodlné, díky čemuž uživatelé přímo „vidí“ kolísání teploty měřeného objektu. 2. Tepelný stav různých míst pro komplexní analýzu, poskytující více informací pro posouzení poruchových míst.. Parametry produktu :. - měření povrchové teploty od -20°C do 550°C / -4 °F do 1022 °F. - režimy měření: Industry, EST (Elevated Skin Temperature). - nastavitelný alarm při překročení teploty. - zobrazení teplot v obrázku na displeji mobilního telefonu. - automatické sledování horkého/studeného místa. - uložení obrázků a videí do paměti mobilního telefonu. - konektor USB-C pro připojení kamery do zásuvky USB-C na mobilním telefonu. - nastavitelná emisivita podle typu objektů. - ochrana proti pádu z výšky 1m. Technické parametry :. - celkem infračervené rozlišení: 256 x 192 pixelů. - zorné pole (FOV): 56° (V) x 42,2° (Š). - termální citlivost (NETD): < 50mK (při 25 °C). - prostorové rozlišení (IFOV): 3,8 mrad. - snímková frekvence: ?25Hz. - měření v infračerveném spektrálním pásmu: 8µm – 14µm. - objektiv: pevné nastavení. - ohnisková vzdálenost objektivu: 3,2 mm. - teplotní rozsah: od -20 ° C do 550 °C. - teplotní stupnice : nízká -20 °C ~ 150 °C / vysoká 0 °C ~ 550 °C. - přesnost měření teploty ±2% nebo ±2°C(podle toho, která hodnota je větší, při okolní teplotě 25°C) 0 °C ~ 550 °C /. EST: ±0,5 ° (30 °C ~ 40 °C). - nastavitelná emisivita: 0,01 až 1,0 (0,95 výchozí). - počet barevných palet: 7 (White hot, Lava, Ironbow,Black hot, Red hot, Rainbow, Rainbow HC). - obrazové režimy: Thermal, Fusion, PIP. - oblast analýzy teploty: bod, čára, obdélník,. - formát úložiště obrázků/videí: JPEG, MP4. - hmotnost: 12,3 g. - rozměry: 33 x 28,2 x 11,3 mm. - požadovaný operační systém: Android 6 nebo novější. Obsah balení :. - termokamera UTi721M. - kabel typu USB-C/USB-C. Výrobce: UNI-TREND
Ano, centrál. sklad
Značka - TP-Link. Model - TL-SG1005D. Typ vidlice- Neřízená. Hloubka - 88 mm. Šířka - 140 mm. Výška - 23 mm. Hmotnost - 110 g. Černá barva. Materiál těla - plast. Síťové standardy - IEEE 802.3x. Rych
3-5 dní dostupno
XtendLan FOP-E2E2-D-2-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); S...
Ano, centrál. sklad
UniFi Ethernet Patch Kabel, 5,0m, Cat6, modrý Ethernetový patch kabel UniFi UC-PATCH-RJ45 v modré barvě je s délkou 5 m ideální na propojení (nejen) UniFi zařízení v racku. Ultra tenké provedení 3mm. Provedení v bílé, modré a černé barvě. Kabel úspěšně prošel certifikačním měřením TIA-568-B.2 Cat6 Channel test na měřáku Fluke. Technické specifikace: Fyzické charakteristiky Typ kabelu: Lanko (licna) Typ stínění: UTP (U/UTP) Délka [m]: 5 Barva: Modrá Obecné Kategorie: CAT6 Podporované protokoly: 1000 Base-T Šířka pásma [MHz]: 250 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
OM4 50/125,LC/LC,30m multimode duplexní optický kabel OM4 multimode patch kabel poskytuje optimální výkon pro 10/40/100G síťové aplikace. Duplexní multimódový optický kabel (50/125 OM4) Podporuje přenosové rychlosti dat až 100 Gb/s Ideální pro vysokorychlostní přenos dat s minimální ztrátou signálu
Dodání 3 dny
Třída přepínače: Nespravovaná Síťová architektura: FastEthernet Počet portů 10/100 Mb/s: 5 Konzolový port: Ne Režim přesměrování: Store-and-forward Šířka pásma: 1 Velikost tabulky MAC adres: 2000 Po
Dodání 3-5 dní
Solární HD kamera Viking HDs03 4G Solární HD kamera VIKING HDs03 4G s otočným motorizovaným objektivem, ochranou IP66 a silným nočním infračerveným viděním. Vhodná pro zabezpečení prostorů bez možnosti napájení. Díky solárnímu panelu je kamera zcela nezávislá na elektrické síti. Klíčové vlastnosti: Typ připojení 4G Funguje pouze se SIM kartou 4G (kamera není kompatibilní se SIM kartami mobilního operátora Orange) Jednoduché ovládání přes mobilní APP Možnost ukládání dat na standardní paměťové karty TF/MicroSD nebo na Cloudové uložiště Funkce PIR detekce lidského pohybu a notifikací do mobilního telefonu IR (infra-red) i barevné noční vidění do vzdálenosti až 30m Otočný motorizovaný objektiv Full HD 1080P (1920x1080 pixel) rozlišení Nahrané video se kóduje do formátu H.265 a H.264+ Napájení pomocí solárního panelu s výkonem až 20W IP66 ochrana proti vodě a prachu Vysoká kvalita a rozlišení Připojení kamery je zajištěno 4G modemem. Tato kamera vám nabízí vysoké rozlišení Full HD 1080P (1920x1080 pixel) , které vám poskytne vždy věrný obraz. Nahrané video se kóduje do formátu H.265 a H.264+. Video můžete buď ukládat na TF kartu, cloud , nebo pomocí aplikace sledovat on-line. Před spuštěním kamery stačí vložit TF/micro SD kartu a aktivní SIM kartu, pak velice jednoduše spárovat s mobilní aplikací a kamera je on-line a připravena k přenosu obrazu i zvuku, ve dne i v noci. Solární výkonné napájení Solární HD kameru Viking HDs03 4G lze napájet buď solárním panelem , který dodá vaší kameře dostatečný výkon pro provoz nebo přes USB-C přímo z elektrické sítě. Celkový výkon solárního panelu je 20W . Díky své integrované baterii (20 000mAh) vydrží bez problému pořizovat záznam i v době, kdy zrovna není vydařený slunečný den. Tato kamera díky své funkci automatického uspání výrazně šetří spotřebu energie. Kamera se automaticky aktivuje v případě, kdy zaznamená pohyb. Jednoduché ovládání přes mobilní aplikaci Díky motorizovanému pohonu je možné kamerou otáčet až 350° horizontálně a 90° vertikálně. Ovládat kameru můžete jednoduše přes mobilní aplikaci, díky níž můžete též pořizovat záznamy a dostávat notifikace ohledně detekce pohybu. Chytrá mobilní aplikace vám též umožní pohodlný vzdálený přístup, n a kameru se tak můžete následně připojit z jakéhokoliv koutu světa. Mnoho užitečných funkcí Solární HD kamera VIKING HDs03 4G je vybavená mikrofonem i reproduktorem pro obousměrný přenos zvuku. Mimo jiné jsou zde i dva světelné zdroje , které vám nabízí barevný obraz záznamu až na 30m a zároveň IR (infra-red) noční vidění pro zaznamenání pohybu i v případě neideálních světelných podmínek. Ochrana IP66 vám zaručí bezpečné užívaní kamery i v dešti. Obsah balení: 2x Přípojný solární panel Kamera Nabíjecí kabel Prodlužovací kabel Sada na instalaci a pinzeta Externí baterie Držák na zeď (pro solární panel) Technické specifikace: Typ senzoru: 4MP 1/2.7" CMOS SIM karta: Nano SIM Rozlišení záznamu: 1920*1080 Kapacita baterie: 20000mAh Výkon solárního panelu: 20W Noční vidění: IR (infra-red) a barevné Podpora TF karty: 16GB-128GB Pracovní teplota: -10~60 ° C Spotřeba v pohotovostním režimu: 0,05W Ochrana: IP66 (platí pouze v případě, že jsou všechny vstupní i výstupní konektory zakryté např. silikonovým ochranným krytem) Rozměry: 235*240*115mm Hmotnost: 2Kg Úhel záběru Statický úhel záběru 350°/90° 90°
Ano, centrál. sklad
Kamerový set 4× 4 Mpx kamera, IR/LED přísvit 30 m, Wi-Fi/LAN, AI detekce, IP67, H.265.
Skladem v eshopu
VGA EDID Emulator 2A-130G Zoom In The 2A-130G VGA EDID Emulator is designed for ATEN KVM extender or video extender installations that do not utilize a local monitor at the site where the computer/video source is located. The 2A-130G emulates and sto
Dodání 3-5 dní
Lanberg Patchcord Cat. 6 UTP 0,25 m White Flke prošel Lanberg 10-Pack
Dodání 3-5 dní
Startech 4 Port Gigabit PoE (Power over Ethernet) Card
Dodání 3-5 dní
NoName POE PŘEPÍNAČ CS4010-8ET2GT-60 8PORTOVÝ DAHUA Výrobce: NoName Kategorie:
Dodání 3-5 dní
Typ: LAN Rozhraní: PCIe I/O porty: 2 x 10GBASE-T Označení:
Dodání 3-5 dní
BCS IP kamera Line BCS-L-TIP14FCL5-Ai1 Výrobce: BCS
Dodání 3-5 dní
LT700 AC1200 4G LTE CAT 6 Router 4G LTE CAT.6 CPE AC1200 dvoupásmová Wi-Fi Dva sloty SIM (Nano) 4 x Gigabit Ethernet Port 4 x Odnímatelná mobilní anténa 2 x Pevná WiFi anténa DNS přes Cloudare/NextDN
Dodání 3 dny
Ubiquiti UniFi U7 Pro; Jednotka Ubiquiti UniFi U7 Pro je Wi-Fi 7 AP s podporou frekvenčních pásem 2,4, 5 a 6 GHz a přenosovou rychlostí až 5765 Mbps pro 6 GHz, 2882 Mbps pro 5 GHz a 688 Mbps pro 2,4 G...
Ano, centrál. sklad