- úspora nákladů na telefonní hovory mezi mobily a pevnými linkami - v případě, že pevná síť nefu...
Ano, centrál. sklad
EVOLVEO Detective WN8 SMART náhradní bezdrátová kamera Kameru lze spárovat pouze s kamerovým systém EVOLVEO Detective WN8 SMART , není kompatibilní s předchozí verzí WN8. Do kamerového systému WN8 SMART lze přiřadit až 8 kamer včetně kamer s podporou ONVIF, které máte přiřazené v lokální síti. TECHNICKÁ SPECIFIKACE IR noční přísvit 850nm 24xIR LED Dosvit IR 15-20m Objektiv čočka 4mm f=2,4, pevný, horizontální úhel 84°, vertikální úhel 45° Záznam Full HD 1080p 30fps Spotřeba max. 12W Komprese záznamu H.265 Konektory DC Jack - napájecí konektor LAN RJ45 konektor 10/100M - pro párování v lokální síti (Kódování) Pracovní teplota -15°C/+50°C Rozměry kamery (Š x V x D) 80,8x65,5x179mm, rozteč šroubů pro montáž 47x47mm Váha 340g Ostatní Venkovní celokovová kamera 1/2,9" 2Mp CMOS snímač Podpora Micro SD karet až do kapacity 128GB Obsah balení 1x Bullet IP66 kamera s nočním přísvitem 1x napájecí adaptér DC 12V 1A 1x sada pro upevnění kamery 1x Anténa 2,4GHz 5db 1x Uživatelský manuál
Ano, centrál. sklad
D-Link DGS-1250-52X Smart switch 24x Gb, 4x 1G/10G SFP+ D-Link DGS-1250-52X je L2/L3 Gigabit Smart Managed switch osazený 48 porty 10/100/1000Base-T RJ-45 a 4 dvourychlostními 1G/10G SFP+ porty pro uplink nebo pro připojení serverů, s podporou Gigabit SFP a 10G SFP+ transceiverů. Série DGS-1250 disponuje komplexní sadou L2 funkcí (např. VLAN, detekce smyček, agregace linek, zrcadlení portů, Spanning Tree protokoly STP/RSTP/MSTP, IGMP/MLD Snooping atd.) a L3 statickým routingem (4 IP interfaces, max. 124/50 IPv4/IPv6 statických záznamů v tabulce). Bezpečnostní funkce (ACL, 802.1x, MAC Security, IP-MAC-Port binding atd.) a funkce řízení kvality služeb QoS zajišťují spolehlivý provoz sítě). Správa přepínače je přes webové rozhraní nebo pomocí SNMP příkazů. Pro kamerové systémy je určen Surveillance Mode režim webového rozhraní a funkce Auto-Surveillance VLAN pro automatické přiřazení prvků kamerových systémů do oddělené VLAN s vyšší prioritou. Pro centrální správu sítě je k dispozici bezplatný SW nástroj D-Link Network Assistant (DNA) a pokročilá platforma D-View7. Série DGS-1250 je cenově efektivní 10G řešení jako páteřní switche pro malé a střední firmy (SMB) nebo jako přístupové switche v podnikových (Enterprise) sítích. Na switche DGS-1250 je záruka 5 let. Při registraci výrobku do Samoobslužného portálu (na www.dlink.com, sekce "Podpora" -> "Potřebujete pomoc?") do 30 dnů od zakoupení pak výrobce poskytuje tzv. omezenou doživotní záruku, která končí 5 let po ukončení prodeje. Po dobu záruky je v ceně také NBD služba pro odeslání náhradní jednotky následující pracovní den, požadavek se zadává přes uvedený Samoobslužný portál. 48-port Gigabit Smart Managed Switch with 4x 10G SFP+ ports - 48 x 10/100/1000Mbps Auto-Negotiating Ports - 4 x SFP+ Ports - Static route - Auto Surveillance VLAN - Auto Voice VLAN - Dual images - Dual configuration files - Switching Capacity 176 Gbps - Max power consumption 51.2W - Half-/Full-Duplex, auto-negotiation, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymmetric VLAN - 802.1p priority queues - MAC/IP-based ACL - 802.1X port-base Access Control, Port Security - LLDP, LLDP-MED, Smart Binding, Traffic Segmentation - D-Link Safeguard Engine - Web based management, compact CLI - D-View 7.0 support - 440 x 210x 44 mm - 3.01 kg
Dodání 3 dny
19" RACK rozvaděč pro optická vlákna - 48 portů, 3U šedý. V rozsáhlé instalaci optických vláken není důležitý jen počet připojení, ale také schopnost jejich přehledné organizace a snadné údržby. Optické rozvaděče Lanberg nabízejí 48 portů ve standardu 19" RACK a podporují adaptéry SC a LC. Číslován
Dodání 3 dny
BCS IP kamera Line BCS-L-TIP14FCL5-Ai1 Výrobce: BCS
Dodání 3-5 dní
Kontaktovat -Simon Anténa Socket Simon54 Final TV White - DAK1.01/11
Dodání 3-5 dní
INDUSTRIAL WIRELESS ACCESS POINT - DAP140
Ano, centrál. sklad
WiFi Access point TAP200 je přístupový bod (AP) společnosti Teltonika Networks, který je ideální pro posílení pokrytí a sdílení Wi-Fi signálu v domácnostech, kancelářích, restauracích, menších výrobních halách, veřejných prostorech a dalších místech.
Dodání 3-5 dní
FLUKE PASSED LANBERG CAT.8.1 S/FTP LSZH CU 3M ŽLUTÝ PATCHDOR. Efektivní a spolehlivé připojení pro vaši síť. Patchcordy Lanberg kategorie 8.1 jsou perfektním řešením pro pokročilá datová centra. Jsou vyrobeny z nejkvalitnějších materiálů a s důrazem na přesnost a nabízejí výjimečný výkon v prostřed
Dodání 3-5 dní
Držiak kábla - Vedenie káblov pre čistý estetický vzhľad - Silné spoľahlivé lepidlo - Kvalitný materiál - Všestranné použitie Správa káblov pre čistú estetikuDržiak káblov zabezpečuje prehľadnosť a správu vášho prostredia. Silný Spoľahlivý LepidloLepidlo priľne na všetky hladké povrchy a zabezpečí, aby sa držiak kábla neuvoľnil. Materiál vysokej kvality Držiak kábla je vyrobený zo 100 % vysokokvalitného, netoxického silikónu s dostatočnou flexibilitou, aby sa prispôsobil povrchu. Všestranné použitie Držiak má mnoho spôsobov použitia a možno ho použiť kdekoľvek od stola, cez stenu až po auto. Bez neporiadku, nech ste kdekoľvek. Obsah držiak kábla na 5 portov (x2) Držiak kábla na 3 porty (x3) Rozmer 5 portov - 99 x 20.8 x 13.25 mm 3 porty - 63 x 20.8 x 13.25 mm Farba Čierna (AK-MX339-BK) Materiál Silikón Kód produktu AK-MX339-BK .
Ano, centrál. sklad
Dahua Technology POE SWITCH LN-SGF822-120W-O 8PORTOVÝ + SFP IP65 LANON Výrobce: Dahua Technology Kategorie:
Dodání 3-5 dní
Vention IKABI síťový kabel Černá 3 m Cat8 S/FTP (S-STP) Formát konektoru 2: Přímý Pohlaví konektoru 1: Samec Materiál izolační vrstvy: Polyvinylchlorid (PVC) Frekvence pohybové interpolace: 2000 MHz P
Dodání 3 dny
Legrand TV koncová anténní zásuvka 2400 MHz (753051)
Skladem, dodání 2-4 dní
Lanberg Patchcord Cat.5e 20m Bílý Lanberg
Dodání 3-5 dní
AI Theta Hub UVC-AI-Theta-Hub Remote processing hub for any AI Theta deployment, compatible with any AI Theta Lens and AI Theta Audio. (1) video and (1) audio port for connecting a lens and audio module Supports AI Theta Standard and Professional Lenses, with (1) included cable for connecting a lens Advanced AI: Detect people, read license plates, and more* 0.96" color display for device status and configuration Connect and power using PoE Supports optional AI Theta Audio module for two-way audio *License plate recognition supported with Long-Distance and Wide-Angle lenses.
Ano, centrál. sklad
Optický patchcord DATACOM LC-LC 50/125 MM 1m; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ optického vlákna: MM...
Ano, centrál. sklad
Cisco switch CBS250-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-16T-2G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dia
Ano, centrál. sklad
Kabel síťový prodlužovací, IEC320 C14 - C15, 2m Prodlužovací napájecí kabel zakončený speciálním konektorem s drážkou IEC 320-C15. První konektor: IEC 320 C15 zásuvka s drážkou Druhý konektor: IEC 320 C14 vidlice Standardní přístrojová zásuvka-zástrčka, max.250 V, třížilový. Průřez vodiče: 3x1,5mm2 Proudové zatížení: max 10A Napětí max.: 250V Barevné provedení: Černé Délka kabelu 2 metry.
Ano, centrál. sklad
Fólií stíněný kroucený párový patch kabel Typ: FTP (stíněný fólií) Šířka frekvenčního pásma: Max. 100 MHz Shoda s normami ANSI / TIA / EIA-568B Vodič: AWG 26 (7 x 0,15 mm drát), CCA Izolace vodičů: HDPE 0,85 mm Stínění: AL fólie LDPE výplň: n/a
Dodání 3-5 dní
Ezviz HB8c Lite Battery PT Wi-Fi 4MP IP kamera Výrobce: Ezviz
Dodání 3-5 dní
NETRACK 106-72 cord coupler Krone IDC-Krone-IDC cat. 6 UTP
Dodání 3-5 dní
Teltonika NTP server - NTP001 NTP001 je server NTP stratum-1 společnosti Teltonika určený k synchronizaci přesného času podle UTC ve veřejných i privátních sítích bez nutnosti přístupu k internetu. Tento levný server NTP využívá funkce GN
Ano, centrál. sklad
Stojanový rozvaděč RMA Svařovaný rozvaděč s odnímatelnými bočnicemi a zadním krytem, IP20, nosnost 400 kg. Příbaly: Klíč - odnímatelné kryty 2x Klíč - přední dveře 4x Klíč -zadní dveře 4x Plovoucí matice M6 16x Protiprachová záslepka 1x Rámeček ke kabelové vylamovací záslepce 1x Rektifikační šroub/noha pro rozvaděč 4x Matice M10 4x Materiál: bezpečnostní kalené sklo tl. 4 mm, ocelový plech Specifikace: Výška (mm) 1970 Šířka (mm) 600 Hloubka (mm) 800 Hmotnost (netto v kg) 79 Max. doporučené zatížení (kg) 400 Univerzální rozvaděč pro datové a telekomunikační účely. Dostatečná nosnost pro běžné aplikace, velký výběr rozměrů a variant spolu se širokou škálou doplňků a dokonalým zpracováním všech detailů z něj dělají nejprodávanější stojanový rozvaděč v naší nabídce. Vysoká pevnost konstrukce RMA má robustní svařovanou konstrukci. Vysoká kvalita zpracování a nejnovější technologie zajišťují skvělý vzhled rozvaděče. Flexibilní otevírání dveří Vlastní systém pantů umožňuje otvírání dveří pod úhlem téměř 180°. Dveře lze snadno demontovat a přestavět na otevírání na opačnou stranu. Kliky triton Vyrábíme vlastní kliky pro stojanové rozvaděče. Výměnou plastového modulu (není příbalem) lze zvolit zámkovou vložku klasickou nebo polocylindrickou. Patent: PUV 2013-27443. Nastavitelné vertikální lišty 19“ vertikální lišty mohou být plynule nastaveny v libovolné hloubce rozvaděče. To usnadňuje montáž zařízení i organizaci propojovacích kabelů. Odnímatelné bočnice a zadní kryt RMA je rozvaděč se svařovaným skeletem a odnímatelnými bočnicemi. Ty jsou stejně jako zadní kryt ke skeletu uchyceny zámky, standardně s jednotným klíčem. Dveře pro ventilační jednotky U tohoto typu rozvaděče je možno objednat speciální plechové dveře s přípravou pro montáž ventilačních jednotek RAx-CH-X0x-X3. Více informací naleznete v sekci Aktivní chlazení. Vylamovací záslepky Kabelové vstupy v zadní části rozvaděče jsou zakryty vylamovacími záslepkami. Proti pronikání prachu je možné kabely v otvoru utěsnit záslepkou s kartáčem. K ochraně kabelů před poškozením slouží plastový rámeček (obojí je součástí příbalu rozvaděče). Otvor pro ventilační jednotku Rozměrný otvor krytý vylamovací záslepkou umožňuje montáž a demontáž ventilační jednotky Tritón zvenku rozvaděče bez nutnosti použití šroubů. Kolečka, nivelační nožičky Příprava pro montáž koleček a nivelačních nožiček. Zadní strana rozvaděče Na zadní stěně rozvaděče jsou dva kabelové vstupy kryté vylamovacími záslepkami. Jeden je u horního a druhý u spodního okraje krytu. Další kabelové vstupy jsou na stropě a v základně rozvaděče. Perforace skeletu Rozvaděče RMA mají perforovaný skelet pro zajištění přístupu chladícího vzduchu k instalovaným technologiím. Chlazení je možno podpořit instalací ventilačních jednotek. Zemnění Všechny oddělitelné části jsou vzájemně propojeny a uzemněny dle požadavků příslušné normy. Flex frame (platí pro šíři rozvaděče 800 mm) Systém umožňuje instalaci posuvných vertikálních lišt v rozponu 19“, 21“ a 23“, přesně podle požadavků instalovaných zařízení. Středový pár vertikálních lišt U rozvaděčů hlubších než 800 mm dodáváme již v základní výbavě třetí pár vertikálních lišt pro montáž technologie. Díky svému otevřenému profilu neomezují instalaci hlubších zařízení. Výklopný rám Rozvaděče RMA a RZA je možné vybavit výklopným rámem s nosností 100 kg. Maximální využitelná hloubka 19“ příslušenství je 330 mm.
Ano, centrál. sklad
Digitus DIGITUS CAT 6A Keystone modul – Vysoce kvalitní kabelážní řešení. Digitus CAT 6A Keystone modul je moderní řešení, které zaručuje vynikající kvalitu signálu a vysoké rychlosti přenosu dat. Díky podpoře rychlostí až 10 Gb/s a frekvencí až 500 MHz je vynikající volbou pro profesionální síťové instalace. Díky 360° stínění modul účinně snižuje rušení a zajišťuje stabilní a spolehlivé připojení. 360° stínění pro optimální výkon. 360° stínění v CAT 6A Keystone modulu zajišťuje, že je signál účinně chráněn před elektromagnetickým rušením. Tato pokročilá technologie činí produkt ideálním pro použití v náročných prostředích, kde je kvalita signálu klíčová. Instalace bez použití nástrojů s inteligentním správcem kabelů. Modul je vybaven inovativním správcem kabelů, který umožňuje snadné stříhání a zajištění kabelů, což výrazně zjednodušuje proces instalace. Instalace bez použití nástrojů umožňuje uživatelům rychlé a efektivní připojení kabelů, což je obzvláště výhodné v dynamickém pracovním prostředí. Kompatibilita s PoE a moderními standardy: Modul Digitus DIGITUS CAT 6A Keystone je plně kompatibilní s PoE, což umožňuje napájet síťová zařízení přes Ethernet. Barevně kódované zapojení kompatibilní s normami EIA/TIA 568 A&B navíc zjednodušuje instalaci, díky čemuž je intuitivnější a lépe organizovaná. Technická specifikace modulu Digitus DIGITUS CAT 6A Keystone Výrobce: Digitus Typ modulu: Keystone CAT 6A Stínění: 360° Přenosová rychlost: až 10 Gb/s Frekvence: 500 MHz Zásuvka: RJ45, 8P8C Typ instalace: bez nářadí Materiál pouzdra: Zinkový odlitek, poniklovaný Materiál kontaktů: Fosforový bronz Stínění kontaktů: Nikl, zlacený 0,5 µ Vkládací síla: Max. 30N (podle IEC 60603-7-51) Přídržná síla: 7,7 kg mezi zásuvkou a zástrčkou Rozsah provozních teplot: od -20 °C do +70 °C Počet cyklů vkládání: ? 1000 (ISO/IEC 11801, IEC 60603-7-51) Průměr měděného vodiče: AWG (26/7 – 22/1) Elektrická pevnost: 1000 VDC (kontakt/kontakt), 1500 VDC (kontakt/zem) Množství v balení: 48 Rozměry (V x Š x H): 21,0 × 14,5 × 34,5 mm Hmotnost: 19,5 g Kód výrobce: DN-93617-48 EAN (GTIN): 4016032490623 Objednejte si nyní a užijte si nejlepší výkon a spolehlivost ve vaší síti! Je to perfektní volba pro profesionály – k dispozici dnes na Barva: Bílá, Stříbrná; Typ: Patchcord, Keystone moduly; Konektor 1: RJ-45; Kategorie: 6a; Stínění: Žádná data k dispozici
Dodání 3-5 dní
Enermax Aquafusion II ARGB 360 mm (černá) Výrobce: Enermax Kategorie: Vodní chlazení
3-5 dní dostupné
NoName Anténa DAT BOSS UHF, druhá digitální dividenda (LTE700) - hromadné balení (6 ks) Výrobce: NoName Kategorie:
Dodání 3-5 dní
precízne vyhotovený tienený FTP cat. 5e patch kabel s dĺžkou 0,5m v zelenom farebnom prevedení.
Ano, centrál. sklad
Startech 5m CAT6 Ethernet Cable, 10 Gigabit Snagless RJ45 650MHz 100W PoE Patch Cord, CAT 6 10GbE UTP Network Cable w/Strain Relief, Grey, Wiring is UL Certified/TIA
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Kontakt-Simon Simon 54 TV-DATA zásuvka. Dva výstupní porty typu F (modul). Vstupní frekven
Dodání 3-5 dní
Ubiquiti AI Theta Professional Wide-Angle Lens; Profesionální širokoúhlý objektiv pro unikátní bezpečnostní kamerový systém Ubiquiti AI Theta . Objektiv je nutné připojit k hlavní jednotce AI Theta Hub (hlavní jednotka ani kabel nejsou součástí balení...
Ano, centrál. sklad
Telkom-Telmor RTV anténa DSP 5G pokojová TV anténa se zesilovačem
Dodání 3-5 dní
Modulární spojka Digitus DIGITUS CAT 6A – Vysoce kvalitní připojení RJ45 Digitus DIGITUS CAT 6A je modulární stíněná spojka, která umožňuje efektivní připojení dvou zásuvek RJ45. Splňuje požadavky na výkon kanálů třídy EA dle normy ISO/IEC 11801 až do 500 MHz a je ideální pro síťové aplikace, kde j
Dodání 3-5 dní
Gigabitový switch Gigabitový 8mi portový switch TEG1008M výrobce Tenda Technology, plně podporuje standardy IEEE 802.3, 802.3u, 802.3x, 802.3ab a je určený pro použití ve firmách i domácnostech. Tenda TEG1008M přepíná data v síti pomocí 8 portů RJ45 s přenosovou rychlostí 10/100/1000 Mb/s a automatickou detekcí rychlosti. Maximální propustnost je 16 Gb/s. Auto MDI/MDIX na každém z portů. Přepojování uzlů v režimu Store-and-Forward. Full-duplex kontrola toku 802.3x Switch je napájen externím zdrojem 9V DC, 600mA. Maximální spotřeba 5 Watt. Montáž na zeď, kovové provedení. Technické parametry Standarty: IEEE 802.3, 802.3u, 802.3x, 802.3ab Způsob ovládání: bez managementu Počet RJ45 10/100/1000 Mb/s portů: 8 Celková propustnost: 16 Gbps Velikost tabulky MAC adresace: 4K MAC address learning: Auto learning & auto aging Protokol: CDMA/CD Store-and-Forward: ano Montáž do rozvaděče: ne Montáž na zeď: ano Materiál obalu: kov Zdroj napájení: externí Parametry zdroje: 9V DC 600 mA, vstup zdroje: 100-240V AC, 50/60 Hz, 0.3A Spotřeba: max. 5 Watt Rozměry: 140,2 × 66,2 × 25,2 mm Provozní teplota: - 10° až 40 °C Chlazení: pasivní
Ano, centrál. sklad
GEMBIRD PP6A-LSZHCU-Y-2M patchcord RJ45 cat. 6A SFTP LSZH 2m yellow
Dodání 3-5 dní
Dahua Technology IP KAMERA DAHUA IPC-HDW3849T-ZS-IL-27135 Výrobce: Dahua Technology
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
XtendLan držák s krytem pro UniFi G5 Turret Ultra (G5-T-RC); 3D tištěný venkovní držák s krytem pro kameru Ubiquiti UniFi G5 Turret Ultra nabízí možnost instalace na zeď, na strop nebo na sloup. Jedná se o prak...
Ano, centrál. sklad
Intellinet Network Solutions (712491) Výrobce: Intellinet Network Solutions
Dodání 3-5 dní
TP-LINK 688 Mbps at 2.4GHz + 2882 Mbps at 5GHz
Ano, centrál. sklad
Valkyrie V240 LCD (bílý) Výrobce: Valkyrie Kategorie: Vodní chlazení
Dodání 3-5 dní
QuWireless Bezdrátová anténa QuSpot pro RUT240/RUT230 Výrobce: QuWireless Kategorie:
Dodání 3-5 dní
MaxLink 40G QSFP+ DAC kabel, 1m Kvalitní twinax DAC kabel je dodáván s univerzální Cisco komp...
Ano, centrál. sklad
Venkovní switch IP66, 3× GLAN, 3× SFP+ 10 Gb/s, PoE-In, 2× pasivní PoE-Out, 3× DC Out.
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Kontakt-Simon SIMON54 Terminál SAT/SAT/RTV anténní zásuvka antracitová - DASK2.01/48
Dodání 3-5 dní
TP-Link ER706W-4G Gigabitový VPN router Omada 4G+ Cat6 AX3000 Podpora 4G+ Cat6 :Vložte kartu Nano SIM a využívejte rychlost až 300 Mb/s. Dvoupásmový router s Wi-Fi 6 AX3000 : Podporuje 2402 Mb/s na frekvenci 5 GHz a 574 Mb/s na frekvenci 2,4 GHz 6 gigabitových ethernetových portů : Poskytují vysokorychlostní kabelové připojení. 5 odnímatelných antén s vysokým ziskem: : Rozšiřují a koncentrují signály Wi-Fi. Centralizovaná správa: : Cloudový přístup a aplikace Omada pro snadnou správu. Omada Mesh : Bezproblémové připojení k zařízením EAP, která podporují technologii mesh. Vysoce zabezpečená síť VPN : Podporuje sítě IPSec / SSL / WireGuard / OpenVPN / PPTP / L2TP VPN. Learn more about Omada Cloud SDN https://www.tp-link.com/cz/business-networking/omada-router-wifi-router/er706w-4g Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-router-wifi-router/er706w-4g/> Technické specifikace 4G Network Type LTE Band of EU: LTE Band of EU: • 4G LTE-FDD: B1/B3/B5/B7/B8/B20/B28/B32 (2100/1800/850/2600/900/800/700/1450 MHz) • 4G LTE-TDD: B38/B40/B41 (2600/2300/2500 MHz) • 3G DC-HSDPA/HSPA+/HSDPA/HSUPA/WCDMA: B1/B3/B5/B8 (2100/1800/850/900 MHz) Carrier Aggregation of EU: Carrier Aggregation of EU: B1+B1/B3/B5/B7/B8/B20/B28/B38/B40/B41 B3+B3/B5/B7/B8/B20/B28/B38/B40/B41 B5+B5/B7/B38/B40/B41 B7+B7/B8/B20/B28/B32 B8+B32/B38/B40/B41 B20+B32/B38/B40 B28+B32/B38/B40/B41 B38+B38 B40+B40 B41+B41 LTE Band of US: LTE Band of US: • 4G LTE-FDD: B2/B4/B5/B7/B12/B13/B14/B25/B26/B29/B30/B66/B71 (1950/2100/850/2600/750/750/750/1950/850/700/2350/2150/650 MHz) • 4G LTE-TDD: B41/B48 (2500/3600 MHz) Carrier Aggregation of US: Carrier Aggregation of US: B2+B2/B4/B5/B7/B12/B13/B14/B29/B30/B48/B66/B71 B4+B4/B5/B7/B12/B13/B29/B30/B71 B5+B5/B7/B25/B30/B41/B66 B7+B7/B12/B66 B12+B12/B25/B30/B66 B13+B66 B14+B30/B66 B25+B25/B26/B41 B26+B41 B29+B30/B66 B30+B66 B41+B41 B48+B48 B66+B66/B71 SIM Type 1× Nano SIM Card Frequency • Downlink: 300 Mbps; • Uplink: 50 Mbps SECURITY Access Control Source/Destination IP Based Access Control Filtering • Web Group Filtering† • URL Filtering • Web Security† ARP Inspection • Sending GARP Packets • ARP Scanning† • IP-MAC Binding Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN HARDWARE FEATURES Interface • 1 Gigabit SFP WAN/LAN Port • 1 Gigabit WAN Port • 4 Gigabit LAN/WAN Ports Network Media • 10BASE-T: UTP category 3, 4, 5 cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 100BASE-TX: UTP category 5, 5e cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100 m) Button Reset Button Power Supply 12VDC / 2A Power Adapter Wi-Fi Frequency & Signal Rate • 2.4 GHz: 574 Mbps • 5 GHz: 2402 Mbps (HE160) Flash 128 MB NAND DRAM 512 MB DDR4 LED SYS, WLAN, SFP, LTE Signal, WAN (1000M Link/Act, 100/10M Link/Act), WAN/LAN (1000M Link/Act, 100/10M Link/Act) Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) (Antenna dimensions are not included) Antenna • Wi-Fi: Three 5GHz 5.5dBi & 2.4GHz 4.5dBi dual-band detachable antennas • LTE: Two 4.0dBi omnidirectional detachable antennas Mounting Desktop/Wall-Mounting Max Power Consumption EU: 15.4W US: 17.3W PERFORMANCE GRE • Unencrypted: 545.3Mbps • Encrypted: 282.6Mbps WireGuard VPN 387.7Mbps Concurrent Session 150 New Sessions /Second 5,1 NAT (Static IP) 947.1Mbps / 940.1Mbps NAT(DHCP) 949.2Mbps / 941.1Mbps NAT(PPPoE) 942.6Mbps / 941.1Mbps NAT (L2TP) 875.4Mbps / 892.0Mbps NAT (PPTP) 881.2Mbps / 895.8Mbps IPsec VPN Throughput • ESP-SHA1-AES256: 652.2Mbps • ESP-SHA256-AES256: 654.4Mbps • ESP-SHA384-AES256: 646.5Mbps • ESP-SHA512-AES256: 670.5 Mbps OpenVPN 115.5Mbps L2TP VPN Throughput • Unencrypted: 990.0Mbps • Encrypted: 475.0Mbps PPTP VPN Throughput • Unencrypted: 1177.9Mbps • Encrypted: 177.4Mbps SSL VPN Throughput 122.5Mbps 66 Byte Packet forwarding rate 1,453,489 pps / 1,453,488 pps 1,518 Byte Packet forwarding rate 81274 pps / 91275 pps WIRELESS FEATURES Advanced Functions • Seamless Roaming • Mesh (with EAP that supports Mesh) • OFDMA • Beamforming • MU-MIMO • Rate Limit: Based on SSID/Client • Airtime Fairness • Wireless Encryption: WPA/WPA2/WPA3 Personal, WPA/WPA2/WPA3 Enterprise • Multiple SSIDs: 16 in total (8 per radio) Guest Network Support BASIC FUNCTIONS WAN Connection Type • Static IP • Dynamic IP • PPPoE (supports MRU Configuration) • PPTP • L2TP MAC Clone Modify WAN Address DHCP • DHCP Server • DHCPv6 PD Server (only in Standalone Mode) • DHCP Options Customization • DHCP Address Reservation • Multi-IP Interfaces • Multi-Net DHCP SMS Receive / Send SMS IPv6 StaticIP / SLAAC / DHCPv6 / PPPoE / 6to4Tunnel / PassThrough / Non-Address mode VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy, Custom Mode, Bridge Mode ADVANCED FUNCTIONS ACL IP/Port/Protocol/Domain Name Filtering Advanced Routing • Static Routing • Policy Routing • RIP† • OSPF† Bandwidth Control IP-Based Bandwidth Control Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup(Timing, Failover) • Online Detection NAT • One-to-One NAT • Multi-Net NAT • Virtual Server • Port Triggering† • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG • UPnP Session Limit IP-Based Session Limit VPN GRE Only in Standalone Mode SSL VPN 50 Tunnels IPsec VPN • 100 IPSec VPN Tunnels • LAN-to-LAN, Client-to-LAN • Main, Aggressive Negotiation Mode • DES, 3DES, AES128, AES192, AES256 Encryption Algorithm • IPsec Failover • IKE v1/v2 • MD5, SHA1, SHA2-384 and SHA2-512 Authentication Algorithm • NAT Traversal (NAT-T) • Dead Peer Detection (DPD) • Perfect Forward Secrecy (PFS) PPTP VPN • PPTP VPN Server • PPTP VPN Client (10)? • 50 Tunnels • PPTP with MPPE Encryption L2TP VPN • L2TP VPN Server • L2TP VPN Client (10)? • 50 Tunnels • L2TP over IPSec OpenVPN • OpenVPN Server • OpenVPN Client (5)? • 55 OpenVPN Tunnels • "Certificate + Account" Mode • Full Mode AUTHENTICATION Web Authentication • No Authentication • Simple Password§ • Hotspot (Local User / Voucher§ / SMS§ / Radius§) • External Radius Sever • External Portal Sever§ • LDAP MANAGEMENT Omada App Yes. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Service Dynamic DNS (Dyndns, No-IP, Peanuthull, Comexe, DDNS Customization) Maintenance • Web Management Interface • Remote Management • Export & Import Configuration • SNMP v1/v2c/v3 • Diagnostics (Ping & Traceroute)† • NTP Synchronize† • Port Mirroring • CLI (only in Standalone Mode) • Syslog Support Zero-Touch Provisioning Yes. Require the use of Omada Cloud-Based Controller. Management Features • Automatic Device Discovery • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • Captive Portal Configuration OTHERS Certification CE, FCC, RoHS Package Contents • ER706W-4G • Power Adapter • Quick Installation Guide System Requirements • Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10/11 • MAC OS, NetWare, UNIX or Linux Environment • Operating Temperature: 0 °C to 40 °C (32 °F to 104 °F) • Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F) • Operat
Skladem v eshopu
RTV anténa Sonus FVB-T TV anténa se zesilovačem
Dodání 3-5 dní
IP Verso 2.0, hlavní jednotka bez kamery, nikl
Skladem, dodání 2-4 dní
Mikrotik S-31DLC20D síťový transceiver modul 1250 Mbit/s SFP 1310 nm Maximální přenosová vzdálenost: 20000 m Konektor pro optická vlákna: LC Rozhraní: SFP Maximální přenosová rychlost: 1250 Mbit/s Vln
Dodání 3 dny
černá police 19" 1U 450mm pevná * police s čtyřbodovým uchycením * určená k uložení zařízení ...
Ano, centrál. sklad
APTI IP KAMERA 80V3-28W-ECO - 8Mpx 2,8mm APTI Výrobce: APTI
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Ano, centrál. sklad
Dell DW5823E 4G; Bezdrátový komunikační modul pracující v pásmech LTE FDD, LTE TDD, WCDMA a HSPA+ . S rychlostí downlinku až 1 Gb/s a rychlostí uplinku až 150 Mb/s zvyšuje modul spolehlivost a dostupnost sítě va...
Ano, centrál. sklad
Dell 407-BBOO; Vysílač s přijímačem SFP nabízí optické spojení rozšiřující dosah vaší sítě pomocí duálního LC konektoru. Modul podporuje rychlost 1 Gbps na vzdálenost až 10 kilometrů a je připojitelný za provozu. Kromě toho nabízí jedinečné rozhraní p...
Skladem v eshopu
NoName POE PŘEPÍNAČ CS4006-4ET2GT-60 4PORTOVÝ DAHUA Výrobce: NoName Kategorie:
Dodání 3-5 dní
Endorfy Navis F240 ARGB; Vodní chladič určený pro chlazení široké škály procesorů. Vyznačuje se vysokou kvalitou, výkonem a spolehlivostí. Disponuje dvěma 120 mm velkými ventilátory s ARGB podsvícením . O...
Dodání 3 dny
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Skladem, dodání 2-4 dní
Acar F5 přepěťová ochrana 5 zásuvek 5 m černá (W0085)
Skladem, dodání 2-4 dní
Switch Cisco Catalyst 9200 (C9200-24P-E)
Dodání 3-5 dní
Průmyslový Gigabit Ethernet Media Konvertor, SM SC konektor, 1310nm, až 20 km Průmyslový Gigabit Ethernet Media Konvertor, SM SC konektor, 1310 nm, až 20 km Perfektní řešení konvertoru pro optický přenos dat Převádí drátové síťové signály na signá
3-5 dní dostupné
Aruba Instant On 30W 802.3at PoE Midspan Injector
Ano, centrál. sklad
Schneider Electric GN.TV/SAT/SAT KONC.4DB BÍLÁ SEDNA POPIS
Dodání 3-5 dní
Cisco switch CBS250-24T-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24T-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Ano, centrál. sklad
Dahua Technology IP kamera IPC-HDBW2300R-VF Výrobce: Dahua Technology
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Switch Cisco Business 110 (CBS110-8PP-D-EU)
Dodání 3-5 dní
Profesionální spínaný napájecí zdroj, vhodný pro montáž na DIN lištu TS-35/7,5 a TS-35/15, s funkcí UPS. Výstupní napětí 12V, vysoká účinnost zdroje až 89 %.
Skladem v eshopu
Trans-Data LOGARITMICKÁ MIMO ANTÉNA TD-LTE-KYZ-10/10+5M+SMA GSM/GPRS LTE Výrobce: Trans-Data Kategorie:
Dodání 3-5 dní
Nástěnný rozvaděč RBA - nedělený 18U, hloubka 600mm Plně svařovaný nástěnný rozvaděč je klasikou pro středně velké instalace. Je odzkoušen tisíci úspěšnými instalacemi. Vysoká kvalita zpracování zajišťuje skvělý vzhled a vysokou užitnou hodnotu. Rozvaděč má robustní svařovanou konstrukci. Vysoká kvalita zpracování a nejnovější technologie zajišťují skvělý vzhled rozvaděče. Dveře rozvaděče jsou standardně celoskleněné, ale na přání mohou být i celoplechové anebo s perforací. Vlastní systém pantů umožňuje otvírání dveří pod úhlem téměř 180°. Dveře lze snadno demontovat. Zámek na dveřích : Umožňuje snadný a rychlý přístup do rozvaděče. Nastavitelné vertikální lišty: Jeden pár 19“ vertikálních lišt je plynule nastavitelný v libovolné hloubce rozvaděče. To usnadňuje montáž zařízení i organizaci propojovacích kabelů. Vylamovací záslepky: V horní, spodní a zadní části rozvaděče jsou připraveny kabelové vstupy kryté vylamovacími záslepkami. Součástí příbalu je plastový rámeček a záslepka s kartáčovým těsněním pro utěsnění vstupu proti prachu. Ventilace: RBA typ A6*, má šest vylamovacích záslepek pro montáž chladících jednotek RAx-CH-X2x-X1, nebo ventilátorů RAX-CH-X07-X9 (až tři v horní a tři ve spodní části rozvaděče). RozvaděčRBA nyní umožňuje instalaci zařízení, kterou dříve v nástěnných rozvaděčích nebylo možné uchladit a bylo nutné je instalovat do stojanových rozvaděčů.
Ano, centrál. sklad
Sonata RTV-SAT-SAT anténní zásuvka, matně stříbrná (GPA-R2S/m/38) Popis: Řada: Sonata Zásuvka sloužící k distribuci signálů: televize a dvou satelitů Typ: RTV-SAT-SAT Barva: matně stříbrná Použití: RTV - SAT - SAT;Barva: Stříbrná;S rámečkem: Ne;Typ: Průchozí
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Ospel IMPRESJA RTV-SAT koncová zásuvka, černá metalíza GPA-YS/m/33
Dodání 3-5 dní
Značka - Liregus. Článek - ITVL-1-01.M/BM. Série - Moderní. Instalace - Zapuštěná. Rám - Číslo. Počet zásuvek - 1. Materiál - Plast. Název barvy - Matná černá.
3-5 dní dostupno
Cudy AP3000_P Wi-Fi přístupový bod 2976 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) 6 GHz: Ne QoS: Ano BeamForming: Ano MIMO: Ano 5 GHz: Ano Airtime Fairness (ATF): Ano Maximální rychlost přenosu
Dodání 3 dny
Zyxel NWA50AXPRO, 2.5GB LAN Port, 2x2:3x3 MU-MIMO, Standalone / NebulaFlex Wireless Access Point, Single Pack include Power Adaptor, EU and UK, ROHS
Ano, centrál. sklad
RTV anténa Venkovní digitální pozemní TV anténa DIGITAL TV - stříbrná
Dodání 3-5 dní
USW-Enterprise-8-PoE UBNT UniFi Switch Enterprise 8 PoE UniFi Switch Enterprise 8 PoE je spolehlivý switch s managementem v desktop provedení. Jedné se o konfigurovatelný výkonný L3 přepínač s kapacitou 80 Gbps , rychlostí směrování 59,52 Mpps a 1,3" dotykovým displejem. Switch je osazen osmi 2,5G PoE+ RJ-45 a dvěma 10G SFP+ sloty pro uplink. Celková napájecí PoE+ kapacita switche je 120 W (802.3af/at) . Switch lze navíc upevnit ke zdi, díky přiloženému držáku. 8x 2,5G 802.3af/at PoE+ RJ-45 port 2x 10G SFP+ slot 120 W PoE kapacita (802.3af/at) 1,3" dotykový displej Možnost montáže na stěnu (montážní sada je součástí) UniFi Controller UniFi Switche jsou součástí platformy UniFi SDN (Software-Defined Networking), která umožňuje dohled a řízení koncových zařízení v síti, vše přehledně v grafickém rozhraní UniFi Controller . UniFi Controller poskytuje monitoring sítě, správu UniFi zařízení, mapy, zobrazení statistik a nastavení účtů. UniFi Controller je neustále vylepšován, a proto doporučujeme používat aktuální verzi, kterou stahujte na stránkách Ubiquiti v sekci Downloads . ZÁKLADNÍ SPECIFIKACE Porty: 8x 2,5G RJ-45, 2x 10G SFP+ Kapacita switche: 80 Gbps Rychlost směrování: 59,52 Mpps Podpora PoE: ano (802.3af/at, 120 W PoE budget) Rozměry: 248 x 200 x 44 mm Hmotnost: 2,4 kg Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Skladem v eshopu
IP kamera BCS LINE BCS-L-EIP25FSR5-Ai2-GModel: BCS-L-EIP25FSR5-Ai2-GTyp senzoru: CMOSDesign senzoru: 1/2,7''Viditelnost v noci: 50 mTyp kamery: Venkovní / vnitřníRozlišení: 2960x1668Ohnisková vzdálenost objektivu: 2,8 mmVestavěný objektiv: AnoMechanický IR filtr: AnoVestavěný IR přísvit: AnoWDR: An
Dodání 3-5 dní
Montážní kit určen pro produkty SRT5000XLI, SRT6000XLI, SRT8000XLI, SRT10000XLI
Ano, centrál. sklad
Cubenest Powercube Original USB A+C PD 20 W; Cubenest PowerCube Original je unikátní kombinací čtyř zásuvek, jednoho portu USB a jednoho USB-C v kompaktním a stylovém těle pro nabíjení vašich zařízení. Technolo...
Ano, centrál. sklad
Síťově spravovaný záložní zdroj UniFi UPS Tower 1kVA/600W s 10 výstupy, hot-swap baterií 108Wh, runtime 7 minut při polovičním zatížení, podpora UniFi Alarm Manager a NUT protokolu pro správu třetích stran.
Skladem v eshopu
Patchcord Kat. 6 FTP 0,5 m Orange PCF6-10CC-0050-y Patch Cord 6 FTP (stíněná) Délka: 0,5 m AWG 26
Dodání 3-5 dní
Trans-Data PANELOVÁ ANTÉNA MIMO TD-LTE-KPZ-6/8 GSM/GPRS LTE Výrobce: Trans-Data Kategorie:
Dodání 3-5 dní
XtendLan RAX-UP-XO1-C1; 10" police pro rack 1U. ZÁKLADNÍ SPECIFIKACE; Rozměry: 254 x 150 mm; Barva: černá...
Ano, centrál. sklad
Venkovní 4G IP kamera se dvěma objektivy 3 Mpx (pevný + otočný), noční vidění na 30 m, AI detekce osob a vozidel, aktivní odstrašení s reflektorem a sirénou 110 dB, IP65, slot pro microSD až 512 GB.
Ano, centrál. sklad
Vláknitý převaděč s optickým převodníkem s jedním členem sada OM1-SM TXRX
Dodání 3-5 dní
Ospel RTV-SAT zásuvka Sonata GPA-RS/m/82 IP20 kašmír Výrobce: Ospel
Dodání 3-5 dní
XtendLan CPOLIC2U28-G; Univerzální police 280 mm určená pro montáž do libovolných 19" rozvaděčů. Výška 2U; Čelní uchycení; Nosnost 45 kg; ZÁKLADNÍ SPECIFIKACE; Výška: 2U; Hloubka: 280 mm; Barva: šedá...
Ano, centrál. sklad
Instalační skříň stojící 19 42U 800x1000 Černá, LCD skleněné dveře (ploché pack) stojící šatní sk
Dodání 3 dny
Kontakt-Simon SIMON54 TV anténní zásuvka stříbrná - DAK1.01/43
Dodání 3-5 dní