PLANET FTP Cat6 500 m; Kabel FTP-drát Cat6 , stíněný (Al+PVC fólie), Planet Elite, balení 500 m , dvouplášťová izolace (vnitřní PVC , vnější PE ). Kabel je vhodný pro venkovní instalace a zároveň má velmi dobrou ohebnost (jako kabel s PVC). V řadě pří...
Ano, centrál. sklad
19" 9U 600X600 ČERNÉ PERFOROVANÉ DVEŘE LANBERG (PLOCHÉ BALENÍ) NEJPRODÁVANĚJŠÍ ŘADA NÁSTĚNNÝCH SKŘÍŇ WF01 Serverové skříně Lanberg WF01 jsou moderní a odolné rackové řešení, ideální pro použití ve firmách a domácích IT sítích. Jsou vyrobeny z vysoce kvalitních materiálů, vyznačují se robustností a
Dodání 3 dny
Powerline adaptéry využívající elektrickou síť pro internet až 1000 Mbit/s s Wi-Fi hotspot funkcí až 1200 Mbit/s. Sada obsahuje jeden Powerline 1000 adaptér a jeden Powerline Wi-Fi 1000 adaptér s dual-band Wi-Fi 802.11ac a 128bit AES šifrováním.
Ano, centrál. sklad
Nedis TosLink 3 m; Digitální optický kabel s konektory TosLink lze použít k připojení audio zařízení, jako jsou systémy domácího kina, DVD, Blu-Ray přehrávač nebo herní konzole, k zesilovači. Kabel vytváří špič...
Ano, centrál. sklad
Patchcord Cat. 6 ftp 1,5 m 10-pack fluke prošel Blue Cable Proveďte: 26AWG (7 x 0,16 mm) Outdoor
Dodání 3-5 dní
LANCOM LANcare Direct Advanced L
Dodání 3-5 dní
Venkovní bezpečnostní kamera, 4K rozlišení, chytrá detekce pohybu, dlouhá výdrž baterie – až 200 dní, možnost využití solárního panelu, plnobarevný noční režim, obousměrná komunikace.
Skladem v eshopu
Triton RMA 19" 18U 600 × 800; Svařovaný rozvaděč s krytím IP20, odnímatelnými bočnicemi i zadním krytem a nosností 800 kg. Disponuje skleněnými dveřmi s bezpečnostním tvrzeným sklem 4 mm. otevírání...
Ano, centrál. sklad
Sada montážních šroubů se závitem M6 pro regálové skříně
Dodání 3-5 dní
UBNT UniFi Switch USW-Pro-48-POE Gen2 Druhá generace UniFi switchů přináší řadu změn a vylepšení, switche byly přebudovány od základu. Oproti první generaci došlo k výraznému vylepšení toku vzduchu , který slouží k chlazení, a tak v porovnání je až 4x tišší* než první generace. * při okolní teplotě 25° a zatížení POE zdroje na 25% je switch 3,6x tišší * při okolní teplotě 25° a zatížení POE zdroje na 50% je switch 4,2x tišší * při okolní teplotě 25° a zatížení POE zdroje na 100% je switch 1,9x tišší Výbava USW-Pro-48-POE Gen2 má celkem 48 portů s funkcí POE-Out. Porty 1-40 podporují standardy 802.3af/at , porty 41-48 pak 802.3bt (60W) . Celkový POE budget činí 600W (celkový výkon zdroje 460W, 60W vlastní spotřeba switche). Jako Uplink poslouží dvojice portů 10G SFP+ se zpětnou kompatibilitou 1G SFP . Pro případ výpadku napájení nebo poruchy interního zdroje je možné switch připojit k záložnímu systému UniFi SmartPower, který obslouží až 6 podporovaných zařízení. Dotykový displej Na dotykovém displeji okamžitě vidíte nejdůležitejší informace jako chybové stavy, varování, statistiky portů, spotřebu připojených zařízení, vytížení sítě a další. L3 funkce V budoucí verzi firmware je v plánu implementace L3 switch funkcí. Obsah balení Zařízení Napájecí kabel Úchyty do 19" racku Technické specifikace Provedení: Rackmount Ventilátory: (2) 40 x 40 mm Šasi: Kovové Tlačítka: Reset Provozní teplota [°C]: -5 až 40 Hloubka [mm]: 400 Šířka [mm]: 442 Výška [mm]: 44 Rychlosti LAN: (48) 10/100/1000Mbps Rychlosti SFP/SFP+/QSFP+: (4) 1G/10Gbps Ostatní: LCD displej Typ napájení: Ze sítě (230V) Typy PoE: Pouze PoE-Out Podporované PoE-Out standardy: 802.3af, 802.3at, 802.3bt Počet PoE Out portů: 48 PoE budget [W]: 600 Max. spotřeba energie [W]: 60 Jumbo rámec [Bytes]: 9000 Rychlost předávání paketů [Mpps]: 131 Rychlost přepínání [Gbps]: 176 Tabulka MAC adres: 16000 Management: UniFi controller Funkce: VLAN, QoS Výchozí IP adresa: 192.168.1.20, Dynamická z DHCP Výchozí jméno a heslo: ubnt / ubnt Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Kabel GV01-15 UTP je spolehlivým řešením pro přenos dat v počítačových sítích. Tento síťový kabel kategorie 5e poskytuje rychlé ethernetové připojení, ideální pro kanceláře, domácnosti a další prostory vyžadující stabilní přenos dat. Jeho délka 15 m umožňuje flexibilní připojení zařízení na různých místech.. Vysoce kvalitní přenos dat. Kabel UTP kategorie 5e se vyznačuje vysoce kvalitním přenosem a podporuje rychlost přenosu dat až 1000 Mbps (1 Gbps). Konektor RJ45 zajišťuje stabilní připojení, takže je vhodný pro počítače, routery, přepínače a další síťová zařízení.. Vysoce flexibilní kabel. UTP kabel je flexibilní , takže se snadno instaluje i na těžko přístupných místech. Šedá barva zajišťuje, že kabel doplní různé interiéry a zachová esteticky příjemný vzhled v každé místnosti.. Technické parametry:. Délka: 15 m. Barva: šedá
Ano, centrál. sklad
Typ: Typ: Úhlová bruska Způsob provozu: Aku baterie Technické údaje: výstupní výkon (W): 800 Volnoběžné otáčky (min-1): 9000 Maximální volnoběžné otáčky (min-1): 9000 Akustický tlak: 85 Brusný kotouč (průměr v mm): 125 Držák nástroje: M14 Napájení: napětí akumulátoru: 18 Typ baterie / aku: Lithium-Ionen Včetně baterií: ne Kapacita aku (Ah): 5,0 Všeobecné: Barva: žlutá / černá Šířka (cm): 31 Hmotnost (kg): 1,75
Skladem, dodání 2-4 dní
Patchcord kat.6 FTP 0,25M 10-balení náhodně prošlo šedý Materiál kabelu: 26AWG (7 x 0,16 mm) Vnější průměr: 5,7 mm +/- 0,2 mm Materiál: poměděné vodiče, CCA; pouzdro-PVC Frekvence: až 250 MHz Šířka
Dodání 3-5 dní
High-performance dual 5 GHz WiFi 7-based radios with Multi-Link Operation (MLO) technology for enhanced throughput and reliable connectivity. 5 GHz, 100+ km link range 5+ Gbps throughput Dedicated spectral analysis radio Channel puncturing (1) 10 GbE and (1) SFP+ port Integrated Bluetooth Compatible with airMAX antenna, airFiber X antenna, UISP Dish and UISP Horn Note. MLO operation is limited to 20 km, with longer ranges coming soon via future firmware updates.
Skladem v eshopu
Rychlý přenos a stabilní připojení. 25m UTP CAT6 kabel od Qoltecu je spolehlivým řešením pro přenos dat v gigabitových ethernetových sítích. Je navržen pro podporu rychlostí až 1 Gbps a frekvence 250 MHz a zaručuje plynulou a stabilní komunikaci mezi síťovými zařízeními. Vhodný pro aplikace vyžaduj
Dodání 3 dny
Přepínač NETGEAR GS105E (GS105E-200PES) Výrobce: NETGEAR
Skladem, dodání 2-4 dní
Pokročilá 8MP síťová turret kamera s hybridním osvětlením, detekcí osob a vozidel, 180° zorným polem a aktivní ochranou prostoru prostřednictvím zvukové a světelné signalizace. Podpora H.265+ komprese, obousměrné audio a úložiště až 512 GB.
Ano, centrál. sklad
Uniarch by Uniview UHO-S2E-M3; Domácí 3Mpx IP kamera s mikrofonem a reproduktorem je navržena pro sledování vnitřních prostor ve vysokém rozlišení obrazu 2304 × 1296 pixelů. Kamera může být volně umístěn...
Ano, centrál. sklad
Přístupový bod Ubiquiti NanoStation 5AC (NS-5AC)
Dodání 3-5 dní
LANCOM LANcare Direct Advanced XL
Dodání 3-5 dní
Průchozí zástrčky Digitus kategorie 5e RJ45 jsou vysoce kvalitní konektory určené pro síťové kabely, zajišťující spolehlivé a stabilní připojení v sítích Ethernet. Jsou ideálním řešením pro různé aplikace od domácích LAN až po náročné podnikové instalace. Dedikované krimpovací nástroje Digitus: X-M
Dodání 3 dny
HiLook IPC-D149HA-LU; 4megapixelová IP kamera typu dome nabízí snímač 1/3" CMOS s progresivním skenem, rozlišení 2560 × 1440 při 20 fps , citlivost 0,0005 lux (barevně, F1.0, AGC) a podporu...
Skladem-dodání 2-4 dní
Jednohodílný šatník Lanberg FF01-8015-23BL je řešení navržené tak, aby vytvořilo síť, sestavu zapo
Dodání 3 dny
Popis produktu USW-16-POE je managovatelný Gigabitový L2 switch s 16x Gigabit LAN porty, z čehož 8 portů podporuje 802.3af/at PoE-Out, celkovým PoE budgetem 42W a dvěmi porty SFP s maximální přenosovou rychlostí 1Gbps. Switch má kromě standardní výbavy také 1,3" dotykovým displej pro poskytování informací o systému, teplotě, statistice portů, PoE napájení a mnoho dalšího. S velmi malou hloubkou pouhých 20cm lze tento switch bez ventilátoru snadno instalovat do jakéhokoliv 19" datového rozvaděče. Správa přes UniFi Controller USW-16-POE, spravovaná a konfigurovaná UniFi Network Controller s podporou mobilních aplikací UniFi, nabízí rozsáhlou sadu pokročilých přepínacích protokolů a funkcí L2, včetně provozního režimu (přepínání, zrcadlení nebo agregace) na port. UniFi Network Controller a mobilní aplikace umožňují správcům konfigurovat a sledovat prakticky všechny funkce přepínače v grafickém uživatelském rozhraní odkudkoli. Obsah balení • Zařízení • Napájecí kabel • Úchyty do 19" racku Technické parametry Konektory a rozhraní Rychlost LAN:(16) 10/100/1000Mbps Optické rozhraní:(2) 1000Mbps Ostatní:Dotykový displej Napájení Typ napájení:Ze sítě (230V) Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at Počet PoE Out portů:8 PoE budget [W]:42 Max. spotřeba energie [W]:18 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Rackmount Ventilátory:Bez ventilátoru Šasi:Kovové Provozní teplota [°C]:-5 až 40 Šířka [mm]:442 Výška [mm]:44 Hloubka [mm]:200 Obecné Rychlost přepínání [Gbps]:36 Tabulka MAC adres:16000 Jumbo rámec [Bytes]:9000 Rychlost předávání paketů [Mpps]:26,78 Software Management:UniFi controller Funkce:VLAN, DHCP snooping Výchozí IP adresa:192.168.1.20, Dynamická z DHCP Výchozí jméno a heslo:ubnt / ubnt
Ano, centrál. sklad
Pokročilá 6Mpx IP kamera s hybridním osvětlením pro barevné noční vidění. Panoramatický záběr 180°, detekce osob a vozidel, aktivní odstrašení světlem a zvukem, obousměrné audio, slot pro microSD až 512 GB, IP67.
Dodání 3-5 dní
Description Fast Ethernet PoE af/at 8 port switch + 2 uplinks 120W PoE power budget, rack mountable Network Switch with integrated Power over Ethernet (PoE) solution for an optimal, cost effective and fast integration in small or medium-sized networ
3-5 dní dostupné
Techly Techly 360882 SHELF 1U 150MM RACK 19, 2 Montážní body, perforované, černé
Dodání 3-5 dní
Vysoké rozlišení 512x384 díky technologii TISR • zorné pole 56° x 37,5° • frekvence snímků 25Hz • přesnost měření ±2°C nebo ±2% • teplotní rozsah -20°C až 550°C • tepelná citlivost <40mK • hmotnost 28 g • Kompatibilní s iOS, Android i Windows.
Ano, centrál. sklad
3U 19palcový napěťový rozvodný panel s TS-35 DIN lištou, šedý Napěťový rozvodný panel ve standardní velikosti 19" a výšce 3U. Je vybaven TS-35 DIN lištou, krytem, organizérem kabelů, kabelovými otvory a uzemněním pro splnění všech požadavků. Tento funkční napěťový rozvodný panel splní Vaše očekáván
Ano, centrál. sklad
Proč se vyplatí ho mít? Pohodlí, rychlost a spolehlivost. Objevte bezdrátový mini WiFi/BT 5.4 adaptér Qoltec, který posune vaše zařízení na další úroveň konektivity. Pečlivě navržený design a vysoce kvalitní komponenty zajišťují plný potenciál moderního standardu Wi-Fi 6 (AX). Výběrem tohoto adapté
Dodání 3 dny
Mikrotik CME22-2n-BG77; CME brána umožňuje odesílat data ze starších zařízení, např. u elektroměrů, přes mobilní síť . Pro efektivní mobilní připojení k internetu má k dispozici vestavěný úzkopásmový mode...
Ano, centrál. sklad
Modul ExtraLink EXTRALINK SFP 1.25G 1310NM 2KM SM DOM SFP – Výkon a spolehlivost v síti. Modul Extralink SFP je moderní řešení určené pro profesionální počítačové sítě, které zaručuje vysoký výkon a spolehlivost. Díky své pokročilé technologii je tento transceiver vynikající volbou pro firmy, které
Dodání 3-5 dní
Max. rychlost pumpování (ot/min): 3300 Délka trubice (cm): 46 Ventilátor (počet): 2 Průměr větráku (mm): 120 Max. rychlost vzduchu (U/min): 2000 Max. průtok vzduchu (CFM): 57,05 Max. tlak vzduc
Ano, centrál. sklad
Lanberg PATCHCORD CAT.6 FTP 0,5M RED FLUKE PASSED LANBERG 10-BACK
Dodání 3-5 dní
Rychlý přenos a stabilní připojení. 50m UTP kabel CAT6 od Qoltecu, jednožilový měděný vodič o průměru 0,52 mm, je spolehlivým řešením pro přenos dat v gigabitových ethernetových sítích. Je navržen pro podporu rychlostí až 1 Gb/s a frekvence 250 MHz a zaručuje plynulou a stabilní komunikaci mezi síť
Dodání 3 dny
Nejlepší výkon a kvalita připojení pro vaši síť Patch kabely DIGITUS kategorie 5e třídy D jsou vyráběny a testovány podle norem ISO/IEC 11801 a DIN EN 50173 CAT 5e. Zajišťují, že instalace kabelu bude v souladu se specifikacemi kanálů ISO a EN, a poskytují vynikající výkon v kabeláži DIGITUS CAT 5e
Dodání 3 dny
Wi-Fi, Full HD 1080p, IR přísvit 10 m, detekce pohybu, obousměrný zvuk, microSD až 512 GB.
3-5 dní dostupno
HiLook PTZ-N2C200C-DE(F1)(O-STD); 2megapixelová PTZ kamera s Full HD rozlišením 1920 × 1080 . Kamera je vybavena snímačem CMOS 1/2,7" s progresivním skenem, objektivem f = 4 mm , DWDR...
Ano, centrál. sklad
UniFi Building Bridge je 60GHz point-to-point pojítko s 5GHz zálohou pro rozšíření sítě například o sousední budovu. Propustnost pojítka je 1.7Gbps+ s maximálním dosahem 500 m a správou nebo monitoringem přes UniFi Controller.
Ano, centrál. sklad
SFP MODUL S RJ-45 ZÁSUVKOU GTS-SFP-RJ45/1G – Výkon a spolehlivost v síti SFP modul s RJ-45 zásuvkou GTS-SFP-RJ45/1G je moderní řešení, které zaručuje spolehlivý přenos dat v gigabitových ethernetových sítích. Díky svým kompaktním rozměrům a vysokému výkonu je ideální pro řadu aplikací a poskytuje u
Dodání 3-5 dní
PremiumCord USB redukce kabel USB A/female - Micro USB/male OTG USB OTG (On The Go) kompatibilní. Vhodný např. pro připojení flahdisků k vašemu smartphonu (funkce musí být v telefonu podporována!) - redukuje Micro USB konektor na samičku USB typ A - redukce se může použít pro propojení mobilních telefonů, které nabízejí funkci host. Tato redukce umožňuje připojit k telefonu flash paměť nebo externí USB disk a kopírovat data mezi telefonem a externí pamětí. - pro připojení digitálních fotoaparátů, mp3, mobilních telefonů nebo jiných zařízení s Micro USB konektorem.
Ano, centrál. sklad
Lanberg PATCHCORD CAT.5E UTP 3M RED FLUKE PASSED LANBERG 10-BACK
Dodání 3-5 dní
PremiumCord DisplayPort 1.4 na HDMI 2.1 kabel 2 m, podpora 8K@60Hz, 4K@144Hz, HDR, HDCP 2.2, pozlacené konektory, kovové tělo, Plug & Play.
Ano, centrál. sklad
Sada 4 nožiček se závitem (M10) vhodná pouze pro nástěnné skříně Lanberg. Maximální zatížení jedné nohy do 60 kg. Příslušenství ke skříním: Nohy Nosnost (max.): 60 Materiál: Kov, Materi Rozměry: Průměr vrutu: M10 Výška vrutu: 60 mm Celková výška: 78 mm Hmotnost: 0,3 Barva: RAL 9004, Col. Označení:
Dodání 3-5 dní
HPE Networking Instant On AP21 (RW) Dual Radio 2x2 Wi-Fi 6 Access Point
Ano, centrál. sklad
24 x 10/100/1000BASE-T ports, 4 x GE SFP ports | AC power supply | Packet forwarding rate: 42 Mpps | Switching capacity: 260 Gbit/s Based on the next-generation high-performance hardware and software platform, Huawei CloudEngine S310 series switches st
Dodání 3-5 dní
ASW-5-50-OF – 5portový gigabitový LAN switch 10/100/1000 Mb/s ASW-5-50-OF je moderní síťové zařízení nabízející pět gigabitových portů s rychlostí 10/100/1000 Mb/s. Díky své všestrannosti je ideální pro širokou škálu aplikací, od malých kanceláří až po složitější dohledové systémy. ASW-5-50-OF je p
Dodání 3-5 dní
Univerzální prodlužovací přívod s kabelem Vícenásobné zásuvky Legrand jsou efektivním každod...
Dodání 3-5 dní
LANCOM Systems Anténa LANCOM AirLancer O-360D-5G všesměrová. Venkovní anténa (4G/5G) Výrobce: LANCOM Systems
Dodání 3-5 dní
OM4 50/125 multimode duplexní optický kabel, LC/LC, 5m OM4 multimode patch kabel poskytuje optimální výkon pro síťové aplikace 10/40/100G. Duplexní multimódový optický kabel (50/125 OM4) Podporuje přenosové rychlosti až 100 Gb/s Ideální pro vysokorychlostní přenos dat s minimální ztrátou signálu In
Dodání 3 dny
Asus USB-N10 Nano B1 síťová karta (90IG05E0-MO0R00)
Skladem, dodání 2-4 dní
Dvoupásmový přístupový bod s WiFi 6.
Skladem, dodání 2-4 dní
9U skříň pro montáž na stěnu, Unique series 509x600x450 mm, barva černá (RAL 9005) Unikátní řada DIGITUS® Professional je vyrobena pro vysoce poptávaná IT řešení infrastruktury - navržena a vyvinu
Dodání 3-5 dní
Černá výsuvná police o výšce 1U do 19palcového rozvaděče, s hloubkou 415 mm. Slouží k uložení síťových nebo jiných zařízení v racku. Polici lze vysunout, takže je zařízení snáze dostupné.
Dodání 3-5 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Černá barva Délka 3 m
Skladem v eshopu
Cisco switch CBS220-24P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Ano, centrál. sklad
Adaptér AV600, rychlost 600 Mbps, dosah 300 m, průchozí zásuvka, úsporný režim, Plug & Play instalace.
Skladem v eshopu
OM4 50/125 multimódový duplexní optický kabel, LC/LC, 3m OM4 multimode patch kabel poskytuje optimální výkon pro síťové aplikace 10/40/100G. Duplexní multimódový optický kabel (50/125 OM4) Podporuje přenosové rychlosti až 100 Gb/s Ideální pro vysokorychlostní přenos dat s minimální ztrátou signálu
Dodání 3 dny
Venkovní 60GHz PtMP jednotka, 5GHz záložní Wi-Fi 6, dosah až 1,3 km, propustnost až 2 Gbps, integrované Bluetooth,1x 1G LAN port s podporou napájení PoE48 V DC, krytí IPX6, kompaktní rozměry.
Skladem v eshopu
LANBERG Volně stojící skříň 19" 27U/800x1200 (v rozloženém stavu) černá (RAL9004) síťované dveře LCD Volně stojící rozvaděč Lanberg FF01-8227-23BL je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. nosnost 8
Ano, centrál. sklad
LANCOM IGS-3128XF
Skladem, dodání 2-4 dní
Pulsar A19-TS-35/OB-3U/160 je kryt pro pojistky určený k montáži do 19palcových rack skříní o výšce 3U. Slouží k zabudování pojistkového rozvodu do rozvaděče. Jde o doplněk pro datové a technologické rozvaděče.
Dodání 3-5 dní
IP kamera, 3 Mpx, IR přísvit 30 m, siréna 110 dB, IP67, detekce osob a vozidel, microSD slot, Wi-Fi.
Dodání 3-5 dní
XtendLan Cat6 UTP 40 m šedý; Patch kabel kategorie Cat6 se dvěma konektory RJ-45 , pro propojování síťových zařízení. Délka kabelu je 40 m . ZÁKLADNÍ SPECIFIKACE; Katego...
Ano, centrál. sklad
LANCOM Systems Anténa LANCOM AirLancer ON-QT90 Výrobce: LANCOM Systems
Dodání 3-5 dní
Patch cord cat.6 měděný UTP 1m šedý Měděný LAN kabel CAT6, nestíněný (UTP), 8P8C Perfektní spojení Pozlacené kontakty Typ: Kabel Použití: Síť (LAN) Délka kabelu: 1 Konektory #1: RJ45 Samec Konektory #2: RJ45 Male Kategorie: CAT 6 Kroucený pár: Šedá U/05 Frekvenční pásmo: Šedá Frekvence: Šedá s norm
Dodání 3-5 dní
Anténní zásuvka Ospel Sonata typu F, jednoduchá (GPA-1RF/m/00)
Dodání 3-5 dní
HiLook PTZ-N2C400M-DE(F1)(O-STD); 4megapixelová Darkfighter PTZ kamera s rozlišením 2560 × 1440 . Kamera je vybavena snímačem CMOS 1/3" s progresivním skenem, objektivem f = 4 mm , DWDR a podporuje kompresi videa H.265 . Video ve vysoké kvalitě zaručí...
Ano, centrál. sklad
Ubiquiti POE-54V-80W; 2portový PoE adaptér (injektor) pro napájení všech zařízení, které v sobě mají zabudovaný PoE extraktor a podporují napětí DC 54 V. Ideální např. pro napájení jednotek od Ubiquiti nebo Mi...
Ano, centrál. sklad
Panel ventilátoru Delta Rack (A19P-2W)
Dodání 3-5 dní
Patch kabel UTP CAT6 - 100% Cu měděný vodič AWG26/7 - 4x2 žil - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C - baleno v sáčku s EAN kodem
Skladem v eshopu
Venkovní kamera typu bullet, 8MP (3 840 x 2 160 px při 30 fps), varifokální objektiv – nastavitelný od 4,1 do 12,3 mm, infračervený přísvit pro noční vidění, AI detekce, odolnost vůči vodě a nárazu.
Skladem v eshopu
XtendLan TANGO bílý kryt; Kryt zásuvky TANGO. ZÁKLADNÍ SPECIFIKACE; Materiál: plast; Barva: bílá; Jednotlivé prvky/komponenty pro TANGO zásuvku: Keystone držák ( NETXTE1885 ); SC-SC simplex adapter SM, zelený ( NETXTE1755 ); SC-SC simplex adapter SM, ...
Ano, centrál. sklad
Patch cord cat.6 měděný UTP 7,5 m šedý Měděný LAN kabel CAT6, nestíněný (UTP), 8P8C Perfektní spojení Pozlacené kontakty Typ: Kabel Použití: Síť (LAN) Délka kabelu: 7,5 Konektory #1: RJ45 Samec Konektory #2: RJ45 Samec Kategorie: CAT 6 Kroucený pár0 Parametry pásma P:2 Frekvence0 Barva: Šedá MHz Sh
Dodání 3 dny
- 19" Nestíněný patch panel určený pro montáž do 19" datového rozvaděče. - 5 x 5 pozic zářezového pole typu LSA (krone) - 25 nestíněných RJ45 portů - výška 1U - cat.3 - horní zářez - barva černá
Ano, centrál. sklad
Držák vhodný k připevnění na stožár nebo svislou trubku, pro uchycení satelitních parabol a větší...
Ano, centrál. sklad
Huawei Router AR303 (50010533) Výrobce: Huawei
Dodání 3-5 dní
Panel ALANTEC PATCH 19 0,5U Optimum 24x RJ45 STP CAT. 5E (PK031)
Dodání 3-5 dní
XtendLan 19" nástěnný rozvaděč 15U šířka 600mm, hloubka 600mm, nosnost 60 kg, skleněné kouřové dveře, rozložený, šedý Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a mají elegantní vzhled.Jejich připevnění je snadné díky přibalenému patentovanému montážnímu panelu. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tloušťky 1,5 mm, ostatní z 1,2 mm ocelového plechu. Konstrukce dovoluje statickou zátěž 60 kg. Přední dveře jsou uzamykatelné. Boční panely jsou vybaveny západkami a jsou rukou odnímatelné. Je možné je vybavit zámkem, který se instaluje do připraveného otvoru. Dodává se s montážní sadou. Provedení: dveře - bezpečnostní kalené kouřové sklo, zaměnitelný směr otevírání, uzamykatelné zádní kryt - plný boční kryt - plný, snadno odnímatelný, možné vybavit zámkem horní kryt - perforovaný, s pozicemi pro dva ventilátory součástí rozvaděče jsou čtyři posuvné vertikální lišty s perforací pro uchycení instalovaných zařízení spojovací materiál (klecové matice, podložky, šrouby) je přibalen k rozvaděči v dolní části rozvaděče je umístěn zemnící bod pro připojení zemnícího vodiče v horní a spodní části rozvaděče jsou umístěny prostupy pro kabeláž a jsou zakryty záslepkami splňuje mezinárodní standard IEC 60297-2 Technické specifikace: Rozměr: 19" Výška: 18U (900 mm) Šířka: 600 mm Hloubka: 600 mm Materiál: válcovaná ocel Tloušťka: nosná část 1,5 mm ostatní 1,2 mm Povrchová úprava: šedý, RAL7035 Maximální zátěž: 60 kg
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Ano, centrál. sklad
LANCOM GS-4554XP
Dodání 3-5 dní
Modul SFP28 25Gbps, LC/UPC Duplex, 1310nm, 10km, single mode, DOM 2-Pack Nejnovější optická technologie Extralink SFP28 25G 1310nm SM 10km LC Duplex 2-Pack je pokročilý optický modul navržený ve standardu IEEE 802.3z S rychlostí přenosu dat 10 Gb/s a dosahem až 10 km je tento jednorežimový optický
Dodání 3-5 dní
Začněte pracovat během chvilky díky vícedotykovému 7” barevnému displeji LCD. S jednoduchým a intuitivním rozhraním, připojením Bluetooth, integrovaným rozhraním Wi-Fi a kvalitním zvukem Poly jste připraveni během chvilky. Mějte konverzaci pod kontrolou Díky profesionálnímu zvuku a technologiím Poly HD Voice a Poly Acoustic Clarity uslyšíte každou nuanci. Omezte rušivý okolní hluk pomocí technologie Poly Acoustic Fence. Vždy připravený, vždy intuitivní Jednoduché a intuitivní rozhraní, ergonomický design a velká uživatelská dotyková obrazovka vám umožní získat přístup ke kontaktům a schůzkám jedním dotykem. Specifikace Audio Poly HD Voice; Technologie Poly Acoustic Clarity zajišťuje plně duplexní hovory a potlačuje akustickou ozvěnu i okolní šum; Technologie Poly Acoustic Fence potlačuje okolní hluk při použití sluchátka nebo kabelového sluchátka; Technologie Poly NoiseBlockAI odstraňuje většinu okolního hluku při používání konferenčního reproduktoru; Širokopásmový zvuk TIA-920, v souladu s typem 1 (plně duplexní IEEE 1329); Individuální nastavení hlasitosti s vizuální zpětnou vazbou pro každou zvukovou cestu; Detekce hlasové aktivity; Komfortní tvorba hluku; Generování tónů DTMF (RFC 2833 a v pásmu); Přenos zvukových paketů s nízkým zpožděním; Adaptivní paměti pro vyrovnání zpoždění Bezdrátové technologie Bluetooth 4.2; Připojení k síti Wi-Fi: 2,4–2,4835 GHz (802.11b, 802.11g, 802.11n HT-20); 5,15–5,825 GHz (802.11a, 802.11n, HT-20, 802.11n HT-40) Certifikovaný software pro spolupráci Microsoft Teams Dotykové ovládání Dotyková obrazovka s podporou vícedotykových gest Funkce displeje Virtuální klávesnice na obrazovce; Nastavitelná velikost písma (běžná, střední, velká); Šetřič obrazovky; Podpora hlasové pošty; Normální a tmavý režim; Digitální fotorámeček Funkce telefonování a zpracování hovorů Pole kontrolek zaneprázdněnosti (BLF); Časovač hovoru a podržení hovoru; Povolení/zakázání ID volajícího; Rozlišné zpracování příchozích hovorů / čekání na hovor; Funkce Nerušit; Rychlá volba jedním dotykem, opakovaná volba; Vzhled sdíleného volání / přemostěné linky; Automatické volání po zvednutí (okamžitá volba); Nahrávání/přehrávání médií hovorů; Automatický/dálkový příjem na náhlavní soupravě přes EHS; Podržení/obnovení hovoru, odklonění (přesměrování), přepojení (konzultace, naslepo), vyzvednutí; Identifikace volaného, volajícího a připojeného účastníka; Přesměrování hovorů pro sdílené linky; Soukromé podržení pro sdílené linky; Protokoly hovorů (zmeškané, přijaté, uskutečněné); Místní adresář kontaktů; Vytvoření místního kontaktu z protokolu hovorů; Firemní adresář; Redundance volacího serveru (failover); Registrace linek SBC; Přemostění konferencí; Místní přesměrování hovoru (vše, zaneprázdněno, bez odpovědi) s cílem zobrazeným na nečinném displeji; Automatická distribuce hovorů (ACD); Automatická odpověď (interkom); Zaparkování/vyzvednutí hovoru; Přesměrované vyzvednutí hovoru; Skupinové vyzvedávání hovorů; Hunt group – sekvenční volání; Návrat k poslednímu hovoru; Automatická odpověď na stránku se ztlumeným mikrofonem; Skupina PTT a Multicast; Integrace kalendáře Exchange; Flexibilní linkové klávesy; Emulace klíčových systémů; Ověření ID volajícího STIR/SHAKEN; Monitorování kvality hlasu (VQMon) Funkce VoIP 24 linek (registrace SIP); IETF SIP (RFC 3261 a doprovodné RFC) Kompatibilita s headsetem a handsetem Kompatibilita s náhlavní soupravou Bluetooth; Kompatibilní s komerčně dostupným adaptérem TTY; Splňuje požadavky ADA, oddíl 508, podčást B 1194.23 (vše); Kompatibilita se sluchadly podle norem ITU-TP.370 a TIA 504A; Sluchátko kompatibilní se sluchadly (HAC) umožňující magnetické spojení se sluchadly; Podpora náhlavních souprav USB Type-A; Podpora náhlavních souprav USB Type-C Napájení Integrované automatické snímání napájení přes ethernet podle normy IEEE 802.3at (třída 4); 25 W (maximální) Porty 1x USB 2.0 Type-A (pro média a úložné aplikace); 1x USB 2.0 Type-C (pro média a úložné aplikace); 2x RJ-45 (10/100/1000BASE-TX Mb/s) Porty pro headset 1x RJ-9; 1x port EHS pro volitelný adaptér Software pro správu Poly Lens; Bezdotykové spouštění sítě Poly; Služba správy zařízení Polycom pro poskytovatele služeb (PDMS-SP) cloudové správy; Webové uživatelské rozhraní k IP adrese zařízení Speciální funkce Nastavitelná výška základny; Podpora znaků Unicode UTF-8 Správa zabezpečení Ověřování 802.1X a šifrování médií EAPOL přes SRTP; Ověřování Digest; Zabezpečené poskytování sítě HTTPS; Přihlášení heslem; Podpora podepsaných spustitelných souborů softwaru; Podpora syntaxe adresy URL s heslem; Šifrování Wi-Fi: WEP, WPA-Personal, WPA2-Personal, WPA2-Enterprise s protokolem 802.1X (EAP-TLS, PEAP-MSCHAPv2) Technologie panelů Barevný displej LCD Velikost displeje (úhlopříčka) 17,8 cm (7") Co je v krabici Konzole Stolní podstavec Sluchátko s kabelem Síťový kabel (LAN) CAT-5E Instalační list
Dodání 3-5 dní
Ubiquiti NanoStation M NSM5
Dodání 3 dny
StarTech 8-PORTOVÝ 4K 60HZ HDMI SPLITTER
Skladem, dodání 2-4 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Bílá barva Délka 1 m
Skladem v eshopu
Plastová krytka s výřezem pro profesionálnější zakonektorování konektoru RJ45(8p8c). Chrání kone...
Ano, centrál. sklad
Router ZTE G5 Ultra 5G (MC8512) 2.4 GHz: Ano Síťové standardy: IEEE 802.11bIEEE 802.11nIEEE 802.11acIEEE 802.11aIEEE 802.11axIEEE 802.11g Maximální přenosová rychlost: 1000 Mbit/s 5 GHz: Ano Metoda ro
Dodání 3 dny
LAN kabel FTP 100MB/S drát CCA 100M šedý LAN ethernet síťový kabel 100m FTP CCA drát šedý Lanberg LAN síťové kabely o délce 100 m jsou ideálním řešením pro vytvoření rozsáhlé síťové instalace, propojující vzdálená zařízení spolehlivým a efektivním způsobem. Díky vysoce kvalitním materiálům a pečliv
Dodání 3-5 dní
Popis produktu PowerBeam vychází z dřívější velmi úspěšné řady produktů NanoBridge. Nově obsahuje výkonější hardware a chytřejší konstrukci. Konstrukce byla maximálně zjednodušena a instalace v terénu je nyní rychlejší a pohodlnější, pro zajímavost bych zmínil tlačítko pro uvolnění zářiče což byl problém u starší generace. Uvnitř PowerBeamu se nachází výkonný MIPS procesor Atheros 74KC s frekvencí 560MHz, kterému sekunduje 64MB operační paměti typu DDR2 a 8MB Flash paměť. Síťový port podporuje 10/100 Ethernet a lze po něm jednotku napájet pasivním PoE 24V/0,5A (aktivní PoE dle 802.3af není podporováno). Teoretická maximální propustnost jednotky je 300Mbit (MCS15, 802.11n, 2x2MIMO, při šířce kanálu 40MHz). InnerFeed technologie InnerFeed™ technologie integruje rádiovou část do zářiče od antény čímž odpadá potenciální ztráta na RF kabelu. Ekcelentní směrovost Tvar a velikost PowerBeamu nabízí nejvyšší možný zisk antény. Navíc díky ekcelentní směrovosti Vám bude PoweBeam skvěle pracovat i ve více zarušeném prostředí. Největší výhodou jakéhokoliv airMAX zařízení je vedle vysoké přenosové rychlosti díky standardu 802.11n využití časového multiplexu TDMA. Protokol TDMA airMAX umožňuje vynikající škálovatelnost a vysokou propustnost při zachování nízkých latencí v PtMP sítích. Obsah balení • Zařízení • Parabola • PoE napájecí zdroj • Napájecí kabel • Plastová část pro uchycení zářiče • Držák Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:5 GHz WiFi standardy:airMAX, 802.11a, 802.11n Přenosová rychlost - 5GHz [Mb/s]:300 Vysílací výkon 5GHz [dBm]:26 Šifrování:WPA2 AES 5GHz MIMO:2 x 2 Typ antény:Vestavěná Počet vestavěných antén:2 Zisk antény [dBi]:22 Konektory a rozhraní Rychlost LAN:(1) 10/100Mbps Napájení Napájení přes PoE:24V DC Typy PoE:PoE-In (pouze) Max. spotřeba energie [W]:6 Fyzické charakteristiky Použití:Venkovní Tlačítka:Reset Provozní teplota [°C]:-40 až 70 Hmotnost [g]:1203 Šířka [mm]:325 Výška [mm]:325 Hloubka [mm]:256 Hardware CPU:MIPS 74Kc Frekvence CPU [MHz]:560 RAM [MB]:64 Software Operační mód:Klient, Repeater, AP Router, Access Point, Klient Router (wisp) Podpora IPv6:Transparentní (režim bridge) Výchozí IP adresa:192.168.1.20 Výchozí jméno a heslo:ubnt / ubnt
Skladem v eshopu
XtendLan FOP-E2E2-S-1-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. Ochrana kabelu průměr 3mm. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: single...
Ano, centrál. sklad
Satel CR-MF3 - čtečka bezkontaktních karet Výrobce: Satel
Dodání 3-5 dní