CHRAŇTE SVÉ INVESTICE DO NÁHLAVNÍCH SOUPRAV Model Jabra Link 260 je kompatibilní s veškerými náhlavními soupravami vybavenými technologií Jabra QD (pro rychlé odpojení kabelu) a se všemi předními značkami softwarových telefonů. V důsledku toho mohou uživatelé i nadále využívat výhod, které profesionální náhlavní soupravy značky Jabra nabízí, včetně dokonalé kvalitu zvuku, potlačení šumu a pohodlí po celý den. Díky tomu je tento model ideálním řešením pro kontaktní centra, která chtějí provést hladký, efektivní a cenově dostupný přechod na systém sjednocené komunikace (Unified Communications). KŘIŠŤÁLOVĚ ČISTÉ KONVERZACE Model Jabra Link 260 se vyznačuje celou řadou funkcí, které jsou důležité pro zachování dobré kvality zvuku, jako je například digitální zpracování signálu (DSP) zajišťující lepší srozumitelnost a filtrování šumu pro docílení příjemného zážitku z jasnějšího zvuku bez zkreslení. PREVENCE STRESU A PORANĚNÍ SLUCHU Snižuje pracovní neschopnost a zvyšuje potenciál udržet si zaměstnance. Model Jabra Link 260 poskytuje ochranu proti akustickým rázům a vyhovuje právním předpisům EU týkajících se hluku při práci (směrnice 2003/10/ES). VEŠKERÁ SPRÁVA TELEFONNÍCH HOVORŮ JE NYNÍ NA DOSAH RUKY Díky příhodným tlačítkům pro přímé ovládání na kabelu si můžete vychutnat rychlé a nejlepší možné využití vašeho softwarového telefonu. Stiskem tlačítka lze telefonní hovor přijmout/ukončit, přidržet, může rovněž nastavit hlasitost a ztlumit mikrofon. Dvě ze čtyř tlačítek lze naprogramovat na počítači tak, aby plnily uživatelem požadované úlohy jako např. „Přidržet hovor“, „Odmítnout příchozí hovor“, „Opakovaná volba posledního čísla“ a/nebo „Vytočit číslo hlasové pošty“, nebo aby splňovaly požadavky budoucích softwarových telefonů. VYROBENO TAK, ABY ODOLÁVALO I V NEJNÁROČNĚJŠÍM PRACOVNÍM PROSTŘEDÍ V zájmu zajištění dlouhé životnosti je model Jabra Link 260 vyroben z odolných, vysoce kvalitních materiálů, které obstojí i v extrémně těžkých pracovních podmínkách.
Ano, centrál. sklad
MERCUSYS switch MS106P 6portový stolní switch 10/100 Mb/s se 4 porty PoE+ 6 portů : 6× 10/100 Mbps RJ45 portů se 4 porty PoE+. Dva kabely v jednom : Díky čtyřem portům PoE+ přenáší data a napájení jediným kabelem. Vysoký výkon PoE+ : Podporuje výkon PoE až 30 W pro každý port PoE a 67 W pro všechny porty PoE. 2× Uplink porty : MS106P poskytuje 2× uplink porty při zapnutí režimu izolace. Jeden pro připojení k internetu a jeden pro připojení k NVR. Dálkový dosah až 250 m : Prodloužení přenosové vzdálenosti PoE na 250 m pomocí režimu Extend*. Automatické obnovení PoE : Automaticky restartuje vypadlá nebo nereagující zařízení napájená PoE. Režim izolace : Jedním kliknutím rozdělíte provoz pro konkrétní porty, abyste zajistili stabilitu a bezpečnost. Kompatibilní s napájenými zařízeními : Pracuje s PD kompatibilními se standardem IEEE 802.3af/at. Plug & Play : Jednoduché použití, které šetří čas a námahu. Odolný kovový kryt : Umožňuje účinný odvod tepla a dlouhou životnost sítě. Stránky produktu: https://www.mercusys.com/cz/product/details/ms106p Technické specifikace Hardware Dimensions (W X D X H) 3.9 × 3.9 × 1.0 in (99.8 × 98 × 25mm) PoE Ports RJ45 Standard: Compliant with 802.3 af/at Powered Devices PoE Ports: Port 1- Port 4 PoE Power Budget: 67 W Interfaces 6× 10/100 Mbps Ports, Auto-Negotiation, Auto MDI/MDIX External Power Supply External Power Adapter (Output: 53.5V/0.81A) Installation Desktop Wall Mount Standards and Protocols IEEE 802.3x Flow Control Data Rates 10/100 Mbps at Half Duplex 20/200 Mbps at Full Duplex Jumbo Frame 2 KB Mac Address Table 2K Max Power Consumption 1.87W(220 V / 50 Hz, no PD connected) 44.8W(220 V / 50 Hz, with 65W PD connected Max Heat Dissipation 6.34 BTH/h (no PD connected) 152.32 BTH/h(with 65W PD connected) Others Package Contents 6-Port 10/100Mbps Desktop Switch with 4-Port PoE+ (MS106P) Power Adapter Quick Installation Guide Environment Operating Temperature: 0?~40? (32?~104?) Storage Temperature: -40?~70? (-40?~158?) Operating Humidity: 10%~90% RH non-condensing Storage Humidity: 5%~95% RH non-condensing
Skladem v eshopu
WiFi router, rychlost připojení 600 Mbps v pásmu 2,4 GHz a 1300 Mbps v pásmu 5 GHz, MU-MIMO tehnologie, 6 fixních antén se ziskem 5 dBi, 3x GLAN, 1x GWAN, IPv6, QoS, IPTV.
Skladem v eshopu
Anténa ORROW ANTENNA PROETER/2.4 2.4GHz
Dodání 3-5 dní
Video zvonek s funkcí Wi-FI Kompatibilní s Tuya - Používá aplikaci DENVER SMART HOME PIR - detekce pohybu FULL HD 1080p /30fps - 2MPixelový snímač CMOS Úhel 166 stupňů Noční vidění Obousměrný zvuk Vložte kartu MicroSD a nahrávejte video 2-3 měsíce mezi nabíjením Micro usb pro nabíjení Vyskakovací o
Dodání 3-5 dní
LEXI-Net 19" nástěnný rozvaděč Basic 9U šířka 525mm, hloubka 450mm, skleněné dveře, bez zad, rozložený, šedý Technické specifikace: Rozměr: 19" Výška: 9U (450 mm) Šířka: 525 mm Hloubka: 450 mm Materiál: ocel Tloušťka: 0,8 mm Povrchová úprava: práškový nástřik barva RAL7035 - šedá
Ano, centrál. sklad
Chraňte svá zařízení před nežádoucím přístupem a náhodným poškozením jejich montáží do rackové skříně. Toto je ideální řešení pro vytváření LAN sítí, monitorovacích systémů, domácí automatizace nebo poplašných systémů. Robustní, uzamykatelná skříň omezuje přístup k zařízení a udržuje je v řádně vět
Dodání 3-5 dní
StarTech.com HDMI-SPLITTER-4K60UP je dvouportový HDMI splitter, který zobrazí obraz z jednoho zdroje na dvou displejích. Podporuje rozlišení 4K při 60 Hz a HDR a má pevně připojený HDMI kabel o délce 50 cm. Je v černém plastovém (ABS) pouzdře a napájí se přes USB nebo přiloženým zdrojem.
Dodání 3-5 dní
NATEC multi port Fowler USB-C pd. USB 3.0. HDMI 4K
Dodání 3 dny
ASUS RT-AX50 Rozšiřitelný WiFi 6 router RT-AX50, Instant Guard, plánování rodičovské kontroly, integrovaná VPN, kompatibilní s AiMesh WiFi standard nové generace – Podpora standardu WiFi 802.11ax pro vyšší efektivitu a propustnost. Ultrarychlá WiFi síť – Model RT-AX50 podporuje modulaci 1024-QAM pro výrazně rychlejší bezdrátové připojení. Dosahuje celkové rychlosti sítě přibližně 3000 Mb/s – 574 Mb/s v pásmu 2,4 GHz a 2402 Mb/s v pásmu 5 GHz. Vyšší kapacita a efektivita – Podpora nejen technologie MU-MIMO, ale také OFDMA pro efektivní přidělování kanálů a současnou komunikaci s více zařízeními. Snadno rozšiřitelná síť – Užijte si bezproblémový roaming a pokročilé funkce pouhým přidáním libovolného routeru kompatibilního s technologií AiMesh. Specifikace Technické Specifikace Síťový standard IPv6 IPv4 WiFi 6 (802.11ax) WiFi 5 (802.11ac) WiFi 4 (802.11n) IEEE 802.11g IEEE 802.11b IEEE 802.11a Přenosová rychlost WiFi WiFi 6 (802.11ax) v pásmu 5 GHz: až 2402 Mb/s WiFi 6 (802.11ax) v pásmu 2,4 GHz: až 574 Mb/s WiFi 5 (802.11ac): až 867 Mb/s WiFi 4 (802.11n): až 300 Mb/s 802.11g: až 54 Mb/s 802.11b: až 11 Mb/s 802.11a: až 54 Mb/s Anténa 4x externí anténa Operační frekvence 2.4GHz 5GHz Procesor 1,3 GHz dvoujádrový procesor Paměť 128 MB Flash 256 MB RAM Operační režimy Přístupový bod AiMesh Node Opakovač (Repeater) Režim bezdrátového routeru I/O Porty 1x gigabitový WAN port (RJ45 BaseT) 3x gigabitový LAN port (RJ45 BaseT) Napájení AC vstup: 110 V ~ 240 V (50~60 Hz) DC výstup: 12 V (max. 1 A) Rodičovská kontrola Vlastní časový plán přístupu na internet Zabezpečení Šifrování WiFi: Otevřený systém, WPA/WPA2/WPA3-Personal, WPA/WPA2 Enterprise WPS SSH Firewall VPN Instant Guard VPN Klient: L2TP, OpenVPN, PPTP, WireGuard VPN Server: IPSec, OpenVPN, PPTP WAN Typ připojení k internetu: PPPoE, PPTP, L2TP, Automatická IP, Statická IP Dual WAN Spouštění portů (Port Triggering) DMZ, DDNS LAN DHCP Server IGMP Snooping Podpora IPTV Ruční přiřazení IP adresy Probuzení po síti Bezdrátové UTF-8 SSID Filtrování MAC adres WiFi Plánovač bezdrátové sítě (Wireless Scheduler) Airtime Fairness RADIUS Klient Univerzální a explicitní Beamforming Rozměry a váha Rozměry 261 x 156 x 46 mm Váha 353 g Co je v krabici 1x Kabel RJ-45 1x Napájecí adaptér
Dodání 3-5 dní
PLANET GSD-604HP; Gigabitový přepínač 6 portů 1000 Base-T z toho 4 porty s PoE injektorem 802.3at , napájecí výkon až 55 W . Portové VLAN , ochrana proti smyčkám, PoE Extend režim (až...
Dodání 3-5 dní
Organizér kabelů 19 palců 1U s konektorem typu A, černý Organizér kabelů Lanberg 1U typu A, vhodný pro 19" rackové skříně. Organizér vybaven otvory pro kabely a konektorem. Typ: Organizéry Množství v jednotlivém balení: 1 Barva: RAL 9004, Col Materiál: Ocel Rozměry: 44,5 x 482,5 x 70 mm Dodávané p
Skladem, dodání 2-4 dní
Přístupový bod pro montáž na stěnu či strop, Wi-Fi 6, rychlost přenosu dat 574 / 4804 MB/s (2,4 / 5GHz pásmo), MU-MIMO, Beamforming, RangeBoost, QAM-1024, Kaptivní portál, Seamless Roaming, Omada Mesh, Airtime Fairness, PoE napájení. ABS plast. Bílá.
Skladem v eshopu
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,25m červená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: červená - délka: 25cm
Ano, centrál. sklad
Sada Dell Rack CMA – Optimalizujte prostor na vašem serveru Sada Dell Rack CMA je moderní řešení, které výrazně zlepšuje organizaci pracovního prostoru vašeho serveru. Díky rameni pro správu kabelů tato sada efektivně eliminuje nepořádek v napájecích a datových kabelech, což umožňuje lepší využití
Dodání 3-5 dní
Kamera Hilook od Hikvision 8MP TVI-T8M-20DL Černá 4v1 – Perfektní řešení pro dohled. Kamera Hilook od Hikvision TVI-T8M-20DL je moderní sledovací zařízení, které kombinuje inovativní technologii s vynikající kvalitou obrazu. S rozlišením 8MP je ideální volbou pro ty, kteří hledají spolehlivý monitorovací systém, který funguje dobře jak v domácím, tak i v náročném průmyslovém prostředí. Vysoké rozlišení 8MP – Jasný obraz za všech podmínek. Díky matici 8MP (3840 x 2160) kamera zachycuje detaily, které standardní modely FullHD postrádají. Díky tomu je každý záznam mimořádně jasný a detailní, což je pro dohled klíčové. Automatický režim Den/Noc – Efektivní monitorování 24 hodin denně, 7 dní v týdnu. Kamera Hilook TVI-T8M-20DL je vybavena automatickou regulací zisku (AGC) a LED osvětlením, což umožňuje efektivní monitorování ve dne i v noci. Infračervený dosah až 30 metrů zajišťuje vynikající viditelnost ve tmě. Odolná proti povětrnostním vlivům – krytí IP66 pro maximální odolnost. Kryt kamery s krytím IP66 je odolný vůči prachu a vodě, a je tak ideální pro venkovní použití. To umožňuje použití kamery v různých povětrnostních podmínkách a zajišťuje její spolehlivost a odolnost. Široký dynamický rozsah (WDR) – Vynikající kvalita obrazu v náročných světelných podmínkách. Funkce širokého dynamického rozsahu (WDR) výrazně zlepšuje kvalitu obrazu v náročných světelných podmínkách a eliminuje problémy s přeexponováním a podexponováním. Tím je zajištěno, že obraz je vždy jasný a čitelný. LED osvětlení – Barevný obraz po setmění. Díky použití LED osvětlení nabízí kamera Hilook TVI-T8M-20DL barevný obraz i po setmění, což zvyšuje bezpečnost a pohodlí uživatele. Toto inovativní řešení ještě více zefektivňuje monitorování. Obsah balení – Vše, co potřebujete pro rychlou instalaci Balení obsahuje kameru, uživatelskou příručku, záruční list, montážní šablonu a montážní příslušenství, což usnadňuje instalaci a umožňuje rychlé spuštění monitorovacího systému. Technická specifikace kamery Hilook by Hikvision 8MP TVI-T8M-20DL Black 4v1 Model - TVI-T8M-20DL BLACK Značka - HiLook Rozlišení - 8,00 Mpx Typ kamery - černobílá, barevná, infračervená Technologie - AHD, ANALOGOVÁ, CVBS, HD-CVI, HD-TVI Pouzdro - kopulovité Citlivost - 0,01 lx Objektiv - 2,8 mm s pevným ohniskem Třída voděodolnosti kamery - IP66 Dosah infračerveného světla - 30 m Dosah bílého světla - 20 m Počet IR LED diod - 1 Funkce - AES, AGC, AWB, DNR, HLC, BLC, WDR Další vlastnosti - Venkovní kamera s hybridním světlem Dodávané vybavení - Montážní příslušenství Neváhejte! Objednejte si nyní a užijte si monitorování v nejvyšší kvalitě s kamerou Hilook by Hikvision! Pouzdro: Kopulovité;Dodávané vybavení: Montážní příslušenství;Certifikace IP: IP 66;Dosah infračerveného světla [m]: 30
Dodání 3-5 dní
Telefon Grandstream WP810 SIP WiFi Kompaktní 2linkový IP telefon, management přes GDMS či další IP PBX, 1,8” TFT LCD, 128 x 160 px, 2 SIP účty, 3cestné audiokonference, dual-band Wi-Fi, IEEE 802.11a/b/g /n/ac, šifrování WPA/WPA2, BL, 3,5mm jack, microUSB, 1500mAh Li-Ion. Stříbrná barva.
Dodání 3 dny
4K kamera, biometrie – dlaň a obličej, 8" displej, barevné noční vidění, Wi-Fi 6, RFID, microSD 512 GB, IP venkovní.
Skladem v eshopu
8-port Multi-Gigabit Smart Managed PoE Switch
Skladem, dodání 2-4 dní
Solarix CAT6 UTP 8p8c LSA+/Krone; Spojovací box datového kabelu CAT6 se svorkovnicí Krone, čtyřpárový, nestíněný . Lze použít například pro křížové propojení dvou kabelů nebo pro jejich prodloužení či spojení . Do spojovacího boxu, který je osazen IDC...
Ano, centrál. sklad
LANBERG Patch kabel CAT.6 FTP 5M modrý Fluke Passed
Skladem, dodání 2-4 dní
Popis This Delock antenna cable is used to supply an antenna signal in the interior of a device. The RP-SMA jack bulkhead base plate has a loose seal ring, which helps to achieve a splash proof co
3-5 dní dostupné
Flat Branch 2x2P+USB AC-B/G LEGRAND 049401 HIMP
Dodání 3 dny
Oblast použití: Fotoaparát USB: ano Barva: multicolor
Dodání 3-5 dní
- bez větráku, tichý provoz - rozměr 11", v balení adaptér pro instalaci do 19" racku - 16-Port 100BaseTX Auto-Negotiating 10/100/1000Mbps Switch - Fanless - 802.1Q VLAN - 802.1p QoS - IGMP snooping - Loopback detection - Port mirroring - Bandwidth control - Storm control - 802.3, 802.3u, 802.3x - Web based management - Cable diagnostics - Dual Images - Link Aggregation - SNMP - TLS1.1/1.2 - 11" Rackmount Installation
Dodání 3 dny
Venkovní Wi-Fi IP kamera MOES WCM-B66 3 MP MOES WCM-B66 je venkovní IP kamera s rozlišením 3 MP, která zajišťuje detailní sledování ve dne i v noci. Díky podpoře režimů HD a SD můžete přizpůsobit kval
Skladem-dodání 2-4 dní
Klientská venkovní jednotka pro bezdrátové sítě v pásmu 2.4GHz.
Ano, centrál. sklad
Venkovní panoramatická síťová kamera VIGI, infračervená, 8MP 180° širokoúhlý panoramatický pohled 4K (8MP) Ultra HD a IR dosah až 20 m Červená a modrá výstražná světla pro větší odrazení Analýza osob a vozidel Klasifikace osob a vozidel Inteligentní detekce Technologie inteligentního vylepšení vide
Dodání 3-5 dní
C-TECH Kabel síťový, prodlužovací, 1,8m VDE 220/230V napájecí
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 1,5m oranžová Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: oranžová - délka: 1,5m
Ano, centrál. sklad
Karlik anténa Nest Deco 2 Satelitní výstupy + TV bílá (DGSN)
Dodání 3-5 dní
Ubiquiti UTR – UniFi Travel Router Ultratenký cestovní router, který umožňuje okamžitě rozšířit...
Ano, centrál. sklad
LANCOM 1800VAW EU
Dodání 3-5 dní
ASUS ROG USB-BE92 NANO Třípásmový Nano USB adaptér WiFi 7, pásmo 6 GHz, podpora 4096-QAM, Plug and Play, kompatibilní s Windows 10 a 11. Kompaktní WiFi 7 USB adaptér – objevte super rychlé WiFi připojení v elegantním nano provedení Přejděte na WiFi nejnovějšího standardu – proměňte svoje PC na špičkový standard 802.11be pomocí jednoduchého USB připojení Plug and Play – zajistěte snadnou instalaci bez dalších ovladačů a získejte spolehlivý, nepřerušovaný výkon vhodný pro použití doma, v kanceláři nebo na cestách, vylepšený oproti předchozím generacím Ideální pro streamování – podpora tří pásem, včetně frekvenčního spektra 6 GHz*, automaticky vybírá to nejvhodnější pásmo pro stabilní připojení a vynikající výkon Pokročilé zabezpečení sítě – využijte vyšší úroveň zabezpečení sítě a robustní ověřování díky podpoře WPA3 Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 7 (802.11be) Rozhraní 1 x USB 2.0 Anténa 2x Integrovaná anténa Operační frekvence 2.4 GHz 5 GHz 6 GHz Operační systém Windows 10 64-bit Windows 11 Rozměry a váha Rozměry 19 x 31.5 x 8.5 mm Váha 5.5 g
Skladem, dodání 2-4 dní
Bezdrátový směrovač standardu N, 300 Mb/s, několik režimů práce.
Dodání 3-5 dní
Měření okolního světla: ano Oblast použití: Monitor / Projektor / Mobilní zařízení Kalibrace vícero zařízení: ano Výška (mm): 45 Hmotnost (g): 142 Barva: bílá Hloubka (mm): 76 Šířka (mm): 76 USB: 1x
Skladem, dodání 2-4 dní
Díky této profi meteostanici budete vždy s jistotou vědět, na jaké počasí se připravit a nic vás nepřekvapí. Aktuální informace vždy k dispozici
Ano, centrál. sklad
Mikrotik SXT SA5 ac Bílá Podpora napájení po Ethernetu (PoE) Přenosová rychlost sítě Ethernet: 100101000 5 GHz: Ano Šířka pásma kanálu: 80 MHz Modulace: 256-QAM Maximální spotřeba energie: 12 W Podpor
Ano, centrál. sklad
Ospel Socket jako RTV-SAT-SAT WHITE (GPA-G2S/M/00)
Dodání 3-5 dní
IP/LTE brána Yeastar NeoGate TG200L pro 2 SIM karty s podporou VoIP, obousměrného směrování hovorů a SMS serveru. Správa přes webové rozhraní.
Ano, centrál. sklad
TP-Link OMADA Sector Bridge 5 Omada 5GHz centrální hub s rychlostí 867 Mb/s pro škálovatelné připojení na dlouhé vzdálenosti v interiéru i exteriéru Podpora až 32 Flex Bridge jednotek prostřednictvím TDMA Umožňuje škálovatelné vícebodové sítě mezi více budovami nebo vzdálenými koncovými body.* Široký vyzařovací úhel 120° pro vícebodové nasazení hubu Poskytuje rozsáhlé a kvalitní bezdrátové pokrytí pro rozsáhlé oblasti. 5GHz připojení na dlouhou vzdálenost až 5 km Poskytuje spolehlivou rychlost až 867 Mb/s díky výkonným směrovým anténám s duální polarizací a ziskem 16 dBi. Přepínače DIP pro snadné párování Zjednodušují konfiguraci a instalaci. Snadná a flexibilní instalace Podporuje montáž na stěnu nebo stožár, disponuje integrovanou vodováhou a kulovým kloubem pro přesné nastavení. Odolné a spolehlivé provedení pro venkovní použití Krytí IP66, ochrana proti blesku 6 kV a provozní teplota od -40 °C do +70 °C.** Nastavení směru s průvodcem v aplikaci Vizuální průvodce nastavením směru a okamžité testování rychlosti usnadňují instalaci na dlouhé vzdálenosti a ověřují výkon. Flexibilní možnosti napájení Podpora PoE 802.3af, pasivního PoE 24 V (adaptér je součástí balení) a 12V DC. Vzdálené monitorování se samostatnou správou a správou prostřednictvím SDN Samostatný režim nebo režim Omada SDN umožňuje vzdálenou centralizovanou správu prostřednictvím webového rozhraní nebo aplikace. Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-wifi-wireless-bridge/sector-bridge-5 Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet Port Button Reset DIP Switch Pairing Code Switch Power Supply • 12V DC/1A • 802.3af PoE • 24V Passive PoE (Passive PoE Adapter Included - For Dry Indoor Use Only) Max. Power Consumption DC: 9W PoE: 10.5W Dimensions ( W x D x H ) 14.1 × 4.9 × 2.8 in (358.5 × 124.6 × 70.5 mm) Antenna • 2.4 GHz: 1 × 4 dBi (peak gain), internal omnidirectional antennas • 5 GHz: 2 × 16 dBi (peak gain), internal directional antennas • Beamwidth: Horizontal 120°, Vertical 13° Weatherproof Enclosure IP66 Mounting Pole and wall mounting (Kits included) Management Features Omada App Yes Restore & Backup Yes Firmware update via Web Yes NTP Yes Centralized Management • Omada Central (Cloud-Based) • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Require the use of an Omada Controller. Email Alerts Yes LED ON/OFF Control Yes SNMP Yes SSH Yes Web-based Management Yes Zero-Touch Provisioning Yes WIRELESS FEATURES PtP Yes PtMP 32 Maximum Transmission Distance 3.1 mi (5,000 m) Wireless Standards IEEE 802.11a/b/g/n/ac Frequency • 2.4 GHz (Device Management Only) • 5 GHz Signal Rate 5 GHz: Up to 867 Mbps Wireless Functions • MU-MIMO: 5G 2x2 MU-MIMO DL • Wireless Statistics • Reboot Schedule • RADIUS Accounting • Static IP/Dynamic IP • Rate Limit • Enable/Disable Wireless Radio • Enable/Disable SSID Broadcast Wireless Security • VLAN • Rogue AP Detection • WPA/WPA2 Transmission Power • CE: 6-23 dBm (5 GHz, U-NII-1 & U-NII-2A, EIRP) 6-30 dBm (5 GHz, U-NII-2C, EIRP) • FCC: 4-23 dBm (5 GHz, U-NII-1) 4-25 dBm (5 GHz, U-NII-3) OTHERS Certification CE, FCC, RoHS Package Content • Sector Bridge 5 • Installation Guide • Mounting Kit • Passive PoE Adapter • Power Cord Lightning Protection • Air discharge: ±8kV • Contact discharge: ±4kV • Common mode 10/700: ±6kV Environment • Operating Temperature: -40 °C–70 °C (-40 °F–158 °F); • Storage Temperature: -40 °C–70 °C (-40 °F–158 °F); • Operating Humidity: 10%–90% non-condensing; • Storage Humidity: 5%–90% non-condensing
Ano, centrál. sklad
Typ: Vedení kabelu Materiál: syntetické vlákno Barva: černá Šířka (mm): 85 Výška (mm): 3 Hloubka (mm): 2000 Délka (mm): 2000 Průměr (mm): 50 Počet: 1
3-5 dní dostupné
Vhodné pro App: ano WLAN: ano Typ: Monitorovací sada Oblast použití: Interiér Barva: černá / bílá Materiál: Plast Délka (mm): 168 Šířka (mm): 140 Hmotnost (g): 867
Skladem, dodání 2-4 dní
MERCUSYS Halo H50G(2-pack) Wi-Fi Mesh systém AC1900 pro celou domácnost Není nic horšího než nespolehlivé připojení a pomalý internet, který nedokáže držet krok s vaším digitálním životním stylem. Halo funguje jako jednotný systém, který zaručuje silný signál Wi-Fi v každém koutě vašeho domova a poskytuje neuvěřitelně rychlou a stabilní síť. Přerušování připojení a načítání do vyrovnávací paměti se stanou minulostí. Jedna síť – díky pokročilé technologii Mesh zařízení Halo společně vytvoří jednu unifikovanou domácí síť s jedním názvem a heslem pro síť Wi-Fi. Bezproblémový roaming – automatické přepínání mezi jednotkami Halo, když se pohybujete po domě, abyste vždy měli nejlepší signál poskytující nejrychlejší připojení pro všechna vaše zařízení. Pokrytí celé domácnosti – pokrytí prostoru až 6 000 ft2 (550 m2) vysokorychlostní sítí Wi-Fi, eliminující mrtvé zóny Wi-Fi ve vaší domácnosti. Dvoupásmová Wi-Fi s rychlostí 1,9 Gbit/s – zařízení Halo H50G poskytuje rychlé a stabilní připojení pro až 100 zařízení s rychlostmi až 1 900 Mbit/s a je kompatibilní s většinou poskytovatelů internetových služeb (ISP) a modemů. Snadné ovládání pomocí aplikace – s aplikací MERCUSYS můžete rychle nastavit a spravovat Wi-Fi. Plně gigabitové porty – 3 gigabitové porty na každou jednotku Halo pro bleskurychlé kabelové připojení. Stránky produktu: https://www.mercusys.com/cz/product/details/halo-h50g Technické specifikace Wireless Wireless Standards IEEE 802.11 a/n/ac 5 GHz, IEEE 802.11 b/g/n 2.4 GHz Signal Rate 1300 Mbps on 5 GHz, 600 Mbps on 2.4 GHz Reception Sensitivity 2.4 GHz: 11g 6Mbps:-96dBm 11g 54Mbps:-78dBm 11n HT20 MCS7:-76dBm 11n HT40 MCS7:-73dBm 5 GHz: 11a 6Mbps:-95dBm 11a 54Mbps:-77dBm 11ac VHT20 MCS8:-72dBm 11ac VHT40 MCS9:-67dBm 11ac VHT80 MCS9:-63dBm Transmission Power 2.4 GHz < 20dBm (EIRP) 5 GHz < 23dBm (EIRP) Wireless Security WPA-PSK/WPA2-PSK Mesh protocol 802.11k/v/r Software Operation Modes Router, Access Point Quality of Service WMM WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Local Management Remote Management Multi-Managers DHCP Server, Client Firewall Security SPI Firewall Protocols Supports IPv4 and IPv6 Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network Hardware Dimensions (WxDxH) 3.5 × 3.5 × 3.5 in (88 × 88 × 88 mm) Interfaces 3× Gigabit Ports per Halo Unit(WAN/LAN auto-sensing) Button Reset button Others Package Contents 3× Halo H50G Units 1× RJ45 Ethernet Cable 3× Power Adapters 1× Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Operating Humidity: 10%~90% Non-Condensing Storage Humidity: 5%~90% Non-Condensing
Ano, centrál. sklad
Solarix SX9-1-0-WH; Modulární zásuvka Solarix SX9-1-0-WH je univerzální neosazená zásuvka typu German Style, která je určena k instalaci pod omítku; s boxem SX9-0-WH pak i k instalaci na omítku. Zásuvka...
Ano, centrál. sklad
Kontaktní simon spojovací plaketa K45 s IEC320 250V mužů 45 × 45 mm šedý grafit (K305A/14)
Dodání 3-5 dní
TP-Link CPE510 Venkovní CPE 5 GHz 300 Mbit/s 13 dBi Venkovní jednotka TP-Link CPE510 s parametry 5 GHz 300 Mbit/s 13 dBi byla navržena pro cenově hospodárná řešení venkovních bezdrátových sítí. Umožňuje centralizovanou správu a je tak flexibilním a ideálním řešením pro aplikace typu point-to-point, point-to-multipoint a venkovní pokrytí bezdrátovou sítí. Díky výkonu na profesionální úrovni a uživatelsky přívětivému designu je jednotka CPE510 perfektní volbou pro firemní i domácí uživatele. Vestavěná 13dBi 2x2 duální polarizovaná směrová anténa MIMO Nastavitelný vysílací výkon od 0 do 27 dBm/500mW Optimalizace na úrovni systému pro bezdrátový přenos do vzdálenosti více než 15 km Technologie TP-LINK Pharos MAXtream TDMA (Time-Division-Multiple-Access) zlepšuje výkon zařízení co se týče propustnosti, kapacity a latence, ideální pro aplikace PTMP Centralizovaný systém správy – řízení Pharos Provozní režimy AP / Klient / AP směrovač / Směrovač AP klienta (WISP) Pasivní PoE adaptér podporuje napájení přes Ethernet až na 60 metrů a umožňuje vzdálené resetování zařízení Stránky produktu: https://www.tp-link.com/cz/business-networking/outdoor-radio/cpe510/ Technické specifikace HARDWARE FEATURES Processor Qualcomm Atheros Enterprise 560MHz CPU, MIPS 74Kc Memory 64MB DDR2 RAM, 8MB Flash Interface 1 10/100Mbps Shielded Ethernet Port (LAN0,Passive PoE in) 1 Grounding Terminal 1 Reset Button Power Supply Passive Power over Ethernet via LAN0 (+4,5pins; -7,8pins) Voltage range: 16-27VDC Power Consumption 9.8 Watts Max Note: When deployed using Passive PoE, the power drawn from the power source will be higher by some amount depending on the length of the connecting cable. Dimensions ( W x D x H ) 224 x 79 x 60 mm Antenna Type Built-in 13dBi 2x2 Dual-polarized Directional Antenna Beam Width: 45° (H-Plane) / 45° (E-Plane) Note: For more details, please refer to datasheet Protection 15KV ESD Protection 6KV Lightning Protection Enclosure Outdoor ASA stabilized plastic material IPX5 waterproof Certification WIRELESS FEATURES Wireless Standards IEEE 802.11a/n (with Pharos MAXtream disabled) Proprietary Protocol TDMA Mode (with Pharos MAXtream enabled) Wireless Speeds Up to 300Mbps (40MHz,Dynamic) Up to 144.4Mbps (20MHz,Dynamic) Up to 72.2Mbps (10MHz,Dynamic) Up to 36.1Mbps (5MHz,Dynamic) Frequency 5.15~5.85GHz Note: Available operating frequency may vary depending on the limitations of the countries or regions in which the device is used. Transmission Power 26dBm/398mw (Adjustable power by 1dBm) Note: Maximum transmission power may vary across different channels depending on the limitations of the countries or regions in which the device is used. SOFTWARE FEATURES Wireless Configurations Pharos MAXtream TDMA Technology 802.11a/n Modes Selectable Channel Width: 5/10/20/40MHz Automatic Channel Selection Transmission Power Control Dynamic Frequency Selection (DFS) WDS Enable/Disable Security: WPA/WPA2, WPA-PSK/WPA2-PSK (AES/TKIP) Encryption, 64/128/152-bit WEP Encryption SSID Broadcast Enable/Disable Multi-SSID with VLAN Tagging (AP mode only) Distance/ACK Timeout Setting Wireless MAC Address Filter Wireless Advanced: > Beacon Interval/RTS Threshold/Fragmentation >Threshold/DTIM Interval/AP Isolation/Short GI/Wi-Fi Multimedia Management Discovery and Remote Management via Pharos Control application HTTP/HTTPS Web-based management System Log SNMP Agent(v2c) Ping Watch Dog Dynamic DDNS SSH Server System Tools Wireless Signal Quality Indicators: Signal Strength/Noise/Transmit CCQ/CPU/Memory Monitors: Throughput/Stations/Interfaces/ARP/Routes/WAN/DHCP Spectrum Analyzer Speed Test Ping Traceroute System-level Optimizations Optimized IGMP Snooping/Proxy for multicast applications Hardware watch dog POE ADAPTER FEATURES Dimensions(W x D x H) 110*57*33.5mm Interfaces 1 AC Jack with Earth Ground 1 10/100Mbps Shielded Ethernet Port (Power + Data) 1 10/100Mbps Shielded Ethernet Port (Data) Button Remote Reset Button Power Status LEDs Green Input 100-240VAC, 50/60Hz Output 24VDC, 0.5A Max +4, 5pins; -7, 8pins. (Support up to 60m Power over Ethernet) Efficiency >80% Certifications CE/FCC/UL/IC/GS/PSB/C-tick/SAA/S-Mark/KC-mark OTHERS Certification CE, FCC, RoHS, IPX5 Package Contents Outdoor Wireless CPE 24V 0.5A Passive PoE Adapter Pole Mounting Straps AC Power Cord Installation Guide System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 10, Windows 8, Windows 7, MAC OS, NetWare, UNIX or Linux. Note: We recommend you to use one of following Web browsers for an improved user experience: Google Chrome, Safari, and Firefox. IE browsers are not recommended. Environment Operating Temperature: -40°C~70°C (-40°F~158°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~95% non-condensing
Skladem, dodání 2-4 dní
LANCOM LX-6400 EU
Dodání 3-5 dní
HDMI switch 5:1 s dálkovým ovladačem 5 HDMI zařízení sdílí 1 HDMI výstupní zařízení (obrazovku). Výběr zařízení tlačítkem nebo dálkovým ovládáním. Podpora 20m HDMI kabelu na vstupu,10m HDMI kabelu na výstupu HDMI switche - HDMI rolišení 480i, 480p, 720i, 720p,1080i a 1080p - Podpora modů VGA,SVGA,XGA,UXGA mode - Podporuje datový tok 2.5Gbps a frekvenci až 250MHz - Podporuje standard HDMI1.4A - Nejvyšší rozlišení FULL HD 1080p/60Hz - 8bit,10bit,a 12bit barevná hloubka na kanál - Výběr vstupu tlačítkem/dálkovým ovládáním - Plug-and-play, není třeba software. - HDCP kompatibilní - V sadě dálkové ovládání pro komfortní obsluhu - Podpora 3D obrazu - Podpora FULL HD - Přídavný adaptér 230V/5V, 1A v sadě - Rozměry: 178 x 59 x 20 mm
Ano, centrál. sklad
Držák antény 20/50cm U s vinklem na stožár, trubka 60mm, žárový zinek Popis produktu: ...
Skladem v eshopu
Sada izolovaných konektorů pro zakončení kabelů. Krimpovací konektory jsou zvláště užitečné pro vytváření kabelových koncovek na lankových drátech. Použití kabelových spojek zaručuje solidní údržbu všech volných vodičů v kabelech na jednom místě. To značně snižuje možnost zkratu. Izolované konektory z pocínované mědi a PVC izolace. Obsah balení: červené: - AWG 22-18 pro vodič/kabel 0,5-1,5 mm2 - vidlicová spojka (1,25-4S): 25 ks - očková spojka (1,25-4S): 20 ks - očková spojka (1,25-5S): 15 ks - očková spojka (1,25-6S): 20 ks - plochá spojka samec (1,25-250): 25 ks - plochá spojka samice (1,25-250): 25 ks modré: AWG 16-14 pro vodič/kabel 1,5-2,5 mm2 - vidlicová spojka (1,25-4S): 25 ks - očková spojka (1,25-4S): 20 ks - očková spojka (1,25-5S): 15 ks - očková spojka (1,25-6S): 20 ks - plochá spojka samec: 25 ks - plochá spojka samice: 25 ks neizolované, měděné (OT-10A, DT8, válcované) - OT-10A: 15 ks - DT8: 15 ks - válcovitá spojovací spojka(4 mm): 15 ks
Dodání 3-5 dní
Kategorie kabelů 6A S/FTP LSZH (každý stíněný pár + cop) Typ: Kabel Aplikace: Síť (LAN) Délka kabe
Skladem, dodání 2-4 dní
Popis produktu UVC-G5-Dome-Ultra je kamera 5. generace z řady UniFi Video. Disponuje snímačem 1/2.4" CMOS s rozlišením 4MP (2688 x 1512 px, 16:9) @ 30 FPS. Fixní objektiv má pozorovací úhel 102,4° horizontálně, 54,9° vertikálně a 120,6° diagonálně. Kamera je vybavena (1) 10/100Mbps ethernetovým portem, skrze který se kamera napájí za použití POE 802.3af nebo pasivní POE se vstupním napětím 37 - 57 V DC. Pro noční režim je kamera vybavena IR přísvitem s dosahem 20 m. Maximální spotřeba činí pouhé 4,2 W! Obsah balení Kamera (2) Kovový držák Sada šroubů a matic s metrickým závitem Sada vrutů a hmoždinek Vrtací šablona Bezpečnostní závlačka Technické parametry Kamera Typ objektivu:Fixní Přísvit:IR Dosah přísvitu [m]:20 Pozorovací úhel [°]:102 Režim den/noc:IR cut filtr Obrazový senzor ["]:1/2.4 Obraz Rozlišení:4MP Max. rozlišení [pixely]:2688 x 1512 Konektory a rozhraní Rychlost LAN:(1) 10/100Mbps Napájení Napájení přes PoE:802.3af, 37 .. 57V DC Typ napájení:PoE Max. spotřeba energie [W]:4,2 Fyzické charakteristiky Použití:Vnitřní Antivandal (ochrana proti nárazu):IK6 Tlačítka:Reset Provozní teplota [°C]:-20 až 40 Hmotnost [g]:175 Šířka [mm]:90 Výška [mm]:68 Hloubka [mm]:63 Barva:Bílá Kompresní standardy Video komprese:H.264 Obecné Kamerová řada:UniFi Protect Software Výchozí IP adresa:Dynamická z DHCP
Ano, centrál. sklad
LANCOM LX-6400 WW
Dodání 3-5 dní
MikroTik SXTsq Embedded LTE4 (EG25-G&SXTsq) Global verze cenově dostupné venkovní LTE zařízení ...
Ano, centrál. sklad
Držák vhodný k připevnění na stožár nebo svislou trubku, pro uchycení satelitních parabol a větších antén. Třmen lze uchytit na stožáry o průměru od 28 mm do 75 mm a to v závislosti na použítí délky šroubu.
Skladem v eshopu
ALANTEC Kabel U/UTP cat.6 B2ca LSOH 4x2x23AWG 500m Délka kabelu: 500 m Frekvence pohybové interpolace: 250 MHz Barva kabelu: Šedá Materiál izolační vrstvy: LSOH (Low smoke zero halogen) Stínění kabelu
Dodání 3-5 dní
Sada powerline adaptérů pro streamování HD obsahu, hraní online her či stahování velkých souborů, Plug-and-Play design, technologie HomePlug AV2 = vysoká stabilita sítě Wi-Fi i kabelového připojení LAN (GbE RJ-45), 128-bitové šifrování AES. Bílá barva.
Skladem v eshopu
iGET SECURITY P13 - externí bezdrátová klávesnice s LCD Příslušenství pro zabezpečovací systém iGET SECURITY M2B
Ano, centrál. sklad
Kontaktovat -Simon Anténa Socket Simon54 Final TV White - DAK1.01/11
Dodání 3-5 dní
Nejnovější technologie Wi-Fi 7: poskytuje ultra vysokou rychlost, větší síťovou kapacitu a vyšší propustnost. Třípásmový výkon: podporuje 2,4 GHz, 5 GHz a 6 GHz se 160MHz kanály. Multi-Link Operation (MLO): přenáší data současně na různých pásmech, aby se minimalizovalo přetížení. Skládací antény:
Skladem, dodání 2-4 dní
LANCOM LX-6402 WW Bulk 10
Dodání 3-5 dní
BAZAR - Cisco Catalyst switch C1200-48P-4G - REFRESH - rozbaleno CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77,38 Switching capacity in gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers I...
Ano, centrál. sklad
PoE slučovač (injektor) je vhodný pro napájení až osmi zařízení. Do konektorů na jedné straně se ...
Skladem v eshopu
Praktická sada pružných spojovacích kolíků různých barev a velikostí uložena v praktické uzavíratelné plastové krabičce. Dutinka (kolík) nahrazuje pájení lankových drátů el. kabelů. Zajistí dokonalý elektrický spoj, který neochudí průřez vodiče. Šrouby ve svorkovnicích tak neponičí dráty, ale naopak vytvoří pevný spoj, který slisuje dráty v dutince. Obsah balení: koncovka 0,5 x 8 mm - 200 ks koncovka 0,75 x 8 mm - 200 ks koncovka 1,0 x 8 mm - 200 ks koncovka 1,5 x 8 mm - 250 ks koncovka 2,5 x 8 mm - 250 ks koncovka 4,0 x 9 mm - 50 ks koncovka 6,0 x 12 mm - 25 ks koncovka 10,0 x 12 mm - 25 ks
Dodání 3-5 dní
Lanberg Patchcord Cat. 6 1m Orange Lanberg
Dodání 3-5 dní
ZTE MC889A Pro ODU - venkovní směrovač Model procesoru: Snapdragon X65 Typ procesoru: Qualcomm Modulace: 256-QAM Maximální přenosová rychlost WLAN: 4300 Mbit/s Připojení na síť Ethernet: Ano MIMO: Ano
Dodání 3 dny
Legrand TV koncová anténní zásuvka 2400 MHz (753051)
Skladem, dodání 2-4 dní
Polling rate booster; kompatibilní s myší nebo klávesnicí ROG; zvýšení z 1000 Hz na 8000 Hz; podpora Plug & Play; hmotnost 10 g
3-5 dní dostupné
LANCOM 1803VAW EU
Dodání 3-5 dní
Nejnovější technologie Wi-Fi 7: nabízí rychlosti ve dvou pásmech až 2882 Mbps (5 GHz) a 688 Mbps (2,4 GHz) s využitím kanálů 160 MHz. Multi-Link Operation (MLO): přenáší data současně v různých pásmech pro minimalizaci přetížení. Gigabitová konektivita: port WAN 2,5 Gbps a 3 x LAN porty 2,5 Gbps. S
Skladem, dodání 2-4 dní
Třmen s otočným uložením k anténímu výložníku. Parametry: Délka šroubů: 120 mm Pro stožár o průměru: 25 - 75 mm Povrchově upraveno: galvanickým zinkem
Skladem v eshopu
FLIR TG268 Infrarot-Thermometer -25 bis+400°C Černá Vestavěný displej LCD 320 x 240 px Bluetooth: Ano Odolný proti kapkám vody: 200 cm Úhlopříčka displeje: 6,1 cm (2.4") Rozlišení displeje: 320 x 240
Dodání 3 dny
Lanberg Patchcord Cat. 6 1,5 m White Lanberg
Dodání 3-5 dní
TP-Link JetStream switch TL-SG2218 16portový gigabitový inteligentní switch JetStream s 2 SFP sloty Plně gigabitové porty - 16 gigabitových portů RJ45 a 2 porty SFP poskytují vysokorychlostní připojení. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2218/ Technické specifikace HARDWARE FEATURES Interface • 16× 10/100/1000 Mbps RJ45 Ports • 2× Gigabit SFP Slots Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 12.3 W (220 V/50 Hz) Max Heat Dissipation 41.97 BTU/hr PERFORMANCE Switching Capacity 36 Gbps Packet Forwarding Rate 26.8 Mpps MAC Address Table 8K Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Port-based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • Supports 511 (IPv4, IPv6) IGMP groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio/pps control mode • IP/Port/MAC based access control • 802.1X - Port based authentication - Mac based authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication and accountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP • 316 ARP Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through console port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG2218 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3 dny
NETRACK 106-72 cord coupler Krone IDC-Krone-IDC cat. 6 UTP
Dodání 3-5 dní
Spravovaný přepínač SWM280 PoE+ SWM280 je vysoce výkonný spravovaný přepínač vrstvy 2 s funkcemi L3, který poskytuje pokročilé možnosti správy sítě. Tento 24portový přepínač, navržený pro vysoce výkonnou konektivitu, disponuje 12 porty PoE+, 12 gigabitovými ethernetovými porty a 4 porty SFP. Napáje
Ano, centrál. sklad
Ultimode SFP-405/3G JEDNOMODOVÝ MODUL Výrobce: Ultimode Kategorie:
Dodání 3-5 dní
Anténa Ruijie RG-AirMetro 460F – Výkonné bezdrátové připojení Anténa Ruijie RG-AirMetro 460F je moderní bezdrátové mostní řešení, které poskytuje spolehlivé připojení v pásmu 5 GHz. Její vysoký vysílací výkon umožňuje stabilní připojení až do vzdálenosti 15 km, což z ní činí ideální volbu pro uživa
Dodání 3-5 dní
Držák je vhodné použít jako stožárovou spojku pro spojení dvou trubek o průměru v rozmezí od 28 mm do 89 mm. Spojka disponuje povrchovou úpravou ze žárového zinku, který výrobku zajišťuje vysokou odolnost a dlouhou životnost.
Skladem v eshopu
StarTech PCIe 2.0 x1 řadič – 4x USB 3.0 (PEXUSB3S42)
Dodání 3-5 dní
Digitus CAT 6A U-UTP patch cable, Cu, LSZH, AWG 26/7, length 5 m, color grey Best performance and link quality for your network. 2x RJ45 connectors Boots with kink protections and strain reliefs Length marking on sleeve Conductor: Cu (Copper) Ca
Dodání 3-5 dní
8kanálový ochranný panel LAN Triton s vylepšenou přepěťovou ochranou PoE EWIMAR PTU-58R-PRO/PoE – Dokonalá ochrana pro vaši síť. Ochranný panel EWIMAR PTU-58R-PRO/PoE je moderní řešení, které nabízí spolehlivou přepěťovou ochranu v systémech LAN. S osmi kanály toto zařízení účinně chrání více připo
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
DIGITUS CAT 6 S-FTP patch cable, Length 10,0 M, Color black, RAL9005 AWG 26/7 Best performance and link quality for your network 4 x 2 AWG 26/7, twisted pair 2 x RJ45 connectors Boots with kink protections and strain reliefs Spot length on boot
3-5 dní dostupné
STALFLEX OPTICKÁ ROZVÁDĚČKA TFSP-19-1U-12S-SC-B Výrobce:
Dodání 3-5 dní
Spodní držákna balkón. Technické parametry:. Průměr trubky: 38 mm. Délka ramene: 300 mm. Výška: 250 mm. Rozměry desky: 85x85 mm. Materiál: ocel, pozink. Hrubá hmotnost: 1,1 kg
Ano, centrál. sklad
Držák s třmenem na stožár pro Nanostation.
Skladem v eshopu
Max. rychlost vzduchu (U/min): 2000 Max. hlučnost (dB): 34,5 Připojení: 4 PIN Max. průtok vzduchu (CFM): 79,3 Průměr větráku (mm): 140 Ventilátor (počet): 3 Max. tlak vzduchu (mm-H2O): 3,17 Materiál: Aluminium / Kupfer Hloubka (mm): 139 Barva: bílá Výška (mm): 27 Šířka (mm): 456 Typ: Chlazení vzduchem Typ chlazení: Chladič CPU Max. rychlost pumpování (ot/min): 3300 Délka trubice (cm): 46
3-5 dní dostupné
CAT 6 S-FTP patch cable, Cu, LSZH AWG 27/7, length 5 m, color white
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m šedá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: šedá - délka: 2m
Ano, centrál. sklad
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Ubiquiti UACC-G5-Dome-Ultra-FM-B G5 Dome Ultra Flat Mount Kategorie zboží:
Ano, centrál. sklad
Intellinet 525725 je mesh WiFi systém, který se třemi jednotkami poskytuje stabilní a rychlé připojení do každého koutu domu, ideální pro velké prostory. Díky technologii DualBand a jednoduché správě si uživatelé mohou užívat spolehlivého přístupu k internetu. Mesh WiFi systém se skládá ze tří jedn
Dodání 3-5 dní
Informace o výrobci: PLANET | 10F, No. 96, Minquan Rd., Xindian Dist. New Taipei City, Tchaj-wan | New Taipei City | TW | 23141 | sales@planet.com.tw
Dodání 3-5 dní
Switch, 6x 10/100Mb/s RJ45 z toho 4x PoE +, pracuje s PD kompatibilními s IEEE 802.3af, až 30 W na port, 67 W pro všechny 4 porty, dosah až 250 m.
Skladem v eshopu