Mobilní router Teltonika RUT901. Zařízení zajišťuje vysoký výkon, poskytuje automatické přepojení sítě WAN na dostupné záložní připojení, čímž zaručuje kontinuitu sítě a eliminuje prostoje.
Dodání 3-5 dní
TB nápladový kabel s zatopenými kryty. Kabel typu 8p8c, vyrobený z vysoce kvalitních materiálů - k
Dodání 3 dny
Cisco switch CBS250-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48P-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 77,38 Switching capacity in Gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Ano, centrál. sklad
LANCOM Wall Mount LN Bulk 10
Dodání 3-5 dní
QNAP TS-855eU-8G NAS v rackovém provedení 2U s malou hloubkou, poháněný 8jádrovým procesorem pro optimalizovanou virtualizaci NAS TS-855eU s malou hloubkou a rozhraním 2,5GbE, navržený pro flexibilní nasazení do IT prostředí a komplexní virtualizační aplikace, se snadno vejde do kompaktního stojanu v kanceláři nebo audiovizuální pracovně. Je vybaven osmijádrovým procesorem Intel a nabízí vynikající výkon a výpočetní výhody pro rychlý přístup k datům, zálohování/obnovu, provoz souborového serveru a virtualizační aplikace. Standardně se dodává s operačním systémem QTS a na základě vašich požadavků jej lze přepnout na ZFS operační systém QuTS hero. Navíc bude mít od společnosti QNAP podporu po prodlouženou dobu (až do roku 2030), po kterou bude TS-855eU také v prodeji. Je tedy ideální pro podniky, které potřebují během dlouhodobých projektů používat shodné modely NAS. Stránky produktu: https://www.qnap.com/cs-cz/product/ts-855eu Seznam kompatibility HDD/SSD: https://www.qnap.com/cs-cz/compatibility/?model=740&category=1&filter[type]=1 Seznam kompatibility rozšiřujících jednotek: https://www.qnap.com/cs-cz/compatibility-expansion?model=ts-855eu Specifikace hardware CPU Osmijádrový procesor Intel Atom C5125 2,8 GHz Architektura CPU x86 64 bitů Jednotka s pohyblivou řádovou čárkou ✓ Šifrovací modul ✓ (AES-NI) Systémová paměť 8 GB non-ECC SODIMM DDR4 (1 x 8 GB) Maximální paměť 64 GB (2 x 32 GB) Paměťový slot 2 x SODIMM DDR4 Podporuje paměť ECC V případě konfigurace se dvěma DIMM musíte použít pár identických modulů DDR4. Paměť Flash 5GB (dvojitá ochrana OS při spouštění) Pozice pro diskové jednotky 8 x 3,5" SATA 6 Gb/s, 3 Gb/s Systém se dodává bez HDD. Seznam kompatibilních disků HDD najdete na stránce https://www.qnap.com/compatibility/ Kompatibilita diskových jednotek 3,5" SATA jednotky pevných disků 2,5" SATA jednotky pevných disků 2,5" SATA SSD Vyměnitelné za provozu ✓ Slot M.2 2 x M.2 2280 (PCIe Gen 3 x 4) Kompatibilní s NVMe SSD PCIe Gen 3 a Gen 4. Kompatibilitu naleznete na https://www.qnap.com/compatibility/. Podpora akcelerace SSD cache ✓ SR-IOV ✓ 2,5 Gigabitový Ethernet port (2,5G/1G/100M) 2 (2,5G/1G/100M/10M) 5 Gigabitový Ethernet port (5G/2,5G/1G/100M) Volitelné přes síťový adaptér 10 gigabitový Ethernet port Volitelné přes síťový adaptér 25 gigabitový Ethernet port Volitelné přes síťový adaptér Probuzení po síti LAN (WOL) ✓ Pouze port 2,5GbE Rámec Jumbo ✓ Slot PCIe 2 x PCIe Gen 3 (x4) Slot 1: PCIe Gen 3 (x4) Slot 2: PCIe Gen 3 (x4) Rozměry karty pro PCIe slot 1: 97 x 68.9 x 18.76 mm / 3.82 x 2.71 x 0.74 palce. Rozměry karty pro PCIe slot 2: 210 x 68.9 x 18.76 mm / 8.27 x 2.71 x 0.74 palce. Port USB 3.2 Gen 1 4 Výstup HDMI™ Volitelné prostřednictvím grafické karty PCIe Tvarový činitel 2U Short Depth Rackmount Indikátory LED HDD 1-8, stav, LAN, USB, napájení Tlačítka Napájení, reset Rozměry (V x Š x H) 88,6 × 432 × 297,4 mm Hmotnost (čistá) 8.1 kg Hmotnost (celková) 9.6 kg Provozní teplota 0 – 40 °C (32 – 104 °F) Skladovací teplota -20 – 70 °C (-4 – 158 °F) Relativní vlhkost Relativní vlhkost 5 až -95 %, bez kondenzace, teplota vlhkého teploměru: 27 °C (80,6 °F) Napájecí jednotka 250W PSU, 100–240V Spotřeba energie: Režim spánku HDD 49.799 W Spotřeba energie: Provozní režim, typický 79.113 W Testováno plně osazeno pevnými disky WD10EFRX. Ventilátor 3 x 60mm, 12 V DC Systémové varování Bzučák Standardní záruka 3 Max. počet souběžných připojení (CIFS) – s max. pamětí 2500
Ano, centrál. sklad
Kompatibilní toner nahrazuje originální toner Q3961A, No 122A azurové barvy, který je určený pro tiskárny HP Color LaserJet 2550. Kvalitní kompatibilní materiál poskytuje kapacitu 4 000 stran při 5% pokrytí.
Skladem v eshopu
Provozní frekvence: 2,4 GHz, 5 GHz Šifrovací standard: WPA2 Standard Wi-Fi: Wi-Fi 5 Provozní režim: Zesilovač signálu Použití: Interní
Skladem, dodání 2-4 dní
Lanberg PATCHCORD CAT.6 FTP 1,5M BÍLÁ VLOČICE PROŠEL LANBERG 10-BAL.
Dodání 3-5 dní
PLANET IGS-4215-8UP2T2S; Průmyslový L2 PoE spravovatelný přepínač 10x RJ-45 10/100/1000 Base-T, 2x SFP 100/1000 Base-SX/LX/BX (diagnostika DDM). Porty 1-8 podporují PoE++ napájení (802.3af/802.3at/802.3bt), celkový výkon 360 W (pro max. výkon je třeba...
Dodání 3-5 dní
Switch Intellinet Network Solutions 561822
Dodání 3-5 dní
LT400 router 300 Mbps bezdrátový n 4G LTE LTE zrychluje až 150/50 MB/S Wi-Fi s kapacitou 300 MB/S
Dodání 3-5 dní
Detekce pohybu: ano Ovládání přes aplikaci: ne Mikrofón: ano Hloubka (cm): 36,6 Závit stativu: ano Výška (cm): 32,7 Barva: černá Hmotnost (g): 4190 Šířka (cm): 15,7 4k video záznam (UHD): 30fps Max. rozlišení videa (pixel): 3840 x 2160 Full HD video záznam (1080p): 30fps HD video záznam (720p): 30fps 3D videozáznam: ne NFC: ne WiFi: ano Bluetooth: ano Uhlopříčka obrazovky (cm): 39,6 Typ displeye: LED Úhlopříčka obrazovky (palce "): 15,6 Rozlišení: 1920 x 1080 Počet slotů pro paměťové karty: 1 Max. velikost paměťové karty (GB): 1000 Kapacita paměti interní (GB): 64 HDR: Video Video: ano Síť (Ethernet): ano
Skladem, dodání 2-4 dní
Zásuvka ABB Tango 1x RJ45 Cat.6, UTP (White)
Skladem v eshopu
XtendLan MTB-T; 10Gigabitový modul SFP+, převádí SFP+ port na metalický port RJ-45. Cisco, Dell, Planet kompatibilní. Konverzní Gigabitový modul 10Gbit rozměru SFP+. RJ-45 konektor. ZÁKLADNÍ SPECIFIK...
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250 M
Dodání 3-5 dní
MEANWELL SD-15B-12, Měnič DC/DC uzavřený 15W z 18-36V na 12V
Dodání 3-5 dní
Základní deska GIGABYTE AE1000PM PG5 ICE zvládne až 3násobek výkonu GPU a 2násobek celkového výkonu. Je plně kompatibilní se standardem Intel ATX 3.0, podporuje energetické špičky až 200 % a dosahuje 70% účinnosti při nízkém zatížení. Dodaný vysoce kvalitní nativní 16pinový kabel navíc zajišťuje ko
Ano, centrál. sklad
MEANWELL LRS-75-24, Průmyslový napájecí spínaný zdroj uzavřený 24V 75W
Dodání 3-5 dní
Speciální plochý patch kabel se stíněním UTP je vhodný pro stísněné prostory. Balení obsahuje 15 m plochého černého kabelu, kategorie 6.
Skladem v eshopu
Serverový adaptér DIGITUS 10Gbps Dual Port Ethernet sernetový serverový adaptér PCIe X8, Intel X540 BT2 10Gbps Dual Port Ethernet Server adaptér, včetně nízkoprofilových držáků. Nízké náklady, nízká spotřeba, výkon 10 Gigabit Ethernet (10GbE) pro
Dodání 3-5 dní
Držák antén mini pro uchycení na balkón.
Skladem v eshopu
Zenwire 5portový gigabitový ethernetový switch, rozbočovač LAN, 1000 MB/s, SG1005 Výrobce: Zenwire Kategorie:
Skladem, dodání 2-4 dní
Lanberg Patchcord kat.5e UTP 7,5m náhodně šedý - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3-5 dní
Optický patchcord (jumper kabel) je standardní nebo na míru vyrobený propojovací optický kabel, zakončený na obou stranách optickými konektory. Patchcordy se používají k propojení zařízení uvnitř rozvaděče, nebo k připojení aktivních prvků k optické tra
Ano, centrál. sklad
Detekce obličeje: Technologie detekce obličeje od společnosti Dahua umožňuje detekci obličeje na snímcích. Pomocí algoritmu hlubokého učení technologie podporuje detekci obličeje, sledování, zachycení a výběr nejlepšího snímku obličeje a následně generuje snímek obličeje. Ochrana perimetru: Pomocí
Dodání 3-5 dní
Optická vana výsuvná 1U, 12x SC duplex s kazetou na 24 svarů, černá Součástí optická kazeta s víčkem a hřebínky pro 24 svarů (OST-R-12-2) 1x kazeta pro 24 svárů včetně hřebínků pro uchycení svarů (dva svary nad sebe) 2x pomocný vázací hřeben - půlkruh 2x průchodka PG 13.5, stahovací pásky
Ano, centrál. sklad
Optický patch kabel typu 09/125 je dlouhý 10 m a je určený k propojení aktivních zařízení (switche). Na konci kabelu naleznete konektor SC-SC.
Skladem v eshopu
Zboží má rozbalený obal. Z tohoto důvodu je poskytnuta sleva. Produkt je nepoškozený, plně funkční a s plnou zárukou. Směrovač TP-LINK M7350 je špičkové zařízení pro sdílení v bezdrátových 4G sítích. Stačí vložit 4G SIM kartu do zařízení a okamžitě vytvořit volitelný dvoupásmový Wi-Fi hotspot. Hlavní přednosti Podporuje 4G LTE - rychlost stahování až 150 Mbit/s a uploadu 50 Mbit/s Podporuje až 15 zařízení současně Veškeré užitečné informace se zobrazí v přehledu na displeji Baterie s kapacitou 2550 mAh vydrží až 10 hodin provozu Možnost volby pásma Wi-Fi 2,4 GHz nebo 5 GHz Vybaven slotem na micro SD kartu s volitelnou kapacitou až 32 GB Vysoká rychlost a kapesní design Směrovač M7350 dokáže díky rychlosti stahování 150 Mbit/s a uploadování 50 Mbit/s poskytnout možnost sdílení v 4G síti až 15 uživatelům najednou . Díky jeho kapesní velikosti a výkonné interní baterii s kapacitou 2550 mAh se z něj stává ideální zařízení na cesty, kdy uživatelům umožní 10 hodin práce či hraní. Je vybavený inovativním TFT displejem , takže uživatelé získají mnohem intuitivněji informace o provozním stavu zařízení, jako např. o síle signálu, typu sítě (4G/3G/2G), dostupnosti Wi-Fi, zprávách, internetu, statistikách provozu a stavu baterie Specifikace Značka: TP-Link Model: M7350 Určení: modem Network Type: FDD-LTE Cat4 (800/900/1800/2100/2600MHz), DC-HSPA+/HSPA/UMTS (900/2100MHz), EDGE/GPRS/GSM (850/900/1800/1900MHz) Tlačítko: Power On/Off tlačítko, Menu tlačítko Anténa: Internal Antenna Přenosové rychlosti DL: 150Mbps, UL: 50Mbps Napájení: interní 2550mAh dobíjení baterka Čtečka karet: až 32 GB Informace na displeji: Traffic statistics, Wi-Fi status, user numbers, network type (2G/3G/4G), signal strength, Internet connection status, messages, battery meter Certifikace: CE, RoHS Systémové požadavky: Windows 8/7/vista/XP, Mac OS, Android, iOS, Windows Phone Funkce bezdrátové sítě Standardy bezdrátové sítě: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n Frekvence: 2.4GHz & 5GHz EIRP: <20dBm Zabezpečení bezdrátové sítě: Support WPA-PSK/WPA2-PSK,Wireless MAC Filtering, Enable/Disable SSID Broadcast DHCP: DHCP server, DHCP Client List Rozhraní 1 micro USB port for power supply SIM card slot Micro SD card slot Fyzické parametry Barva: černá Rozměry (š x v x h): 106 x 16 x 66 mm Obsah balení 1x modem 1x Micro USB kabel 1x Micro to Standard SIM Card Adaptér 1x Nano to Standard SIM Card Adaptér 1x síťový adaptér 1x návod
Skladem, dodání 2-4 dní
Striper jednoduchý se zářezovým hrotem.
Skladem v eshopu
RGTec - spolehlivý koaxiální kabel, trishield - trojité stínění (fólie/oplet/fólie), vyrobený v konstrukci RG6. Vnitřní vodič ze 100% měděného drátu o průměru 1,02 mm. Hustota copu 77 %. Třída stíněn
Dodání 3 dny
Kapalinový chladič Thermaltake TOUGHLIQUID Ultra 280 All-In-One je vybaven otočným 2,1" LCD displejem, který dokáže zobrazovat videa, fotografie nebo dokonce místní počasí a čas. Tento elegantní kapalinový chladič typu „vše v jednom“ posouvá přizpůsobení počítače na novou úroveň. Výkonné ventilátor
3-5 dní dostupné
Zdroj na DIN lištu, Inovovananá modelová řada DR-x-x, menší rozměry. Je vhodný pro použití v prů...
Ano, centrál. sklad
Alantec SA-P-19-1U-350-4-C-02 Pevná police 19" 1U hloubka 350 mm černá Základní materiál: Ocel Kapacita racku: 1U Model: Police pro nástěnné jednotky Barva: Černá Velikost: 48,3 cm (19") Hloubka: 350
Dodání 3 dny
Interní síťová karta ASUS s jedním portem Ethernet a přenosovou rychlostí až 10 000 Mbit/s. Připojuje se do slotu PCI Express a slouží k rozšíření počítače o rychlé kabelové připojení do sítě.
Skladem, dodání 2-4 dní
The Dell™ SFP transceiver delivers fiber connectivity to extend the range of your network. This hot-pluggable transceiver with SFP (Small Form Factor Pluggable) footprint features a RJ-45 connector. The Dell networking 1000BASE-T SFP transceiver provides
Dodání 3-5 dní
DEEPCOOL LS720 SE Vodní chladič určený pro chlazení široké škály procesorů. Vyznačuje se vysokou kvalitou, výkonem a spolehlivostí. Disponuje třemi 120 mm velkými ventilátory s ARGB podsv
Dodání 3-5 dní
Plastová záslepka do optické vany do otvoru CS.
Skladem v eshopu
Zenwire Switch Power Splitter POE LAN 8 portů 6 Ethernet RJ45 100Mbps kamera Výrobce: Zenwire Kategorie:
Skladem, dodání 2-4 dní
Cat.6 UTP propojovací kabel 3m 10-balení náhodně prošlo černá Tloušťka jádra: 26AWG (7 x 0,16 mm) Vnější průměr: 5,4 mm +/- 0,2 mm Materiál: jádra-CCA, povlak-PVC Maximální pracovní frekvence: až 250
Skladem, dodání 2-4 dní
Solarix SENSA-L-9U-545-11-G Rozvaděč nástěnný skládaný SENSA LITE 9U 450mm, dveře sklo, RAL 7035 Nástěnný skládaný rozvaděč SENSA 9U se skleněnými dveřmi, hloubka 450 mm. Rovaděče SENSA LITE jsou skl
Ano, centrál. sklad
Gigabit spravoval inteligentní přepínače+ řada DGS-1210 L2 Management and Security s možností roz
Dodání 3 dny
Dual Band WiFi router od MikroTiku s ozačením hAP ac lite tower případně RB952Ui-5ac2nD-TC v desktop provedení s 2 integrovanými rádiovými částmi s podporou 802.11a/b/g/n/ac umožňující současný provoz v obou pásmech. V pásmu 2,4 GHz je podporováno 2x2 MIMO s přenosovou rychlostí až 300Mbps a v pásmu 5 GHz 1x1 SISO s přenosovou rychlostí 433Mbps. Zařízení má 5 Ethernet portů umožňující přenosovou rychlost až 100Mbps. Poslední port umožňuje funkci PoE Out pro napájení dalšího zařízení - např.: SXT jednotky na střeše domu. Napájet jednotku lze dvěma způsoby a to buď přes pasivní PoE nebo DC konektor. Jednotka je dodávána včetně L4 licence a plnohodnotného USB portu pro připojení USB disku a nebo 3/4G modemu. Obsah balení Zařízení Napájecí adaptér 24V / 1.2A Vysílací výkon [dBm]: 23 Bezdrátové frekvence [GHz]: 2.4 + 5 (dual band) Přenosová rychlost WiFi - 2.4GHz [Mb/s]: 300 Přenosová rychlost WiFi - 5GHz [Mb/s]: 433 WiFi standardy: 802.11ac, 802.11n, 802.11a, 802.11b/g Zisk antény [dBi]: 2 Fyzické charakteristiky Provedení: Desktop Provozní teplota [°C]: -20 až 70 Hloubka [mm]: 98 Šířka [mm]: 34 Výška [mm]: 119 Hardware CPU: QCA9531 Počet CPU jader: 1 RAM [MB]: 64 Frekvence CPU [MHz]: 650 Velikost uložiště [MB]: 16 Konektory a rozhraní Počet LAN portů: 5 Rychlosti LAN: (5) 10/100Mbps USB: Ano Napájení Max. spotřeba energie [W]: 7 Napájení přes PoE: 8 .. 30V DC Typ napájení: DC konektor, PoE Typy PoE: Vstupní, Vstupní a výstupní Napájení přes konektor/svorkovnici: 8 .. 30V DC Software Operační systém: RouterOS - L4 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Ano, centrál. sklad
Kontaktní - Simon RTV Strew Stroval White - BMZAR1/1,01/11
Dodání 3-5 dní
LANBERG RACK CABINET 19" FREE-STANDING 42U/600X600 (FLAT PACK) BLACK Volně stojící rozvaděč Lanberg FF01-6642-12B je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může být použit v sítích, ser
Ano, centrál. sklad
Optická kazeta s víčkem a hřebínky pro 24 vláken.
Skladem v eshopu
Venkovní bezdrátový přístupový bod AC1200, model: AP1300 Venkovní dvoupásmová Wi-Fi AC1200 MT7621DAT+MT7613B+MT7603E 1xGigabit WAN/LAN 1x tlačítko WPS 1x tlačítko reset 802.3at/af PoE nebo pasivní/OF
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění F/UTP Délka kabelu 200 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.88 mm Externí zpoždění 5.7 mm Maximální provozní frekvence 250
Dodání 3-5 dní
Popis Tento modul značky Delock lze použít k připojení síťového kabelu a je vhodný pro snadnou montáž do různých držáků, jako jsou patch panely Keystone, čelní panely nebo krabice montované k povrchům. Specifikace Konektor: 1 x RJ45 samice 1 x LS
Dodání 3-5 dní
FTP CAT Network Cable. 6 Externí síťový kabel. 6 FTP se nejčastěji používá pro konstrukci místníc
Dodání 3-5 dní
LANBERG RACK CABINET 19" FREE-STANDING 37U/600X800 (FLAT PACK) BLACK Volně stojící rozvaděč Lanberg FF01-6837-12B je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může být použit v sítích, ser
Skladem, dodání 2-4 dní
Kontaktní anténa anténa typu F + počítač RJ45 Cat.5e White (Casfrj455.01/11)
Dodání 3-5 dní
Popis produktu: PremiumCord HDMI KVM extender 4K@30Hz a FULL HD 1080p na 70m s přenosem USB, bez zpoždění Umožňuje distribuovat HDMI signál o vysokém rozlišení FULL HD 1080p bez zpoždění až na 70 metrů a přenášet zároveň USB (například klávesnici, myš nebo jiné USB periferie), umožňuje ovládat počítač na velkou vzdálenost pomocí myši, klávesnice a monitoru KVM Toto zařízení HDMI Extender umožňuje přenášet signál HDMI na velké vzdálenosti pomocí síťového kabelu CAT6 / 6A / 7. Díky použití síťového kabelu je možné dosáhnout až 70 metrů přenosové délky s rozlišením FULL HD 1080p videa a přenášet zároveň USB (například klávesnici, myš nebo jiné USB periferie) - HDMI extender až do 70 metrů - Set zahrnuje vysílač a přijímač, které se propojí kvalitním kabelem Cat.6 / 6A / 7 - Podporuje rozlšení 4K@30Hz na 40m a FULL HD 1080p (1920x1080) až na 70m - Rozlišení videa: 800x600, 1024x768, 1280x720, 1280x960, 1366x768, 1440x900, 1680x1050, 1920x1080, 480i@60Hz, 480p@60Hz, 576i@50Hz, 576p@50Hz, 720p@50/60Hz, 1080i@50/60Hz, 1080p@24/25/30/50/60Hz, 3840x2160@24/25/30Hz - Dosažené maximální rozlišení: 4k@30Hz do 40m a 1080P@60Hz do 70m - Podporuje HDMI 1.4 a HDCP 1.4 - Podporuje HDR 10, YUV4:4:4. - Podporovaný audio formát:DTS, DTS-HD, PCL, LPCM Audio - Nulová latence, bez ztráty komprese, žádné zpoždění signálu - HDMI signál lze přenášet až do 70m přes kabel Cat.6 / 6A / 7; až 40 m na kabelu Cat.5E - Konektory na vysílači: HDMI vstup, HDMI výstup pro lokální monitor, USB vstup, konektor RJ45 na propojení s přijímačem, napájecí konektor - Konektory na přijímači: HDMI výstup, 2x USB výstup, konektor RJ45 na propojení s vysílačem, napájecí konektor - Odolný proti bleskům, přepětí a antistatická ochrana - Kovové pouzdro, stabilní a trvanlivé - Velikost: Šířka: 75 mm, Hloubka: 60 mm, Výška: 20 mm - Váha: vysílač:123g přijímač:125g - Provozní teplota: -20 ~ 60°C - Skladovací teplota: -30 ~ 70°C - Relativní vlhkost: 0 ~ 90% (bez kondenzace) - Ochrana před bleskem, přepěťová ochrana, ESD ochrana. Obsah balení: 1x vysílač 1x přijímač 2x zdroj 230V / 5V / 1A napájení 1x USB kabel A-A male male na propojení vysílače a PC 1x uživatelská příručka
Ano, centrál. sklad
Optický venkovní box IP65 je určený pro 16 vláken.
Skladem v eshopu
Řada serverových stojanů Lanberg WF01 je moderní a odolné řešení stojanů, které se dokonale hodí pro použití v podnikových i domácích IT sítích. Jsou vyrobeny z vysoce kvalitních materiálů, vyznačují se robustností a snadnou instalací a splňují očekávání
Ano, centrál. sklad
Netis N6; Dvoupásmový bezdrátový Wi-Fi router pracující na frekvencích 2,4 a 5 GHz standardu 802.11a/b/g/n/ac/ax . Čtyři externí 5 dBi antény poskytují stabilní bezdrátové připojení a optimální pok...
Ano, centrál. sklad
Kabel USB-C Akyga® AK-USB-45 je navržen pro maximální výkon a rychlost přenosu dat. Jedná se o ...
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Dodání 3-5 dní
MikroTik MikroTik S+AO0005 10Gbps aktivní optikový kabel s přímým připojením
Dodání 3-5 dní
KONTAKTUJÍCÍ - SIMON ANTENNA SOCKET SIMON54 RTV 1DB Final White - DAK.01/11
Dodání 3-5 dní
Typ: Typ: Fotopast Elektronika: Sensor Chip: CMOS Rozlišení snímače (mio. pixel): 8 Videozáznam: Max. počet obrázků / sekundu: 30 Vybavení: Detekce pohybu: ano Funkce nočního vidění: ano Integrovaný reproduktor: ano Integrovaný mikrofón: ano Konektivita: WLAN: ano Paměť: Slot pro paměťovou kartu: SD Displej: Typ: LCD Uhlopříčka obrazovky (cm): 5,08 Úhlopříčka obrazovky (palce "): 2 Připojení: Video výstup: ano USB: 2.0 Napájení: zásobování energií: Baterie Typ baterie / aku: AA Mignon Potřebný počet baterií: 8 Všeobecné: Barva: Maskovací barvy Šířka (mm): 95 Výška (mm): 137 Hloubka (mm): 64 Hmotnost (g): 292
Skladem, dodání 2-4 dní
Technické parametry Konektory a rozhraní Rychlost LAN:(16) 2.5G/1G/100M/10M + (32) 10G/5G/2.5G/1G/100M/10M Optické rozhraní:(4) 1/10/25Gbps Ostatní:Dotykový displej Napájení Typ napájení:Ze sítě (230V) Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3bt Redundantní napájení:Ano Počet PoE Out portů:48 PoE budget [W]:1080 Max. spotřeba energie [W]:200 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Rackmount Ventilátory:Ano Šasi:Kovové Provozní teplota [°C]:-5 až 40 Šířka [mm]:442 Výška [mm]:44 Hloubka [mm]:480 Obecné Rychlost přepínání [Gbps]:920 Tabulka MAC adres:128000 Rychlost předávání paketů [Mpps]:684 Software Management:UniFi Network Funkce:VLAN, DHCP snooping, L2, L3 Výchozí IP adresa:192.168.1.20, Dynamická z DHCP Výchozí jméno a heslo:ubnt / ubnt
Dodání 3-5 dní
SST-EX850R-PM 850W, PC zdroj - černá, 850 wattů
Dodání 3-5 dní
Síťový kabel UTP CAT. 5e FTP CAT Network Cable. 5E se nejčastěji používá k budování místních sítí
Dodání 3-5 dní
Přepněte HPE Switch Instant na 1830 PoE 8x1GBE JL811A
Dodání 3 dny
Výrobce: DIGITUS; Třída produktu: Datový rozvaděč - 19" a 10" RACK; Vnitřní výška: 4 U; Výška: 279.000 mm; Šířka: 600.000 mm; Hloubka: 450.000 mm; Čistá hmotnost: 13.000 kg; Maximální nosnost: 60.000 kg; Doplňující informace: Dveře z kaleného skla 5 mm, Dva páry rakových lišt (nastavitelné), Otevíratelné bočnice, Možnost instalace zámků v bočnicích, Perforace horní a dolní stěny pro větrání, Otvor pro montáž dodatečného ventilátoru (perforace), Otvory pro kabely nahoře a dole, Plný zadní kryt, RAL 9004, Možnost záměny směru otevírání dveří, Vyrobeno v souladu se standardy ANSI/EIA RS-310-D, EC 297-2, DIN41949,IP20; Barva: Černá ; Technická dokumentace: http://shop.assmann.pl/katalog/produkt
Dodání 3-5 dní
Delta Power Splitter 16x DC výstup (LZ-16/R)
Dodání 3-5 dní
MEANWELL MDR-40-48, Průmyslový napájecí zdroj 48V 40W na DIN lištu
Dodání 3-5 dní
Mikrotik RB911G-5HPND network equipment spare part Motherboard
Skladem v eshopu
Dahua Technology SWITCH POE CS4006-4GT-36 4portový switch Výrobce: Dahua Technology Kategorie:
Dodání 3-5 dní
Univerzální prodlužovací přívod s kabelem Vícenásobné zásuvky Legrand jsou efektivním každod...
Dodání 3-5 dní
Final TV zásuvka Legrand Suno typu F lze použít při konstrukci. Díky tomu budete moci připojit tele
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Ano, centrál. sklad
CRS106-1C-5S je velmi malý a levný optický switch/router s plnohodnotným operačním systémem RouterOS, který obsahuje 5x SFP a 1x combo (SFP/ETH) port. Cloud Router Switch je poháněn procesorem QCA8511 taktovaným na 400MHz, obsahuje 128MB RAM, 16MB úložného prostoru, L5 licenci a jeho maximální spotřeba je 11W. Co se napájení týče, switch/router lze napájet přes klasický napájecí adaptér (10 až 28V) ale také přes pasivní PoE. Součástí balení je napájecí adaptér 24V / 0.8A. Fyzické charakteristiky Provedení: Desktop Ventilátory: Bez ventilátoru Šasi: Plastové Hloubka [mm]: 137 Šířka [mm]: 114 Výška [mm]: 29 Hardware RAM [MB]: 128 CPU: QCA8511-AL1C Frekvence CPU [MHz]: 400 Počet CPU jader: 1 Velikost interního uložiště [MB]: 16 Konektory a rozhraní Sériový port: RJ45 Rychlosti LAN: (1) 10/100/1000Mbps Gigabit LAN: Ano Optické rozhraní: (5) 1000Mbps + (1) 1000Mbps Combo Napájení Napájení přes PoE: 11 .. 30V DC Typ napájení: DC konektor, PoE Typy PoE: PoE-In (pouze) Max. spotřeba energie [W]: 11 Napájení přes konektor/svorkovnici: 10 .. 28V DC Software Operační systém: RouterOS - L5 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Skladem, dodání 2-4 dní
Schneider Electric TV-SAT-SAT koncová zásuvka Asfora bez rámu antracit (EPH3600171)
Dodání 3-5 dní
LANBERG RACK CABINET 19" FREE-STANDING 42U/600X800 (FLAT PACK) WITH MESH DOOR LCD BLACK Volně stojící rozvaděč Lanberg FF01-6842-23BL je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může b
Ano, centrál. sklad
Masterlan keystone kategorie 5e je vhodný pro patch panely a zásuvky. Je nestíněný a díky integrovanému zámku není potřeba při instalaci žádného nářadí.
Ano, centrál. sklad
Zyxel NWA210v2 AX5400 2x2:2+4x4:4 MU-MIMO, 2x2.5G LAN Ports PoE+ (802.3at), Standalone/Nebula Cloud Managed NWA210AXv2 od společnosti Zyxel posouvá WiFi 6 na novou úroveň díky propustnosti AX5400 a duálním portům 2,5GbE, které poskytují skutečný multig
Skladem, dodání 2-4 dní
Univerzální prodlužovací přívod s kabelem Vícenásobné zásuvky Legrand jsou efektivním každod...
Dodání 3-5 dní
Zpívající skříň Lanberg FF01-8037-12BL je řešení určené k vytvoření sítě, sestavy zapojení a zaříz
Skladem, dodání 2-4 dní
Extreme Module EXTALINK SFP 1,25G 1550NM 80 km SM DDM LC DX EXTALINK SFP 1,25G 1550NM Modul je ef
Dodání 3-5 dní
Pulsar S108 je desetiportový PoE switch určený k napájení a připojení až osmi IP kamer podle standardu IEEE 802.3af/at. Má osm PoE portů a dva uplinkové porty, vše o rychlosti 10/100 Mb/s. Napájení zajišťuje dodávaný stolní zdroj.
Dodání 3-5 dní
Lanberg Patchcord Cat.6 5m Orange Lanberg
Dodání 3-5 dní
Spínaný zdroj na DIN lištu, 5 V DC, 12 W, účinnost 80 %, ultra tenký design 17,5 mm, ochrana proti přetížení a zkratu
Skladem v eshopu
Kabel HDMI na Micro HDMI. Délka 1,8 m. Vhodný pro propojení Raspberry Pi 4 B se zobrazovacím zařízením.
Ano, centrál. sklad
4MP obrazový snímač CMOS 1/3“, snímání při slabém osvětlení a obraz ve vysokém rozlišení. Výstupní rozlišení max. 4 MP (2560 × 1440) při 15 snímcích za sekundu. Kodek H.265, vysoká kompresní účinnost, extrémně nízká přenosová rychlost. Vestavěné te
Dodání 3-5 dní
D-Link DGS-3130-54TS L3 Stackable Managed switch, 48x GbE, 2x 10G RJ-45, 4x 10G SFP+ Stohovatelný L3 Gigabit Ethernet řízený přepínač je navržen pro řešení potřeb firemních sítí. Pro centrální správu jsou určeny nástroje D-Link Network Assistant (DNA) nebo NMP platforma D-View7 (DV-700). Switche řady DGS-3130 podporují HW stohování pro jednoduchou správu, flexibilitu a redundanci sítě. Do stohu lze zapojit max. 9 přepínačů, s propustností stohování až 80Gb/s (4x 10G porty ve Full Duplex). Technické parametry *Typ: Managed *Počet portů: 48 x 10/100/1000BASE-T / 2 x 10GBASE-T / 4 x 10G SFP+ *Vrstva: Vrstva 2+ / Vrstva 3 *Hlavní typ portů: Gigabitový Ethernet 1000BASE-T / SFP *Typ uplink portů: Combo 1000BASE-T / 10GbE SFP+ *Spínací schopnost: 168 Gbps / 216 Gbps *Možnosti PoE: 802.3af / 802.3at *Počet portů PoE: 24 / 48 *Rozpočet napájení PoE: 370 W / 740 s DPS-700 RPS *Provedení: Rackmountable *Materiál: Kov *Jumbo frame: Ano *MAC adresa: 16K *Skupina VLAN (max. statická): 4K *Počet front QoS na port: 8 *Ovládání šířky pásma: Minimální zrnitost 8 kb/s *Podporován šifrovací protokol: SSL (v1 / v2 / v3) OMEZENÁ DOŽIVOTNÍ ZÁRUKA: Pro uplatnění omezené doživotní záruky, musí být produkt zaregistrován u společnosti D-Link do 30 dnů od zakoupení. V opačném případě bude záruka na produkt 5 let. Registraci lze provést prostřednictvím samoobslužného portálu: https://services.eu.dlink.com/home/main/SSPLogin.aspx?language=C Záruka končí 5 let po ukončení prodeje (oznámení EOL). Po dobu záruky je v ceně NBD služba pro odeslání náhradní jednotky následující pracovní den, požadavek se zadává přes uvedený Samoobslužný portál. Náklady na dopravu hradí výrobce.
Dodání 3-5 dní
Popis produktu Nástupce legendární produktové řady RB2011 je tu! L009UiGS-RM je perfektní malé desktop/rackmount řešení s nízkými náklady na pořízení, požadavkem na vysoký výkon a pasivním chlazení. Zařízení je vybaveno výkonným dual-core IPQ-5018 procesorem s taktem 800 MHz, 512 MB RAM, 128 MB uložištěm, 8x Gigabit LAN s podporou PoE-IN (24 - 56V pasive nebo 802.af) na prvním a PoE-Out (pouze pasive) na posledním portu, plnohodnotným USB 3.0 portem (například pro připojení LTE modemu), sériovým portem a optickým SFP portem s rychlostí až 2.5Gbps. Klíčové vlastnosti • (8) Gigabit ethernet • (1) SFP port s rychlostí až 2.5 Gbps • 800 MHz CPU - 2 jádra, ARM 64bit architektura • 4x výkonější v porovnání s RB2011 • 2 typy napájení - DC jack, PoE (24 až 56 V DC či 802.3af) • 128MB NAND, 512MB RAM • RouterOS level 5, verze 7 • Pasivní chlazení bez ventilátorů • Možnost instalace do 19" racku Obsah balení • Zařízení • Napájecí adaptér 24 V/1,5 A • Rackmount kit K-79 Technické parametry Konektory a rozhraní Možnost více WAN:Ano Rychlost LAN:(8) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(1) 1G/2.5Gbps Sériový port:RJ45 USB:Ano Napájení Napájení přes PoE:802.3af, 24 .. 56V DC Typ napájení:PoE, DC konektor Typy PoE:PoE-Out + PoE-In Podporované PoE-Out standardy:Pasivní 24V, Pasivní 48V Počet PoE Out portů:1 PoE budget [W]:30 Max. spotřeba energie [W]:8 Napájení přes konektor/svorkovnici:24 .. 56V DC Fyzické charakteristiky Provedení:Desktop, Rackmount Počet "U" pozic:1 Ventilátory:Bez ventilátoru Tlačítka:Reset Provozní teplota [°C]:-40 až 70 Šířka [mm]:220 Výška [mm]:22 Hloubka [mm]:125 Hardware CPU:IPQ-5018 Frekvence CPU [MHz]:800 Počet CPU jader:2 Interní uložiště [MB]:128 RAM [MB]:512 Software Operační systém:RouterOS - L5 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Skladem v eshopu
24 x 10/100/1000BASE-T ports, 4 x GE SFP ports | AC power supply | Packet forwarding rate: 42 Mpps | Switching capacity: 260 Gbit/s Based on the next-generation high-performance hardware and software platform, Huawei CloudEngine S310 series switches st
Dodání 3-5 dní
TP-Link TL-SG1008P 8-Port Gigabit Desktop Switch with 4-Port PoE OVERVIEW 8-Port Gigabit Desktop Switch with 4-Port PoE provides the seamless network connection. It integrates 1000Mbps Gigabit Ethernet and 10/100Mbps Fast Ethernet network capabilities. FEATURES • 8 10/100/1000Mbps RJ45 ports • With four PoE ports, transfers data and power on one single cable • Working with IEEE 802.3af compliant PDs, expands home and office network • Requires no configuration and installation HARDWARE FEATURES Interface • 8 10/100/1000Mbps RJ45 Ports • AUTO Negotiation/AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) PoE Ports (RJ45) • Standard: 802.3 af compliant • PoE Ports: Port1- Port4 • Power Supply: 55W Backbound Bandwidth • 16Gbps Mac Address Table • 8K External Power Supply • External Power Adapter(Output: 48VDC / 1.25A) Dimensions (W X D X H) • 171*98*27 mm Fan Quantity • Fanless SOFTWARE FEATURES Transmission Method • Store-And-Forward Advanced Functions • Compatible With IEEE 802.3af Compliant PDs • Priority Function • Mac Address Auto-Learning And Auto-Aging • IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure For Half-Duplex Mode OTHERS Certification • FCC, CE Package Contents • TL-SG1008P, Power Adapter, User Guide Consumption • 5.8 watts (max. no PD connected) • 58.8 watts (max. with 53w PD connected) Environment • Operating Temperature: 0?~40? (32?~104?) • Storage Temperature: -40?~70? (-40?~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Ospel ARIA RTV-SAT koncová zásuvka, černá metalíza GPA-US/m/33
Dodání 3-5 dní
LANBERG RACK CABINET 19” WALL-MOUNT 9U/600X600 FOR SELF-ASSEMBLY WITH METAL DOOR GREY (FLAT PACK) Nástěnná jednodílná skříň Lanberg WF01-6609-00S je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 60 kg. nosnost
Ano, centrál. sklad
Grandstream GRP2601P; Základní 2linkový IP telefon navržený pro hromadné nasazení a snadný management. Vyznačuje se elegantním designem a sadou funkcí nové generace, včetně 5cestné audiokonference, integrovanéh...
Skladem v eshopu
Stabilní mobilní internet za všech podmínek. Všesměrová anténa 4G LTE se ziskem 5 dBi je navržena pro zlepšení kvality a stability signálu mobilní sítě. Díky svému všesměrovému designu (360°) anténa přijímá signály ze všech směrů, což je ideální pro místa, kde není základnová stanice viditelná nebo
Dodání 3-5 dní
PLANET MGB-TSX2 síťový transceiver modul Optické vlákno 1000 Mbit/s mini-GBIC 1310 nm Podpora výměny za provozu: Ano Barva: Nikl Plug and Play: Ano Porty pro optická vlákna: 2 Indikátor detekce signál
Ano, centrál. sklad
Pigtail SC/UPC SM 900UM G.657.A1 2M Easy Strip Pigtail EXTALINK s konektorem SC/UPC se vyrábí na
Dodání 3-5 dní
Dvoupásmový přístupový bod s WiFi 6.
Skladem, dodání 2-4 dní
Switch Intellinet Network Solutions 560917
Dodání 3-5 dní