2-way audio: ano Detekce pohybu: ano Slot pro paměťovou kartu: microSD / microSDHC / microSDXC Reproduktory: ano Mikrofón: ano Funkce nočního vidění: ano Síla světla: 2,0 Senzorový čip (palce "): 1/2,8 Horizontální úhel snímání (°): 82,3 Rozlišení snímače (mio. pixel): 2 Diagonální úhel záznamu (°): 97,23 Sensor Chip: CMOS Vertikální úhel záznamu (°): 45,31 Max. počet obrázků / sekundu: 15 Infračervené světlo: ano Kódování: WPA / WPA2 Ohnisková vzdálenost (mm): 3,9 Rozlišení: 2304 x 1296 WiFi: ano Google Assistant: ano Z-Wave: ne Amazon Alexa: ano Bluetooth: ne IFTTT: ne ZigBee: ne Vhodné pro App: ano Apple HomeKit: ne Otočný (vlevo/vpravo): ano Úhel sklonu (°): 135 Výklopný ( vpřed/vzad): ano Úhel otáčení (°): 360 Rozměry: 123,8 x 123 x 90 Barva: bílá / černá Oblast použití: Exteriér Hmotnost (g): 364 Ochrana proti vodě: ano Ochrana proti prachu: ano Typ ochrany: IP65 Montáž na zeď možná: ano Montáž na strop možná: ano Typ: Bezpečnostní kamera WiFi zásobování energií: Síť H.264: ano
Skladem, dodání 2-4 dní
Optický HDMI 2.1 Ultra High Speed 8K@60Hz nebo 4K@120Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání
Ano, centrál. sklad
SFP1-BIDI-LU 1,25 Gb/s Simplex LC/UPC modul - 3 km B Modul SFP1-BIDI-LU umožňuje obousměrný přenos dat přes jedno jednomódové vlákno. Technologie BIDI využívá dvě různé vlnové délky – 1310 nm a 1550 nm – k oddělení vysílacích a přijímacích signálů v rámci stejné optické cesty. Snížení počtu potřebn
Dodání 3 dny
Technické parametry Optika Přenosová rychlost:2.488 / 1.244 Gbps Dosah [km]:20 Typ přenosu:GPON Typ broušení:APC Vysílací výkon [dBm]:1.5 až 5 Přijímací citlivost [dBm]:-8 až -28 Konektory a rozhraní Optické konektory:(1) SC Rychlost LAN:(1) 100/1000/2500Mbps Napájení Napájení přes PoE:24V DC Max. spotřeba energie [W]:5 Fyzické charakteristiky Materiál:Polykarbonát Tlačítka:Reset Provozní teplota [°C]:-15 až 45 Hmotnost [g]:78 Šířka [mm]:77 Výška [mm]:26 Hloubka [mm]:77
Ano, centrál. sklad
Vnitřní TV anténa s 1,8m koaxiálním kabelem, 5G, DVB-T/T2, kompatibilní s RED. Vynikající příjem digitální televize. Anténa se zesilovačem a filtrem pro redukci rušení 5G je navržena pro lepší příjem digitálního i analogového televizního signálu. Je vybavena 1,85m koaxiálním kabelem. Použití: Vnitř
Dodání 3 dny
PremiumCord USB 2.0 repeater a prodlužovací kabel A/M-A/F 5m
Ano, centrál. sklad
Cudy AX3000 Wi-Fi 6 Mesh 2.5G Solution Dvoupásmový (2,4 GHz / 5 GHz) Wi-Fi 6 (802.11ax) Bílá Vnitřní Vnitřní paměť: 256 MB Počet jader procesoru: 2 Paměť flash: 128 MB Takt procesoru: 1,3 GHz Zabudova
Dodání 3 dny
Síťová karta Intellinet Network Solutions 522533
Dodání 3-5 dní
Ubiquiti WiFiMan Wizard; Přenosný spektrální analyzátor určený pro mobilní aplikaci WiFiMan (iOS a Android). Funkce: Skenování bezlicenčních pásem 2,4 GHz a 5 GHz; Výdrž bater...
Ano, centrál. sklad
UTP cat5e kabel, křížený - siťový kabel sloužící pro propojení dvou PC - nestíněný - LOGO ♦ kabel s konektory RJ45/RJ45 ♦ levá strana: RJ45M (samec) ♦ pravá strana RJ45M (samec) ♦ délka: 15 m Stručná příručka LOGO kabelů Podrobná příručka LOGO kabelů
Skladem, dodání 2-4 dní
Anténa Sony FM rádia – originální anténa pro příjem rádiového signálu. Anténa Sony FM rádia je autentická vnitřní anténa ve tvaru smyčky, která je navržena pro zlepšení příjmu AM rádia. Užijte si lepší příjem rádia, což z ní činí ideální volbu pro rádiové nadšence. Vysoce kvalitní provedení a odoln
Dodání 3-5 dní
4G+ Cat6 router, rychlost až 300 Mb/s, dual-band Wi-Fi AC1200, až 64 zařízení, EasyMesh, 4 antény.
Skladem, dodání 2-4 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG24 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Bílá barva Délka 10 m
Ano, centrál. sklad
ES205GP Omada 5portový gigabitový Easy Managed Switch se 4 porty PoE+ 5× 10/100/1000Mb/s RJ45 portů (4× PoE+ s podporou standardu 802.3at/af) Napájecí rozpočet 65W, až 30W pro každý PoE port* Snadné použití: Podpora plug-and-play pro okamžité připoje
Ano, centrál. sklad
Karlik Deco dvojitá anténní zásuvka typu F, matná černá (12DGF-2)
Dodání 3-5 dní
zásobování energií: Síť Provoz na baterie: ne Modem: LTE 3G Router: ano WLAN-Standard: IEEE 802.11b/g/n Frekvence: 2,4 GHz Počet 10/100 Mbit/s Portů: 1 Slot pro LTE SIM kartu: ano Kódování: WEP / WPA / WPA2 Typ: LTE-Router Anténa: interní / externí Počet antén: 4 Externí připojení antény: 2x Max. přenosová rychlost WLAN (Mbit/s): 300 Barva: bílá Rozměry: 134 x 105 x 46 Hmotnost (g): 204
Skladem, dodání 2-4 dní
2U-K-240L je perfektní rack pro nákladově efektivní serverový systém. Díky vynikající kvalitě materiálu v kombinaci s vynikajícím zpracováním vytvořil Inter-Tech základ pro extrémně variabilní pouzdr
3-5 dní dostupné
Typ: Typ: Switch Vybavení: Počet Gigabit-Portů: 24 Jumbo rámeček: 10K (max.) PoE (Power over Ethernet): ne Podporované síťové protokoly: IEEE 802.1p: ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano Montáž: všeobecný: Šířka (mm): 294 Výška (mm): 44 Hloubka (mm): 180
Ano, centrál. sklad
NETGEAR M4300-8X8F
Skladem, dodání 2-4 dní
GWN7672WM je výkonný třípásmový Wi-Fi 7 přístupový bod podnikové třídy BE11000, který nabízí 2×2:...
Ano, centrál. sklad
XtendLan patch kabel Cat6A, SFTP, LS0H - 3m, zelený Kabel podporuje připojení o rychlosti 10 Gbit/s Technické informace Kategorie: Cat6A Stínění: SFTP Délka: 3 m Barva: zelená
Ano, centrál. sklad
TP-Link LiteWave LS105GP síťový přepínač Nespravované Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Síťové standardy: IEEE 802.3afIEEE 802.3uIEEE 802.1pIEEE 802.3iIEEE 802.3
Ano, centrál. sklad
Gembird propojovací kabel RJ45, kat. 5e, UTP, 0,5m, šedý (PP12-0,5M)
Ano, centrál. sklad
Cisco switch CBS220-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-16T-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Skladem v eshopu
Plně modulární řada Toughpower GT je navržena pro účinnost 80 PLUS Gold a je kompatibilní se standardy ATX 3.1. Modulární rozhraní PCIe 12V-2x6 (12+4 pin) umožňuje efektivní provoz grafických karet P
Ano, centrál. sklad
Vysokorychlostní dvoupásmová Wi-Fi MA20N nabízí rychlost až 200 Mb/s v pásmu 2,4 GHz (pro prohlížení webu a odesílání e-mailů) a až 433 Mb/s v pásmu 5 GHz (pro streamování HD a online hraní). Jeho ultrakompaktní design dělá z MA20N neuvěřitelně pohodlné použití doma i na cestách. Stačí zapojit adap
Dodání 3-5 dní
Popis produktu: CL3700 ATEN ultra short console, 18.5" LED LCD, rack 19", klávesnice, touchpad, HDMI/USB Konzola LCD s širokoúhlým širokoúhlou obrazovkou s ultra krátkou hloubkou (USB / HDMI). Konzola LCD CL3700 USB je LCD konzole s malou hloubkou
Ano, centrál. sklad
SFP SX (Multi-Mode) transceiver (LC) - Gigabitová rychlost a flexibilita - Možnost výměny za provozu - Kompaktní velikost a vysoká hustota portů - Splňuje průmyslové standardy - Standard 802.3z , SFP MSA (Multi-Source Agreement) - Jedno napájecí
Ano, centrál. sklad
Solarix spojka STP Cat6a; Samořezná stíněná spojka kategorie 6A , kterou lze použít pro jednoduché prodloužení nebo spojení datového kabelu. Vyznačuje se vysokou spolehlivostí, dlouhou životností a ve...
Ano, centrál. sklad
EFB Flat RJ45 U/FTP patch kabel, kat. 6A, PVC, 0,5 m, černý (K5545SW.0.5)
Dodání 3-5 dní
Delta Patch panel 24x RJ-45 (PP-24/RJ/6C)
Dodání 3-5 dní
Průmyslový napájecí zdroj, výkon 240 W, nastavitelné výstupní napětí od 43,5 V do 58 V, výstupní proud 4,4 A, zálohovací funkce, účinnost až 88 %. Ochrana proti přetížení, konstantní dodávání proudu.
Skladem v eshopu
IPC 3U-3508 je perfektní kryt pro nákladově efektivní mini serverový systém. Použití vysoce kvalitních materiálů a vynikající zpracování vyústilo v variabilní a spolehlivé průmyslové pouzdro. 3U-3508
3-5 dní dostupné
XtendLan WS-22U-64-FS-BLACK; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Univerzální jednodílné rozvaděče jsou určené pro montáž na zeď. Rozvaděče jsou výborně řemeslně zpracovány a mají elegantní vzhled. Jejich připevnění ...
Ano, centrál. sklad
Grandstream DP730; Bezdrátový DECT IP telefon pro maximální využití VoIP sítě v jakémkoli obchodním, skladovém, maloobchodním a rezidenčním prostředí. Podporovány jsou základnové stanice Grandstream DP750 a DP752, při...
Skladem v eshopu
ASUS RT-AX50 Rozšiřitelný WiFi 6 router RT-AX50, Instant Guard, plánování rodičovské kontroly, integrovaná VPN, kompatibilní s AiMesh WiFi standard nové generace – Podpora standardu WiFi 802.11ax pro vyšší efektivitu a propustnost. Ultrarychlá WiFi síť – Model RT-AX50 podporuje modulaci 1024-QAM pro výrazně rychlejší bezdrátové připojení. Dosahuje celkové rychlosti sítě přibližně 3000 Mb/s – 574 Mb/s v pásmu 2,4 GHz a 2402 Mb/s v pásmu 5 GHz. Vyšší kapacita a efektivita – Podpora nejen technologie MU-MIMO, ale také OFDMA pro efektivní přidělování kanálů a současnou komunikaci s více zařízeními. Snadno rozšiřitelná síť – Užijte si bezproblémový roaming a pokročilé funkce pouhým přidáním libovolného routeru kompatibilního s technologií AiMesh. Specifikace Technické Specifikace Síťový standard IPv6 IPv4 WiFi 6 (802.11ax) WiFi 5 (802.11ac) WiFi 4 (802.11n) IEEE 802.11g IEEE 802.11b IEEE 802.11a Přenosová rychlost WiFi WiFi 6 (802.11ax) v pásmu 5 GHz: až 2402 Mb/s WiFi 6 (802.11ax) v pásmu 2,4 GHz: až 574 Mb/s WiFi 5 (802.11ac): až 867 Mb/s WiFi 4 (802.11n): až 300 Mb/s 802.11g: až 54 Mb/s 802.11b: až 11 Mb/s 802.11a: až 54 Mb/s Anténa 4x externí anténa Operační frekvence 2.4GHz 5GHz Procesor 1,3 GHz dvoujádrový procesor Paměť 128 MB Flash 256 MB RAM Operační režimy Přístupový bod AiMesh Node Opakovač (Repeater) Režim bezdrátového routeru I/O Porty 1x gigabitový WAN port (RJ45 BaseT) 3x gigabitový LAN port (RJ45 BaseT) Napájení AC vstup: 110 V ~ 240 V (50~60 Hz) DC výstup: 12 V (max. 1 A) Rodičovská kontrola Vlastní časový plán přístupu na internet Zabezpečení Šifrování WiFi: Otevřený systém, WPA/WPA2/WPA3-Personal, WPA/WPA2 Enterprise WPS SSH Firewall VPN Instant Guard VPN Klient: L2TP, OpenVPN, PPTP, WireGuard VPN Server: IPSec, OpenVPN, PPTP WAN Typ připojení k internetu: PPPoE, PPTP, L2TP, Automatická IP, Statická IP Dual WAN Spouštění portů (Port Triggering) DMZ, DDNS LAN DHCP Server IGMP Snooping Podpora IPTV Ruční přiřazení IP adresy Probuzení po síti Bezdrátové UTF-8 SSID Filtrování MAC adres WiFi Plánovač bezdrátové sítě (Wireless Scheduler) Airtime Fairness RADIUS Klient Univerzální a explicitní Beamforming Rozměry a váha Rozměry 261 x 156 x 46 mm Váha 353 g Co je v krabici 1x Kabel RJ-45 1x Napájecí adaptér
Dodání 3-5 dní
Velmi kvalitní, stabilizovaný PoE napájecí adaptér s uzemněním, indikační LED a výstupním napětím 24V a max.proudem 1A. Maximální výstupní výkon je 24W. Tento model disponuje Gigabitovým ethernetovým portem. Obsah balení PoE napájecí adaptér Napájecí
Ano, centrál. sklad
XtendLan LC-LC 30m 9/125 duplex; Patch kabel FO LC-LC, 20m, 9/125um, duplex, single mode. Broušení standardní PC. ZÁKLADNÍ SPECIFIKACE; Konektor 1: 2 x LC (M); Konektor 2:...
Ano, centrál. sklad
XtendLan PP01-CB; 10" vyvazovací panel se třemi plastovými úchyty pro uchycení kabelů. ZÁKLADNÍ SPECIFIKACE; Výška: 1U; Barva: černá;...
Ano, centrál. sklad
ASUS TUF Gaming BE6500 Dual Band WiFi 7 Gaming Router je vybaven výkonným Broadcom SoC a nabízí extrémně vysokou výpočetní rychlost, 3-stage port forwarding, AiMesh pro mesh WiFi a AiProtection Pro p
Dodání 3 dny
5PORTOVÝ SÍŤOVÝ PŘEPÍNAČ NS-NP105G DELTA – Efektivita a všestrannost pro vaši kancelář. PŘEPÍNAČ NS-NP105G je vynikajícím řešením pro ty, kteří hledají spolehlivý a efektivní přepínač do kanceláře nebo domácnosti. S pěti gigabitovými porty zařízení zaručuje stabilní síťové připojení, které je v dne
Dodání 3-5 dní
Grandstream GRP2613; Výkonný 6linkový IP telefon určený pro potřeby rušných desktopových pracovišť. Mezi klíčové funkce patří 24 virtuálních tlačítek VPK, barevný 2,8" LCD displej s vyměnitelným čelním p...
Ano, centrál. sklad
OVERVIEW Stacking kit for M5300 series rear I/O bays: AX742 Stacking Kit is cost-effective preferred method for local Virtual Chassis Stacking using both rear I/O bays. When some switches are di
3-5 dní dostupné
Dual-port (10GBASE-T) 10GbE network expansion card, Intel X710, PCIe Gen3 x4 Dvouportová síťová rozšiřující karta 10GbE PCIe Gen 3 (kompatibilní s PCIe Gen 2) s řadičem Intel Ethernet X710 a podporou až pěti rychlostí (10G / 5G / 2,5G / 1G / 100M). Pom
Ano, centrál. sklad
EFB plochý propojovací kabel, U/FTP, Cat.6A, PVC, 1m (K5545SW.1)
Dodání 3-5 dní
LANBERG Volně stojící skříň 19" 47U/800x1200 (v rozloženém stavu) skleněné dveře LCD černá (RAL9004) Volně stojící skříň Lanberg FF01-8247-12BL V2 je ideálním řešením pro profesionální instalátory, kteří budují sítě, provádějí kabelové instalace a mo
Ano, centrál. sklad
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
3-5 dní dostupné
Digitální vnitřní IP kamera s IR LED’s pro noční použití Spárujte s domácí Wi-Fi a používejte kameru online (WEP/WPA/WPA2) 1mpixelový snímač - HD rozlišení 720P - 1280x720 při 12fps) Pan 355°/Tilt 90° - motorizovaný obousměrný zvuk kompatibilní s TUYA smart home (používá aplikaci TUYA
Dodání 3-5 dní
Ubiquiti UACC-OFC-M2-LULU-30M
Dodání 3-5 dní
Venkovní Wi-Fi IP kamera MOES WCM-B66 3 MP MOES WCM-B66 je venkovní IP kamera s rozlišením 3 MP, která zajišťuje detailní sledování ve dne i v noci. Díky podpoře režimů HD a SD můžete přizpůsobit kval
Skladem-dodání 2-4 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 2m
Ano, centrál. sklad
Techly IDATA ADAP-USB2TY2 síťová karta Ethernet 100 Mbit/s Wi-Fi: Ne Typ rozhraní Ethernetu: Fast Ethernet Připojení na síť Ethernet: Ano Technologie kabeláže: 10/100BaseT(X) Plně duplexní režim: Ano
Dodání 3-5 dní
Popis produktu FTC11XG je 10Gbps opticko-metalický konvertor s implementovaným switch-chipem, SwOS Lite managementem (podpora VLAN, LAG, IGMP, SNMP, ACL, traffic shaping...) ve venkovním provedení s krytím IP55. Tento konvertor disponuje jedním Gigabitovým LAN portem s podporou PoE-IN napájení, jedním 10 Gbps LAN portem a jedním SFP+ slotem 10 Gbps pro vložení optických modulů. Konvertor lze napájet různýmui způsoby, podporovány jsou strandardy aktivního PoE (802.3af/at/bt), pasivní PoE (43 - 57V) a napájení pomocí DC konektoru s rozpětím napětí 18 až 57 V DC. Obsah balení • Zařízení • Napájecí adaptér 48V / 0.95A • Gigabitový PoE injektor • Držák na zeď • Šroubky, hmoždinky Technické parametry Optika Přenosová rychlost:10 Gbps Konektory a rozhraní Optické konektory:(1) SFP+ Rychlost LAN:(1) 100M/1G/10Gbps + (1) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(1) 10Gbps Napájení Napájení přes PoE:43 .. 57V DC, 802.3af, 802.3at, 802.3bt Typ napájení:PoE, DC konektor Typy PoE:PoE-In (pouze) Max. spotřeba energie [W]:10 Napájení přes konektor/svorkovnici:18 .. 57V DC Fyzické charakteristiky Stupeň krytí:IP55 Provedení:Venkovní, Na zeď, Na stožár, Stropní Šasi:Plastové Tlačítka:Reset Provozní teplota [°C]:-40 až 70 Šířka [mm]:97 Výška [mm]:0,5 Hloubka [mm]:35 Software Management:Webové rozhraní Funkce:VLAN Operační systém:SwOS Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / - MikroTik product news: FTC11XG
Dodání 3-5 dní
LEXI-Net 19" nástěnný rozvaděč 22U šířka 600mm, hloubka 600mm, nosnost 60 kg, skleněné dveře, svařovaný, šedý Technické specifikace: Rozměr: 19" Výška: 22U (1110 mm) Šířka: 600 mm Hloubka: 600 mm Materiál: za studena válcovaná ocel Tloušťka: konstrukční díly 2,0 mm ostatní 1,2 mm Povrchová úprava: komaxitová vypalovaná barva RAL7035 - šedá antikorozní úprava Nosnost: 60 kg
Ano, centrál. sklad
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
Ano, centrál. sklad
Zenwire WD-AX301 650MBps 5Ghz USB WiFi adaptér Wi-Fi anténa pro PC – Rychlé a stabilní připojení WiFi adaptér Zenwire WD-AX301 je perfektním řešením pro ty, kteří chtějí rychlý a stabilní přístup k internetu. S maximální přenosovou rychlostí až 650 Mbps si uživatelé mohou užívat plynulé prohlížení
Skladem, dodání 2-4 dní
Mercusys MS110CP Síťový přepínač s podporou PoE černý Automatické vyjednávání: Ano Podpora 10G: Ne Síťové standardy: IEEE 802.3atIEEE 802.3afIEEE 802.3x Auto MDI/MDI-X: Ano Přenosová rychlost sítě Eth
Skladem v eshopu
PremiumCord Kabel síťový 230V k počítači 2m, IEC konektor do úhlu 90° zahnutý dolů Parametry ...
Ano, centrál. sklad
PLANET GT-1205A; Kompaktní konvertor pro gigabitové sítě Ethernet pro snadný přechod mezi metalickým a optickým vedením. Nabízí dva SFP porty 100/1000Base-X pro připojení k optické síti nebo pro připojení koncových za...
Dodání 3-5 dní
Libox Stožár antény RTV 1,5 m LIBOX Výrobce: Libox Kategorie: Televizní antény
Dodání 3-5 dní
Apple HomeKit: ne Amazon Alexa: ano Google Assistant: ano IFTTT: ne WiFi: ano Infračerveň: ano Vhodné pro App: ano Sensor Chip: CMOS Senzorový čip (palce "): 1/3 Rozlišení snímače (mio. pixel): 2 Rozlišení: 1920 x 1080 Úhel záběru (°): 100 Infračervené světlo: ano H.264: ano Typ: Bezdrátová bezpečnostní kamera USB: 1x USB-C Slot pro SIM kartu: ne Mikrofón: ano Reproduktory: ano Detekce pohybu: ano Funkce nočního vidění: ano Slot pro paměťovou kartu: microSD zásobování energií: Síť Oblast použití: Interiér Barva: bílá Rozměry: 69 x 62 x 61 Hmotnost (g): 60 Montáž na strop možná: ano Montáž na zeď možná: ano
Skladem, dodání 2-4 dní
Bezdrátový router CUDY LT300_EU Wi-Fi 300 Mbps 2.4 GHz 4G LTE SIM Přenosová rychlost sítě Ethernet: 10,100 Mbit/s Typ rozhraní ethernetu LAN: Ethernet Připojení na síť Ethernet: Ano Výstupní napětí: 1
Dodání 3 dny
XtendLan PA025G-24SCD; Čelo pro optický rozvaděč OR025, 24 x SC duplex. ZÁKLADNÍ SPECIFIKACE; Počet portů: 24; Pro rozvaděč: XtendLan OR025...
Ano, centrál. sklad
Venkovní PtMP jednotka, vestavěná GPS, Bluetooth, propustnost až 5,4 Gbps, 6km dosah, 1x 2,5G LAN port s podporou pasivního PoE, 1x SFP+ port, správa v aplikaci UISP, krytí IPX6, montáž na stožár.
Ano, centrál. sklad
TP-Link OMADA Sector Bridge 5 Omada 5GHz centrální hub s rychlostí 867 Mb/s pro škálovatelné připojení na dlouhé vzdálenosti v interiéru i exteriéru Podpora až 32 Flex Bridge jednotek prostřednictvím TDMA Umožňuje škálovatelné vícebodové sítě mezi více budovami nebo vzdálenými koncovými body.* Široký vyzařovací úhel 120° pro vícebodové nasazení hubu Poskytuje rozsáhlé a kvalitní bezdrátové pokrytí pro rozsáhlé oblasti. 5GHz připojení na dlouhou vzdálenost až 5 km Poskytuje spolehlivou rychlost až 867 Mb/s díky výkonným směrovým anténám s duální polarizací a ziskem 16 dBi. Přepínače DIP pro snadné párování Zjednodušují konfiguraci a instalaci. Snadná a flexibilní instalace Podporuje montáž na stěnu nebo stožár, disponuje integrovanou vodováhou a kulovým kloubem pro přesné nastavení. Odolné a spolehlivé provedení pro venkovní použití Krytí IP66, ochrana proti blesku 6 kV a provozní teplota od -40 °C do +70 °C.** Nastavení směru s průvodcem v aplikaci Vizuální průvodce nastavením směru a okamžité testování rychlosti usnadňují instalaci na dlouhé vzdálenosti a ověřují výkon. Flexibilní možnosti napájení Podpora PoE 802.3af, pasivního PoE 24 V (adaptér je součástí balení) a 12V DC. Vzdálené monitorování se samostatnou správou a správou prostřednictvím SDN Samostatný režim nebo režim Omada SDN umožňuje vzdálenou centralizovanou správu prostřednictvím webového rozhraní nebo aplikace. Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-wifi-wireless-bridge/sector-bridge-5 Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet Port Button Reset DIP Switch Pairing Code Switch Power Supply • 12V DC/1A • 802.3af PoE • 24V Passive PoE (Passive PoE Adapter Included - For Dry Indoor Use Only) Max. Power Consumption DC: 9W PoE: 10.5W Dimensions ( W x D x H ) 14.1 × 4.9 × 2.8 in (358.5 × 124.6 × 70.5 mm) Antenna • 2.4 GHz: 1 × 4 dBi (peak gain), internal omnidirectional antennas • 5 GHz: 2 × 16 dBi (peak gain), internal directional antennas • Beamwidth: Horizontal 120°, Vertical 13° Weatherproof Enclosure IP66 Mounting Pole and wall mounting (Kits included) Management Features Omada App Yes Restore & Backup Yes Firmware update via Web Yes NTP Yes Centralized Management • Omada Central (Cloud-Based) • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Require the use of an Omada Controller. Email Alerts Yes LED ON/OFF Control Yes SNMP Yes SSH Yes Web-based Management Yes Zero-Touch Provisioning Yes WIRELESS FEATURES PtP Yes PtMP 32 Maximum Transmission Distance 3.1 mi (5,000 m) Wireless Standards IEEE 802.11a/b/g/n/ac Frequency • 2.4 GHz (Device Management Only) • 5 GHz Signal Rate 5 GHz: Up to 867 Mbps Wireless Functions • MU-MIMO: 5G 2x2 MU-MIMO DL • Wireless Statistics • Reboot Schedule • RADIUS Accounting • Static IP/Dynamic IP • Rate Limit • Enable/Disable Wireless Radio • Enable/Disable SSID Broadcast Wireless Security • VLAN • Rogue AP Detection • WPA/WPA2 Transmission Power • CE: 6-23 dBm (5 GHz, U-NII-1 & U-NII-2A, EIRP) 6-30 dBm (5 GHz, U-NII-2C, EIRP) • FCC: 4-23 dBm (5 GHz, U-NII-1) 4-25 dBm (5 GHz, U-NII-3) OTHERS Certification CE, FCC, RoHS Package Content • Sector Bridge 5 • Installation Guide • Mounting Kit • Passive PoE Adapter • Power Cord Lightning Protection • Air discharge: ±8kV • Contact discharge: ±4kV • Common mode 10/700: ±6kV Environment • Operating Temperature: -40 °C–70 °C (-40 °F–158 °F); • Storage Temperature: -40 °C–70 °C (-40 °F–158 °F); • Operating Humidity: 10%–90% non-condensing; • Storage Humidity: 5%–90% non-condensing
Ano, centrál. sklad
Grandstream GXW-4248; GXW-4248 je nejnovější generací analogové VoIP brány od GRANDSTREAM, která je plně kompatibilní se SIP standardy a spolupracuje s různými VoIP systémy, analogovými PBX ústřednami a telefony. ZÁKLADNÍ SPECIFIKACE; Síťové rozhraní:...
Dodání 3-5 dní
Asus PIKE II 3108-8i-240PD/2G 8portový interní řadič SAS 12G - PIKE II 3108-8i-240PD/2G 8portový
Dodání 3 dny
Deco X50-PoE je nejjednodušší způsob, jak zaručit silný signál Wi-Fi v každém rohu vašeho domova. Bezdrátové připojení a volitelné propojení všech jednotek buď ethernetovým kabelem nebo bezdrátově poskytují ještě vyšší síťovou rychlost a skutečně bezprobl
Ano, centrál. sklad
XtendLan CPOLIC2U40-B-P; Univerzální police 400 mm určená pro montáž do libovolných 19" rozvaděčů. Výška 2U; Předsunutá; Nosnost 45 kg; ZÁKLA...
Ano, centrál. sklad
Pasivní DAC kabel pro propojení dvou SFP, SFP+ nebo SFP2 portů, délka 30 m, rychlost až 25 Gbps.
Dodání 3-5 dní
EVOLVEO Detective POE8 SMART kamera antivandal POE/ IP - přídavná kamera k WN8,IP8,POE8
Ano, centrál. sklad
Chránička na kabel (husí krk) 18,5mm s podélným řezem, balení 100m Slouží pro instalaci rozvodů malého a nízkého napětí. Vnější průměr: 18,5mm Vnitřní půměr: 14,3mm Barva: černá Rozsah pracovních teplot: –30 až 100°C Podélný řez : Ano
Ano, centrál. sklad
Popis produktu U6-IW je MU-MIMO WiFi 6 access point z rodiny UniFi, který je určený k zabudování na datovou krabičku ve zdi. Bezdrátová část je Dual Bandová, v pásmu 5 GHz podporuje 4x4 MU-MIMO s maximální modulační rychlostí 4804Mbps a v pásmu 2.4 GHz je to 2x2 MIMO s modulační rychlostí 574 Mbps. Napájení je řešení pomocí 802.3af/at či pasivního PoE 44 až 57V DC. V případě využití funkce PoE passthrough je maximální výkon na výstupním portu 15,4W. Zařízení je podporováno UniFi Controllerem ve verzi 6.4.52 a novější. Kromě přívodního Gigabitového portu na zadní straně má také další 4 Gigabitové porty na spodní straně, kdy na prvním z těchto portů je možné využít funkci PoE passthough. Centrální řízení jednotek K zařízení je potřeba stáhnout z oficiálních stránek originální software nazývaný UniFi controller, díky kterému lze řídit celou síť. Nespornou výhodou UniFi controlleru je, že je zcela zdarma bez jakéhokoliv omezení! Tento centrální management umožní nahrávat mapy a nastavit základní parametry jako například SSID, guest účet, úvodní stránku, statistiky provozu i seznam a status asociovaných klientů vždy snadno a rychle. Výhody UniFi řešení Zero Handoff Roaming - bezvýpadkový přechod mezi jednotlivými AP Wireless uplink (hodí se tam, kam není možné dostat datový kabel) Až 8 SSID Detailní statistiky provozu Guest síť Voucher system Load balance - udržování rovnoměné zátěže / přepínání klientů Omezování rychlosti pro každé SSID Obsah balení Zařízení Podložka na přichycení ke zdi Šroubky Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11ax, 802.11ac, 802.11n, 802.11a, 802.11b/g MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:4804 Přenosová rychlost - 2.4GHz [Mb/s]:574 Vysílací výkon 2.4GHz [dBm]:22 Vysílací výkon 5GHz [dBm]:26 Šifrování:WPA, WPA2, WPA3 2.4GHz MIMO:2 x 2 5GHz MIMO:4 x 4 Typ antény:Vestavěná Počet vestavěných antén:4 Zisk antény [dBi]:5, 6 Konektory a rozhraní Rychlost LAN:(5) 10/100/1000Mbps Gigabit LAN:Ano Napájení Napájení přes PoE:802.3af, 802.3at, 44 .. 57V DC Typy PoE:PoE-Out + PoE-In Max. spotřeba energie [W]:13,5 Fyzické charakteristiky Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:-30 až 60 Hmotnost [g]:460 Šířka [mm]:96 Výška [mm]:140 Hloubka [mm]:31 Software Operační mód:Access Point Podpora IPv6:Transparentní (režim bridge) Výchozí IP adresa:Dynamická z DHCP Výchozí jméno a heslo:ubnt / ubnt
Ano, centrál. sklad
Cisco ATA 191 analogový telefonní adaptér Společnost Cisco je světovým leaderem v oblasti přenosu dat, hlasu a obrazu a v oblasti LAN a WAN sítí. Téměř veškerý provozu Internetu je směrován produkty Cisco Systems. Do portfolia výrobků společnosti Cisco patří směrovače, přepínače sítí LAN, páteřní ATM přepínače, přístupové servery, software pro správu sítí a mnoho dalších produktů nutných pro provozování LAN a WAN síťových řešení. Všechna tato řešení využívají jedinečných vlastností operačního systému IOS (Internetworking Operating System) společnosti Cisco Systems, který umožnuje vytvořit homogenní síťovou infrastrukturu založenou na produktech jediné firmy. Díky Cisco ATA 191 můžete běžné analogové telefony či faxy využívat jako moderní IP zařízení Technické specifikace: Popis výrobku Cisco ATA 191 - VoIP telefonní adaptér Typ zařízení VoIP telefonní adaptér Tvar Nástěnná montáž Protokol datového spojení Ethernet,Fast Ethernet Protokoly VoIP SIP,RTCP,RTP,SRTP Rozhraní telefonního subsystému 2 telefonní přípojky (účastnická - FXS) Napájení AC 120/230 V / DC 5 V Rozměry (ŠxHxV) 10 cm x 2.8 cm x 10 cm Váha 132.1 g Užitečné odkazy: Kompletní informace o společnosti Cisco Datasheet
Ano, centrál. sklad
NoName ANTÉNNÍ PŘEDZESILOVAČ LNA-169 6-60 24dB Výrobce: NoName Kategorie: Anténní zásuvky
Dodání 3-5 dní
Grandstream Networks GWN7832 síťový přepínač Řízený L3 10G Ethernet (100/1000/10000) Šedá Podpora VLAN: Ano Síťové standardy: IEEE 802.1QIEEE 802.3zIEEE 802.3uIEEE 802.1pIEEE 802.3IEEE 802.1xIEEE 802.
Ano, centrál. sklad
Daewoo DAEWOO ATS 15-380GDA AUTOMATICKÝ MODUL SZR AUTOMATIZACE PRO GENERÁTORY
Dodání 3-5 dní
XGS1935-28, 28 Port Lite-L3 Smart Managed Switch, 24x Gigabit Copper and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud
Ano, centrál. sklad
XtendLan FOA-AP3LC; Útlumový článek 3 dB sloužící k zatlumení optického výkonu v případě přesycení přijímačů . Rovněž vhodné pro ověření přenosové marže optické trasy. Modul má na jedné straně standardní konektor samec, na druhé straně samičku. Není n...
Ano, centrál. sklad
Popis produktu Ubiquiti UISP Wave AP Gen2 je 60GHz PtMP přístupový bod s propustností až 5,4 Gbps (2,7 Gbps duplex), záložním 5GHz rádiem (Wi-Fi 6), 90° sektorovým pokrytím a kapacitou až 24 klientů. Zařízení disponuje 1× 2,5GbE RJ45 a 1× 10G SFP+ portem, integrovanou GPS, Bluetooth rozhraním pro snadné nastavení a podporuje pasivní PoE napájení. Krytí IPX6 zajišťuje odolnost vůči povětrnostním vlivům, provozní teplota je -40 až 60 °C. Technické parametry Bezdrátové vlastnosti Maximální modulace:16 QAM Šířka kanálu [MHz]:540, 1080, 2160 Bezdrátové frekvence:5 GHz, 60 GHz WiFi standardy:802.11ax Šifrování:WPA2-PSK AES/TKIP Vyzař. úhel v elevační rovině (-6dB) [°]:7 Vyzař. úhel v azimutové rovině (-6dB) [°]:90 Zisk antény [dBi]:13 Konektory a rozhraní Rychlost LAN:(1) 100/1000/2500Mbps Optické rozhraní:(1) 1/10Gbps GPS modul:Ano Napájení Napájení přes PoE:24V DC, 48V DC Typ napájení:PoE Max. spotřeba energie [W]:23 Fyzické charakteristiky Určeno na stožár o průměru [mm]:25 až 76 Stupeň krytí:IPX6 Radom:Ano Materiál:Slitina hliníku a polykarbonát LED indikace:Ano Tlačítka:Reset Provozní teplota [°C]:-40 až 60 Hmotnost [g]:1500 Šířka [mm]:159 Výška [mm]:288 Hloubka [mm]:101 Hardware CPU:ARM Cortex-A53 Frekvence CPU [MHz]:1400 RAM [MB]:512 Software Operační mód:Access Point
Dodání 3-5 dní
MikroTik SXTsq Embedded LTE4 (EG25-G&SXTsq) Global verze cenově dostupné venkovní LTE zařízení ...
Ano, centrál. sklad
XtendLan propojovací box Cat6 UTP; Propojovací box Cat6, nestíněný, plastový. Umožňuje propojit kabelové segmenty UTP 6E beze ztráty kvality vedení. Narážecí kontakty, LSA typ. ZÁKLADNÍ SPECIFIKACE...
Ano, centrál. sklad
Výkonný mobilní router ZTE MU5120 5G Vysoký výkon díky použití nové generace procesoru Snapdragon X62 protokol Wi-Fi6, přenosová rychlost až 3600 Mbps Výkonná 10 000 mAh baterie s funkcí 27W rychlého
Skladem, dodání 2-4 dní
Reolink Go Series G430; 4megapixelová IP kamera typu PT/PTZ nabízí snímač 1/3" CMOS s rozlišením 2560 × 1440 obrazových bodů, úhel záběru 95° (horizontálně) a 10násobný digitální zoo...
Skladem, dodání 2-4 dní
Ochrana sváru, zatavovací 40mm, vyztužení drátem 1mm - 25ks Samosmršťovací teplem, délka 40mm, určená k ochraně svarku po svaření. Vyztužená ocelovým drátem 1mm, zamezuje ohybu. Technické informace Délka: 40 mm Tloušťka ocelového drátu: 1 mm
Ano, centrál. sklad
Třípásmová Wi-Fi 6E: Třípásmová Wi-Fi s rychlostí až 5,4 Gb/s umožňuje, aby vaše zařízení byla vždy připravena na ty nejzuřivější bitvy.Zbrusu nové pásmo 6 GHz poskytuje výjimečnou šířku pásma a kanály bez přetížení výhradně pro zařízení Wi-Fi 6E. Více
Ano, centrál. sklad
Legrand EvoLine 19" nástěnný datový rozvaděč 16U, 600x600mm, 65kg, skleněné dveře
Skladem v eshopu
StarTech 8 Port Rackmount KVM Console with 6ft Cables, Integrated KVM Switch with 17" LCD Monitor, Fully Featured 1U LCD KVM Drawer- OSD KVM, Durable 50,000 MTBF, USB + VGA Support
Dodání 3-5 dní
Ochrana pro plug DATACOM RJ45; Plastová krytka pro profesionálnější zakonektorování konektoru RJ45 s bublinou. Chrání konektor před poškozením a prašností. Její instalace nezpůsobuje překrytí konektoru jako u běžných...
Ano, centrál. sklad
Chieftec Task TPS-500S napájecí zdroj 500 W 24-pin ATX ATX Černá Frekvence vstupního střídavého napětí: 47 - 63 Hz Celkový příkon: 500 W Maximální výstupní proud (+5 Vsb): 2,5 A Prvky ochrany napájení
Skladem, dodání 2-4 dní
Ubiquiti Náhradní uši pro stojan Výrobce: Ubiquiti Kategorie: Příslušenství pro RTV
Dodání 3-5 dní
Vlastnosti: TV anténa vnitřní - Vyhovuje směrnici o rádiových zařízeních: f iltry na frekvencích 700 MHz, konstantní zesílení zesilovače, šum a zkreslení zesilovače. - Dosah antén: Tato anténa je ideální pro příjem signálů z vysílače nebo televizní stanice v okruhu 30 km od vašeho domova. - Úroveň zesílení: Vysoce kvalitní vnitřní zesilovací obvod (šum =1dB). - Nastavitelná: Panel přijímače se otáčí o 340° a naklání +/-180° pro optimalizaci příjmu signálu . - Kompaktní: Napájecí zdroj nemusíte zapojovat do elektrické zásuvky, stačí jej připojit k televizoru nebo set-top boxu pomocí kabelu USB. - Úspora energie : Když televizor vypnete, vypne se také anténa připojená k portu USB televizoru. - Režim napájení: 5V přes dodaný USB kabel (zasune se do USB zásuvky TV nebo dekodéru) . - Lze využít i na dovolené (karavan / kemp / loď). - Kompatibilita: DVB-T, DVB-T2 HEVC, TNT HD, DAB + signály. - Rozsah příjmu VHF + UHF (174~230 MHz 470 ~ 694 MHz).
Dodání 3 dny
Venkovní IP kamera (2,8 mm), plnobarevné noční vidění, max. rozlišení 5 MP, chytrý infračervený přísvit, široký dynamický rozsah WDR, 3D digitální redukce šumu 3D DNR, chytrá detekce pohybu a překročení hranice, voděodolnost, správa s aplikací VIGI.
Skladem v eshopu