Uzemňovací sada Intellinet 300 mm. Typ: Jiný
Dodání 3-5 dní
LYNX UTP patch kabel Cat5e, PVC, CCA, 1m, šedý (balení obsahuje 10ks) Délka: 1 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Šedý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
KVM přepínač GL.iNet Comet Pro (GL-RM10) GL.iNet Comet Pro (GL-RM10) je pokročilý KVM přepínač, který umožňuje plný vzdálený přístup k počítačům, pracovním stanicím a serverům z jakéhokoli místa na sv
Skladem-dodání 2-4 dní
LYNX UTP patch kabel Cat5e, PVC, CCA, 2m, červený Délka: 2 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Červený Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Napájecí adaptér a záložní zdroj UPS v 1 kompaktním těle, slouží pro 9 V / 1,2 A nabíjení a zálohování rozličné elektroniky při výpadku proudu, 2,5Ah Li-Ion akumulátor, DC konektor 5,5 x 2,1 mm, USB / DC kabel v balení = široká kompatibilita. Černá barva.
Skladem v eshopu
C-TECH Kabel patchcord Cat5e, FTP, červený, 0,25m Potřebujete spolehlivé a výkonné propojovací kabely pro vaše síťové potřeby? S našimi Cat5e FTP patchcord kabely máte jistotu kvalitního a bezproblémového přenosu dat. Vlastnosti: Kvalitní ko
Ano, centrál. sklad
Držiak kábla - Vedenie káblov pre čistý estetický vzhľad - Silné spoľahlivé lepidlo - Kvalitný materiál - Všestranné použitie Správa káblov pre čistú estetikuDržiak káblov zabezpečuje prehľadnosť a správu vášho prostredia. Silný Spoľahlivý LepidloLepidlo priľne na všetky hladké povrchy a zabezpečí, aby sa držiak kábla neuvoľnil. Materiál vysokej kvality Držiak kábla je vyrobený zo 100 % vysokokvalitného, netoxického silikónu s dostatočnou flexibilitou, aby sa prispôsobil povrchu. Všestranné použitie Držiak má mnoho spôsobov použitia a možno ho použiť kdekoľvek od stola, cez stenu až po auto. Bez neporiadku, nech ste kdekoľvek. Obsah držiak kábla na 5 portov (x2) Držiak kábla na 3 porty (x3) Rozmer 5 portov - 99 x 20.8 x 13.25 mm 3 porty - 63 x 20.8 x 13.25 mm Farba Čierna (AK-MX339-BK) Materiál Silikón Kód produktu AK-MX339-BK .
Ano, centrál. sklad
Modulární zásuvný konektor DIGITUS® CAT 6 se skládá ze dvou stíněných zásuvek RJ45. Osazení je 1:1. • Technické vlastnosti: • Materiál těla: ABS UL-94V-0 • Povrchová úprava kontaktů: nikl, pozlacený 0,5 µ • Stínění: poniklovaný bronz • Deska plošných spojů: FR4, UL 94V-0 • Materiál kontaktů: fosforový bronz • Fyzikální vlastnosti: • Počet cyklů zapojení: ? 750 (ISO/IEC 11801, IEC 60603-7-5) • Zásuvná síla: max. 30 N (IEC 60603-7-5) • Tahové zatížení: 7,7 kg mezi zásuvkou a zástrčkou • 10 kst Typ: Patchcord, Připojovací moduly; Konektor 1: RJ-45; Konektor 2: RJ-45; Kategorie: 6; Barva: Stříbrná, Hnědá; Stínění: Žádná data
3-5 dní dostupné
SÍŤOVÝ PŘEPÍNAČ DAHUA SG1005-EUR – Výkonný 5portový síťový přepínač DAHUA SG1005-EUR je perfektním řešením pro kanceláře a malé firmy, které potřebují spolehlivé a rychlé připojení. Tento 5portový síťový přepínač podporuje rychlosti 10/100/1000 Mbps, což umožňuje efektivní správu síťového provozu.
Dodání 3-5 dní
Optický kabel LEXI-Net DROP FTTx, 8x 9/125 SM, G.657A1, LS0H, černý, cívka 1km Optický singl mode 8 vláknový univerzální - černý (vnitřní/venkovní) samonosný kabel DROP FTTH v návinu 1000 m na cívce v samoodvíjecím boxu. Použitá jsou vlákna G.657A1. Konstrukce kabelu dovoluje malý poloměr ohybu. Kabel je dodáván v samoodvíjecích boxech na plastové cívce. Délka převěsů závislá na místních podmínkách, optimálně do 80m v ideálních podmínkách až 120 m Kabel má průměr 3 mm a značenou metráž. Základní specifikace Počet optických vláken: 8 Typ vlákna: Single mode 9/125 mikronů, G.657A1 Útlum: 1310nm Tahová ochrana: kevlarová příze Vnější plášť: FRNC (LSOH), voděodolný, UV resistant Odolnost proti tlaku krátkodobá: až 600N Pracovní teplota: -20°C +60°C Balení Cívka: 1000 m
Skladem v eshopu
5G modem s WiFi 7 BE7200, rychlost 5G až 4,67 Gb/s, 2,5Gb/s port, Nano SIM, EasyMesh, více než 200 zařízení.
Skladem v eshopu
Intellinet Network Solutions Držák pro správu kabelů černý (919586)
Dodání 3-5 dní
1U cable management panel 5x steel rings 40x75 mm, grey (RAL 7035) 5x steel brackets for clear cable management Extra durable steel brackets are suitable for larger cable quantities Steel brackets can be dismantled Panel made from sturdy steel sheet
3-5 dní dostupné
ExtraLink Organizer Extralink Organizér na kabely 1U 19 palců s krytem
Dodání 3-5 dní
Cisco switch CBS250-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-16T-2G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dia
Ano, centrál. sklad
Legrand Niloe Anténa Nest TV F -f Final 1 dB White 764549 - 764549
Dodání 3-5 dní
Popis produktu Ubiquiti UniFi AI Horn Speaker (UP-AI-Horn-Speaker) je chytrý síťový reproduktor navržený pro integraci s platformou UniFi Protect Technické parametry Konektory a rozhraní Ostatní:Reproduktor Napájení Napájení přes PoE:802.3at Max. spotřeba energie [W]:14,4 Fyzické charakteristiky Určeno na stožár o průměru [mm]:25 až 64 Stupeň krytí:IP66 Montáž:Na stožár Materiál:Slitina hliníku a nerezová ocel LED indikace:Ano Tlačítka:Reset Provozní teplota [°C]:-40 až 60 Hmotnost [g]:3800 Šířka [mm]:195 Výška [mm]:267 Hloubka [mm]:254 Software Management:Mobilní aplikace, UniFi Protect
Ano, centrál. sklad
RUTC50: SÍLA 5G S WI-FI 6. Využijte plný potenciál svých edge aplikací s routerem RUTC50 5G. Toto kompaktní, ale výkonné zařízení kombinuje ultrarychlé 5G připojení (až 3,4 Gb/s), dvoupásmové Wi-Fi 6 a zvýšený výpočetní výkon 1 GB RAM a 8 GB flash paměti. Díky dvěma slotům pro SIM a eSIM umožňuje b
Dodání 3-5 dní
LYNX UTP patch kabel Cat5e, PVC, CCA, 3m, modrý Délka: 3 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Modrý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Digitální vnitřní IP kamera s IR LED pro noční použití Spárujte s domácí Wi-Fi a používejte kameru online (WEP/WPA/WPA2) 2MPixelový snímač - FULL HD rozlišení 1080P - 1920x1080 při 30fps Pan 355°/Tilt 60° - motorizovaný TUYA smart home kompatibilní (používá aplikaci DENVER SMART HOME nebo T
Skladem, dodání 2-4 dní
10" modulární neosazený patch panel Solarix 12 portů 1U SX12M-0-STP-BK-UNI-N-10 Univerzální neosazený 10" patch panel velikosti 1U určený pro 12 keystonů Solarix. Patch panel Solarix s označením SX12M-0-STP-BK-UNI-10 je univerzální neosazený patch panel, který je určený pro 12 stíněných i nestíněných keystonů Solarix SXKJ-xx-yyy-BK-SA a SXKJ-xx-yyy-BK-NA. Modulární provedení patch panelu umožňuje pohodlnou instalaci a díky vyvazovací liště, která je součástí dodávky panelu, i přehledné vyvázání a pevné uchycení datového kabelu přímo k tělu panelu. Tento patch panel je vybaven zemnícím drátem, který umožňuje jeho propojení se zemněním rozvaděče. Barva patch panelu je černá, velikost v 10" datovém rozvaděči je 1U. V případě potřeby je možné zaslepit volné porty panelu záslepkou SXKJ-0-BK. Rozměry otvorů pro keystone jsou u tohoto modulárního panelu Solarix 19,5±0,1 mm x 14,8±0,1mm (tj. dle ČSN EN 60603-7). Součástí balení je 4 x M6 montážní sada, 12 x vyvazovací pásek a 1 x zemnící drát. Technické informace Počet portů: 12 Stínění: Ano Vyvazovací lišta: Ano Barva: černá Velikost: 1U Výška: 44 mm Šířka: 254 mm Hloubka: 118 mm
Skladem v eshopu
sbox kabel UTP-15 CAT5E 15m Technické údaje Konektor 1: Konektor RJ45 2: RJ45 zástr
Dodání 3-5 dní
Teltonika 5G Router - RUTM30 Teltonika RUTM51 je kompaktní router určený pro mobilní připojení 5G, vhodný pro datově náročné aplikace. Je ideální volbou pro řešení IoT a M2M, která vyžadují vysokorychlostní připojení, je
Ano, centrál. sklad
Features Ultra HD resolution with night vision mode Motion detection function with real-time alerts Multiple functions: motion autotracking, human body detection, privacy mode, two-way audio Control the Pan & Tilt functions remotely, directly from the Tellur Smart app Compatible with Amazon Alexa & Google Assistant Technical data Sensor type: 1/2.8" CMOS Sensor resolution: 3 Megapixels Lens: f:4mm / F2.0 Angle adjustment: Tilt: 0° ~ +120°; Pan: 0~350° + Zoom Infrared sensor: Yes, up to 10 meters Image resolution: Ultra HD 2304 x 1296 Video compression: H.265 Frame rate: Up to 20/second Image flip: Vertical by App Motion detection: Yes Detection distance: 0 ~ 10 meters (max) Motion autotracking: Yes Surveillance area: Customizable by App Human body detection: Yes Privacy mode: Activate/Deactivate by App Color night vision: Yes, 6 pcs Dual LEDs Audio communication: Two-way audio Built-in speaker: 1W Built-in microphone: Yes Internal storage: MicroSD card up to 128GB Class 10 (not included) Cloud storage: Yes, compatible Power supply: Port MicroUSB DC 5V/1A Google Home: Compatible Amazon Alexa: Compatible WiFi standard: IEEE 802.11b/g/n Supported WiFi network: 2.4GHz Suitable for: Outdoor use Waterproof rating: IP65 Working condition temperature: -10°C ~ +50°C Working condition humidity: 10% ~ 95% RH Product dimensions: 110 x 174 x 175mm Product weight: 500g Color: White Package includes: 1 x WiFi Smart Camera 1 x Antenna 1 x Power Adapter + UK/US plugs 1 x Mounting kit
Ano, centrál. sklad
MikroTik GPER Gigabitový pasivní ethernetový repeater GPeR umožňuje prodloužit celkovou délku kabelu mezi začátkem a koncem až na vzdálenost 1500m! (při použití 7 kusů GPeR) Vhodné pro výškové budovy, vícebytové budovy, s mnoha podlažími a sekcemi, kde by mohly být velmi dlouhé kabely Ethernet. Maximální vzdálenosti Maximální povolená délka CAT6 ethernetového kabelu mezi GPeR a jiným prvkem je až 100m (v závislosti na kvalitě kabelu - ve vysoké kvalitě až 150 m). Maximální povolená délka CAT6 ethernetového kabelu mezi dvěma jednotkami GPeR je až 210m (v závislosti na kvalitě kabelu). Užitečné odkazy: Datasheet Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem v eshopu
Esperanza ONYX je vysoce kvalitní 5portový gigabitový stolní switch, který efektivně zvyšuje rychlost sítě. Pět portů 10/100/1000 Mbps umožňuje rychlý a bezproblémový přenos souborů s vysokou šířkou pásma. Je plně kompatibilní s většinou síťových zařízení, jako jsou počítače, tiskárny, webové kamer
Dodání 3 dny
EFB Patchcord, Cat.6, S/FTP, PIMF, 5m, šedý (K5510.5)
Dodání 3-5 dní
Inteligentní zvonek, Wi-Fi (2,4 GHz), možnost ovládání pomocí inteligentní mobilní aplikace Tellur Smart, Full HD kamera, zorný úhel 130°, noční vidění, obousměrná komunikace, integrovaný senzor pohybu (PIR), podpora microSD i cloudového úložiště, kompatibilní s Tuya protokolem, Google
Dodání 3 dny
Univerzální čtečka karet USB-C a USB-A, SD a microSD do 2 TB, rychlost přenosu až 200 MB/s, čtení/zápis 2 karet, hliníkové tělo, Plug and Play. Možnost současného čtení i zápisu na dvě karty.
Skladem v eshopu
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Držák antén 50 pro uchycení na balkon.
Skladem v eshopu
Lsoh s/ftp patchcord, cat.6a, rj45 m - rj45 m, 20 m, dvojitě zajetí, lsoh, šedá, 10 GB/s ekonomika
Skladem, dodání 2-4 dní
Čelní kryt neobsazené pozice v HiPath 3800
Skladem, dodání 2-4 dní
S7500-48XF4C Omada Pro 48portový stohovatelný 10G řízený agregační přepínač L3 se 4x 100G sloty 48x 10Gbps SFP+ sloty a 4x 100Gbps QSFP28 sloty Fyzické stohování poskytuje vestavěnou redundanci a vysoký výkon M-LAG zlepšuje spolehlivost spojení od úrovně karty až po úroveň zařízení Funkce L3: OSPF,
Dodání 3 dny
LYNX FTP patch kabel Cat5e PVC, CCA, 2m, černý Délka: 2 m Kategorie kabelu: Cat5e Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Černý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
EVOLVEO Xany 4 LTE, 50dBi aktivní pokojová anténa DVB-T/T2, LTE filtr
Ano, centrál. sklad
Kabel HDMI 2.1 AK-HD-05S je kabel pro náročné uživatele, kteří očekávají spolehlivý přenos obra...
Ano, centrál. sklad
STRONG SRT ANT 100; Venkovní anténa pro příjem DVB-T/T2 signálu s externím 5G/4G LTE filtrem je vybavena integrovaným zesilovačem se ziskem 16 až 18 dB . Montáž je přizpůsobena pro příjem v horizontální nebo vertikální polarizaci. Anténa disponuje při...
Ano, centrál. sklad
FC-33 – Celokovová lámačka optických vláken Vlastnosti produktu • Celokovová konstrukce z CNC obrábění – vysoká odolnost a přesnost • Životnost břitu: 72 000 zalomení (vyměnitelný) • Typický úhel zalomení < 0,5° • Nastavení pozice břitu bez nástrojů • Kombinovaná kovová a gumová přítlačná podložka • Tři standardní upínky (univerzální / duální / 3v1) Materiál a zpracování • Odolný kov s vysokou korozní odolností • Přesné CNC obrábění zajišťuje dlouhou životnost • 72 000 zalomení na jeden břit – snadno vyměnitelný • 3 000 zalomení na jednu pozici břitu • Typický úhel zalomení < 0,5° Konstrukce a pohodlí použití • Kovová + gumová přítlačná podložka pro dlouhou životnost a vysokou přesnost • Bez použití nářadí – snadné přepínání pozic břitu jednoduchým posunem • Převodové ovládání nastavení břitu pro pohodlné a efektivní seřízení • Oproti běžným plastovým kleaverům nabízí výrazně delší životnost a přesnější zalomení Součásti dodávky • Optický cleaver FC-33 • Univerzální upínka • Duální upínka • Upínka 3v1 • Šestihranný klíč • Transportní pouzdro Technické specifikace • Model: FC-33 • Průměr vlákna: 125 µm • Délka zalomení: Single-core: 8–20 mm / Multi-core: 10 mm • Vhodné vlákno: Single-core: 250 µm, 900 µm, 3,0 mm, Drop kabel / Multi-core: 2–12 • Typický úhel zalomení: ? 0,5° • Životnost břitu: 72 000 cyklů (vyměnitelný) • Automatický návrat břitu: Manuální • Rozměry: 76 (Š) × 93,1 (D) × 50 (V) mm • Celková hmotnost: 246,1 g • Hmotnost kovové části: 212,6 g Parametry Technické parametry Provedení Kovové Rozměry (mm) (š x v x h) 6 x 93,1 x 50 Hmotnost (kg) 0,213 Počet zalomení na břit 72000 Počet zalomení na pozici 3000 Typický úhel zalomení (°) < 0,5 Délka zalomení (mm) 8-20
Ano, centrál. sklad
GEMBIRD PP22-2M/R patchcord RJ45 cat.5e FTP 2m red
Ano, centrál. sklad
Propojovací a napájecí MicroUSB kabel Zebra umožní připojení Active-Sync mezi mobilním počítačem a vybranými skenery čárových kódů, obousměrný přenos dat USB OTG, připojení fixního držáku kamery MS4717 k hostiteli USB pro spolehlivou komunikaci.
Skladem v eshopu
precízne vyhotovený tienený FTP cat. 5e patch kabel s dĺžkou 1m v žltom farebnom prevedení.
Dodání 3-5 dní
Anténní zásuvka Kontakt-Simon SAT antracitová - DASF1.01/48
Dodání 3-5 dní
MikroTik wAP LR8G kit přístupový bod MikroTik wAP LR8G kit je venkovní bezdrátový přístupový ...
Ano, centrál. sklad
PremiumCord Patch kabel UTP RJ45-RJ45 CAT6 10m modrá - 100% Cu měděný vodič AWG26/7 - 4x2 žil - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C - baleno v sáčku s EAN kodem
Ano, centrál. sklad
FTP zásuvka určená k montáži na zeď pro 1x RJ45 45°.
Skladem v eshopu
GEMBIRD PP6A-LSZHCU-G-10M patchcord RJ45 cat. 6A SFTP LSZH 10m green
Ano, centrál. sklad
Router CUDY P2 5G s Wi-Fi 6, AX3000 4×4 MIMO Přesměrování portu: Ano DHCP server: Ano Universal Plug and Play (UPnP): Ano Paměť flash: 128 MB DHCP klient: Ano Takt procesoru: 1,3 GHz Zabudovaný proces
Dodání 3 dny
precízne vyhotovený tienený FTP cat. 5e patch kabel s dĺžkou 1m v modrom farebnom prevedení.
Dodání 3 dny
LYNX FTP patch kabel Cat6, PVC, 1m, šedý (balení obsahuje 10ks) Délka: 1 m Kategorie kabelu: Cat6 Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CU (100% měď) Plášť: PVC Barva: Šedý Použití: Přenos dat do 10 Gb/s, vhodné pro gigabitové sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100/1000Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Alantec PK006 Patch panel STP cat.5e 24 portů LSA 1U 19" Počet portů: 24 Konektor(y): RJ45 Stínění kabelu: S/UTP (STP) Podporované kabelové typy: Cat5e Kapacita racku: 1U Barva: Černá
Dodání 3-5 dní
Popis produktu: Ubiquiti Networks Poe-24-7W-G-G-WH-Power Inj
3-5 dní dostupné
Multiportový USB-C 3.2 Gen 1 hub AXAGON HMC-6GL rozšíří Váš notebook, počítač nebo telefon o šest portů . Přes oboustranný USB-C konektor snadno a rychle připojíte k počítači až tři USB zařízení, Gigabitovou ethernet síť a HDMI zobrazovač současně. Zároveň získáte možnost napájení notebooku pomocí technologie Power Delivery . USB-C hub vám tak poskytne jednoduchou a skladnou dokovací stanici 6v1 k notebooku jako je například MacBook Pro. USB rozbočovač nabízí tři USB výstupy se standardními USB-A konektory. Hub zvládne trvalé připojení několika externích disků současně. Díky rychlému USB 3.2 Gen 1 rozhraní je přenosová rychlost hubu až 5Gb/s. Hub dále umožní nabíjení telefonů a tabletů proudem až 1,5A/5V, z hubu tak snadno nabijete např. Android smartphone, Apple iPhone, Apple iPad apod. USB-C konektor je vyhrazen pouze pro napájení a současné dobíjení telefonů nebo notebooků pomocí technologie Power Delivery 3.0 výkonem až 100W . Do hubu zapojíte USB-C Power Delivery nabíječku a hub připojíte k notebooku. Tím také uvolníte jeden USB-C port. Podmínkou je notebook s podporou nabíjení z USB-C portu pomocí Power Delivery a vhodná PD nabíječka. HDMI výstup poskytuje kvalitní obraz až do rozlišení 4K/30Hz Ultra HD a podporuje přenos vícekanálového zvuku . Podporována jsou také oblíbená hráčská rozlišení WQHD 2560 x 1440 při 60Hz nebo FullHD 1920 x 1080 při 60, 100 a 120Hz max. Pro správné fungování video výstupu je nutné, aby USB-C port notebooku podporoval DisplayPort Alternate Mode (DP Alt Mode) nebo Thunderbolt 3. Gigabitová síťová karta rozšíří počítač o rychlé a stabilní síťové připojení, doplní chybějící síťový RJ-45 Ethernet konektor, nebo přidá další síťovou kartu. LAN adapter je kompatibilní s rychlostmi 10/100/1000 Mbit/s a nabízí také širokou škálu funkcí např. IPv4/IPv6, crossover detekci a autokorekci, Wake-on-LAN, práce s VLAN nebo pokročilé funkce Power Managementu. Elegantní hliníkové tělo zajistí nejen mechanickou odolnost, ale i kvalitní chlazení. Horní lesklá část s decentně podsvíceným logem podtrhuje prémiový vzhled hubu. Replikátor portů je ideálním doplňkem pro notebooky bez USB-A konektorů, síťové karty a video výstupu . V hubu lze využít Vaše stávající USB periferie bez nutnosti pořizování nových. Díky funkcím Plug and Play a Hot Plug je samotné zapojení hubu velmi jednoduché bez složité instalace a také lze jednoduše připojovat a odpojovat periferie za běhu počítače. Rozbočovač se nezalekne ani připojení k telefonům s USB-C konektorem. K telefonu tak připojíte například flash disk, klávesnici, myš, monitor, TV nebo projektor. Vstup: • 1x USB 3.2 Gen 1 / SuperSpeed USB port, konektor USB-C male. • Zpětně kompatibilní s USB 3.1 Gen 1 / USB 3.0 a USB 2.0. • Kompatibilní s Thunderbolt 3. • Připojovací USB konektor typu C male (samec) umístěn na napevno uchyceném 20 cm kabelu. Výstupy USB: • 3x SuperSpeed USB port, konektor USB-A female. • 1x USB type C Power Delivery port (jen nabíjení), konektor USB-C female. • Podpora přenosových rychlostí 5.000 / 480 / 12 / 1.5 Mb/s (SuperSpeed / High / Full / Low speed). • Celková propustnost / přenosová rychlost je dána použitým USB 3.2 Gen 1 rozhraním (teoreticky až 5 Gbit/s). • USB-C hub zvládne připojení několika externích disků současně. • Nabíjení mobilních zařízení (včetně iPad) proudem až 1.5A v každém z USB portů hubu. Celkový nabíjecí proud (který se dělí na porty) dosahuje až 2.1A při napětí 5V (záleží na možnostech USB portu počítače). Výstup HDMI: • HDMI. • Konektor HDMI A (F) female. • Maximální podporované rozlišení 4K / 4096 x 2160 při 30 Hz. • WQHD rozlišení 2560 x 1440 při 60 Hz max. • FullHD rozlišení 1920 x 1080 při 60, 100, 120 Hz max. • Pro funkci video výstupu je nutné hub zapojit do USB-C portu s podporou DisplayPort Alternate Mode (DP Alt Mode) nebo do USB-C portu s podporou Thunderbolt 3. Zároveň je nutná podpora ze strany zařízení (notebooku, telefonu) a operačního systému. Bez této podpory nebude funkce video výstupu dostupná. • Podpora HPD (Hot-Plug-Detect). • Podpora TMDS (Transition Minimized Differential Signaling). • Plná podpora HDCP 1.4 a 2.3 (High-bandwidth Digital Content Protection). • Podpora až 8kanálového LPCM zvuku, komprimovaného audia (AC-3, DTS) a HBR audio formátů. • Podpora vzorkovací frekvence až 192 kHz a až 24bitového zvuku – závisí na zdrojovém a koncovém zařízení, tj. notebooku/telefonu a TV/monitoru/AV receiveru. Výstup RJ-45: • Rozhraní Gigabit Ethernet s RJ-45 konektorem pro připojení UTP nebo STP kabelem. • Podporované přenosové rychlosti Ethernet rozhraní 10/100/1000 Mb/s. • Podporované specifikace IEEE 802.3 10Base-T, IEEE 802.3u 100Base-TX, IEEE 802.3ab 1000Base-T. • 10/100/1000 Mb/s autodetekce. • Podpora IPv4/IPv6 packet Checksum Offload Engine (COE) pro snížení zatížení procesoru včetně IPv4 IP/TCP/UDP/ICMP/IGMP & IPv6 TCP/UDP/ICMPv6 kontroly a generování kontrolního součtu. • Podpora TCP Large Send Offload V1 a V2. • Podpora IEEE 802.1P Layer 2 priority encoding & decoding. • Podpora IEEE 802.1Q VLAN tagging. • Podpora IEEE 802.3az EEE (Energy Efficient Ethernet) - snížení spotřeby v klidovém stavu. • Podpora Jumbo frame. • Podpora full-duplex přenosů s IEEE 802.3x flow control i half-duplex přenosů s back-pressure flow control. • Podpora Auto MDI/MDIX - crossover detekce a autokorekce eliminuje potřebu crossover kabelů. • Podpora hardwarového Cyclic Redundancy Check (CRC) pro odhalení chyb přenosu. • Podpora pair swap/polarity/skew korekce. • Funkce Wake-on-LAN v různých módech : Podpora režimu spánku a vzdáleného probuzení pomocí Magic paket, Microsoft Wakeup Frame, Microsoft Wake Packet Detection, ECMA-393 proxZzzy® for sleeping hosts, RealWoW! a také Link Change wake-up. • Pokročilé funkce Power Managementu : Adaptér podporuje pokročilou správu napájení a podporuje pokročilou úsporu energie např. při odpojení Ethernet kabelu. Podporované technologie Power Managementu jsou např. Advanced Configuration Power management Interface (ACPI
Skladem v eshopu
IBox IAARJ Hliníkový adaptér RJ45 na USB Typ-A 10/100/1000 Mb/s Konektor 2: RJ-45 Barva: StříbrnáČerná Pohlaví konektoru 2: Samice Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s Konektor 1: USB
Dodání 3 dny
2dílný Mesh systém, vzdálená správa přes aplikaci Aginet, připojení Wi-Fi 6, přenosová rychlost 300 (2,4GHz) + 867 MB/s (5GHz), podpora IPv6, MU-MIMO, Beamforming, OFDMA, Multi-SSID, Fast Roaming, 3x GbE RJ-45, funkce LAN/WAN Auto-Sensing. Bílá barva.
Skladem v eshopu
Router Mikrotik, provedení Rackmount, 4jádrový procesor, nejvyšší výkon připadající na jedno jádro, 4 GB RAM, konektory 1x GLAN, 12x SFP+, 2x SFP XS, RouterOS L6, redundantní napájení.
Ano, centrál. sklad
PLANET FTP Cat5e 305m; Kabel pro realizaci propojení počítačů a terminálů s komunikačními zásuvkami. Vhodný pro sítě Gigabit Ethernet (IEEE 802.3ab), Fast Ethernet (IEEE 802.3u), Ethernet (IEEE 802.3), 100 Vg-AnyLAN (IEEE 802.12), Token Ring (IEEE 802...
Ano, centrál. sklad
ICT patch panel byl navržen pro použití v hlavních a mezilehlých distribučních bodech vysokorychlostních ICT sítí. Jedná se o pasivní prvek strukturované kabeláže používaný k zakončení a organizaci kroucených párů kabelů v 19" rackových skříních. Patch panel je vybaven 48 nestíněnými porty RJ-45 ka
Ano, centrál. sklad
Teltonika Remote Management System (RMS) umožňuje vzdálenou správu a monitorování všech síťových zařízení společnosti Teltonika včetně směrovačů RUT2XX, RUT8XX a RUT9XX. Systém umožňuje měnit konfiguraci, hromadně aktualizovat FW a shromažďovat informace
Ano, centrál. sklad
PremiumCord USB 2.0 repeater a prodlužovací kabel A/M-A/F 5m
Ano, centrál. sklad
Licence Level 5 pro Mikrotik. Technická specifikace ----------------------------- - časově n...
Skladem v eshopu
XtendLan Cat6 UTP 5 m; Plochý patch kabel kategorie Cat6 s konektory RJ-45 . Délka kabelu je 5 m . Určen pro propojování síťových zařízení; Praktické a elegantní ploché provedení; ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat6; Konektor 1: RJ-45; Konektor 2: R...
Ano, centrál. sklad
Guide Sensmart MAA termální kamera Vanadium Oxide Uncooled Focal Plane Arrays Černá 120 x 90 px Barva: Černá Hmotnost: 20 g Výška: 14 mm Šířka: 50 mm Hloubka: 18 mm Typ balení: Krabice Záruční doba: 2
Skladem, dodání 2-4 dní
Napájecí DC konektor 2,1mm osazený svorkovnicí pro připojení napájecího kabelu od zdroje Te...
Ano, centrál. sklad
UTP nestíněný konektor RJ10 (4p4c) pro zakončení 4 žilových telefonních kabelů. Obvykle se používá jako konektor z telefonního přístroje ke sluchátku. Balení obsahuje 10 ks. Provedení: lanko (stranded) Kategorie: cat.3 Stínění: ne
Ano, centrál. sklad
GEMBIRD PP6A-LSZHCU-Y-5M patchcord RJ45 cat. 6A SFTP LSZH 5m yellow
Ano, centrál. sklad
SUPERMICRO AIOM Quad-Port 10GbE(2xRJ45 & 2xSFP+) Based on Intel X710
Ano, centrál. sklad
XtendLan ORV-21M-612; Vodotěsná spojka/rozvaděč, hrncového typu. Pro podzemní a nadzemní instalaci, součástí kompletní instalační příslušenství. Včetně optických kazet pro maximální možnou kapacitu pouzdra 96 vlá...
Ano, centrál. sklad
Kabel C-TECH patchcord Cat5e, UTP, černý, 2m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Popis Tento bezdrátový LAN USB stick může být připojen k počítači pro připojení WLAN síti. WLAN stick může být připojen k AccessPointu (HotSpot) nebo WLAN routeru v pásmu 2.4 GHz a 5 GHz. Kromě toho
3-5 dní dostupné
Kapesní termální kamera TOPDON TCView TC002 Termokamera TOPDON TC002 s konektorem lightning promění Váš iPhone, nebo iPad, v chytrou termokameru. S tímto zařízením nyní přichází do vašeho smartphonu technologie, která patřila pouze speciálním jednotkám. Drahé profesionální termokamery, se nyní stávají dostupné pro všechny! PŘESNOST A JASNOST! TC002 se může pochlubit vysokým rozlišením 256 x 192 pixelů, které poskytuje detailní a jasné termosnímky vašeho cíle. Díky vysoké přesnosti a čistotě je ideální pro objekty, kde je obtížné rozlišit povrchovou teplotu. BUĎTE VŽDY MOBILNÍ! TC002 je kompaktní a lehký, rozměry jsou 7,1 cm x 4,2 cm x 1,4 cm a váha pouhých 30 gramů. Kompaktní design usnadňuje spárování s iPhony a iPady a robustní hliníkové pouzdro poskytuje ochranu proti pádům. Díky těmto můžete měřit teplotu kdykoliv a kdekoliv. NÍZKÁ SPOTŘEBA = DELŠÍ ŽIVOTNOST BATERIE TC002 se připojuje k vašemu iPhonu nebo iPadu a je napájen ze zařízení, což eliminuje potřebu samostatného zdroje napájení. Nízká spotřeba energie 0,35 W zajišťuje delší životnost baterie s 4-7 hodinami používání na zařízeních s baterií 3000-5000mAh TEPLOTNÍ ROZSAH A PŘESNOST! TC002 se může pochlubit širokým teplotním rozsahem -20°C až 550°C, díky čemuž je vhodný pro měření teploty na různých předmětech. Může se také pochlubit vysokou přesností s odchylkou pouze ±2 °C nebo 2 % maximální teploty a přesností měření teploty 0,1 °C (možnost zobrazování teploty i ve Fahrenheitech) PŘÍZPŮSOBTE SI TC002 DLE SVÝCH POTŘEB S aplikací TC002 mohou uživatelé ručně vybrat ze tří různých rozměrů pro kontrolu teploty: BODČÁRA (s nejvyšším a nejnižším naměřeným údajem) POVRCH (s nejvyšším a nejnižším naměřeným údajem)Vícebarevné palety zobrazení rozdílných teplot. TC002 nabízí 11 jedinečných barevných palet, které uživatelům umožňují nastavit zobrazení teploty podle preferovaných barev přechodu. Možnost osobního nastavení obrazu: Uživatelé mohou upravit ostrost a kontrast termosnímku a dosáhnout tak požadovaného zobrazení dle svých potřeb. NASTAVITELNÁ ROZSAH TEPLOTY Díky funkci DIY teplotního rozsahu umožňuje TC002 uživatelům nastavit maximální a minimální teplotní limity. Pokud teplota objektu překročí tyto limity, kamera zobrazí odpovídající barevné obrázky, což uživatelům usnadní pochopení a vizualizaci teploty cílové oblasti. INTUITIVNÍ A GRAFICKÁ VLNA Termokamera TC002 dokáže nepřetržitě měřit teplotu a ukládat data do doprovodné aplikace. Tato data lze poté použít k výpočtu vysoké, nízké a průměrné teploty objektů v jeho zorném poli za určité časové období, což uživatelům umožňuje vizualizovat data ve formě grafu průběhu. TECHNICKÉ SPECIFIKACE: Rozlišení: 256 x 192 pixelů Spektrální rozsah: 8~14µm Teplotní rozsah: -20°C až 550°C Velikost pixelů: 12µm Tepelná citlivost: Frekvence snímků: 25Hz Hmotnost: 30g Rozměry: 71 x 42 x 14mm Odchylka měření: ±2 °C Typ konektoru: Lightning
Ano, centrál. sklad
Cisco 50CM STOHOVACÍ KABEL TYPU 1 - STACK-T1-50CM=
Dodání 3-5 dní
Informace o produktu ve vašem jazyce bohužel v tuto chvíli nejsou k dispozici.
Dodání 3-5 dní
10G patch kabel CAT6A SFTP LSOH 3m červený non-snag-proof C6A-315YE-0,5MB Stíněné patch kabely ...
Ano, centrál. sklad
Triton nosné ližiny 480mm 1 pár
Ano, centrál. sklad
Switch Mikrotik CRS328-4C-20S-4S+RM je zařízení, které disponuje 20 SFP porty, 4 ETH/SFP combo porty a 4 SFP+ porty pro připojení 10G modulů. Celkem tedy switch disponuje 28 nezávislými porty. Zařízení je uloženo v 1U Rackmount šasi a má tzv. "Dual boot".
Skladem v eshopu
Kabel C-TECH síťový 1,8m VDE 220/230V napájecí notebook 3 pin Schuko, lomený Napájecí kabel s VDE certifikací, max 10A. Prurez vodice: 0,75mm
Ano, centrál. sklad
BE3600 dvoupásmové Wi-Fi: 2880 Mb/s (5 GHz, EHT160) + 688 Mb/s (2,4 GHz, EHT40) Multi-Gig připojení k internetu: 1× 2,5GE WAN port, 1× 2,5GE LAN port a 3× GE LAN porty zajišťují ultrarychlé přenosy a flexibilní přístup k síti. Technologie nové generace
Ano, centrál. sklad
Popis produktu cAP ax je designový stropní access point od MikroTiku s podporou nejnovějšího 802.11ax WiFi standardu včetně starších 802.11a/b/g/n/ac s přenosovými rychlostmi 576 Mbps (2.4 GHz) + 1201 Mbps (5 GHz). AP bylo navrženo tak, aby maximálně splynulo s prostředím v místě instalace. Je ideální pro použití v provozech jako jsou restaurace, hotely, letiště, nákupní centra, atd. Zařízení nabízí 2 Gigabitové LAN porty, umožňuje napájení pomocí napájecího adaptéru či PoE (pasivního 18 až 57 V DC nebo 802.3a/at na portu č.1) a navíc umožňuje napájení i dalších zařízení přes druhý port se stejným napětím jako na vstupním portu s maximální spotřebou 9W/port. Klíčové vlastnosti • Dual Band WiFi - 576 Mbps (2.4GHz) + 1201 Mbps (5GHz) • Podpora 802.11a/b/g/n/ac/ax • Vysoký anténní zisk - 5,5 dBi • Podpora 802.11r roaming a šifrování OWE i WPA3 • 2x Gigabitový ethernet s podporou PoE IN i Out • 4-jádrový CPU, 1800 MHz, 1024 MB RAM • Napájení přes DC jack i PoE 18 - 57V DC, 802.3af/at • RouterOS level 4 Obsah balení • Zařízení • Napájecí adaptér 48 V/0.95 A • Gigabitový PoE injektor • Montážní sada k přidělání na zeď či strop Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11ax, 802.11ac, 802.11n, 802.11a, 802.11b/g Přenosová rychlost - 5GHz [Mb/s]:1201 Přenosová rychlost - 2.4GHz [Mb/s]:574 Šifrování:WPA, WPA2, WPA3, OWE 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Vestavěná Počet vestavěných antén:4 Zisk antény [dBi]:5,5 Konektory a rozhraní Rychlost LAN:(2) 10/100/1000Mbps Gigabit LAN:Ano Napájení Napájení přes PoE:802.3af, 802.3at, 18 .. 57V DC Typ napájení:PoE, DC konektor Typy PoE:PoE-Out + PoE-In Počet PoE Out portů:1 Max. spotřeba energie [W]:28 Napájení přes konektor/svorkovnici:18 .. 57V DC Fyzické charakteristiky Provedení:Na zeď, Stropní Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:-40 až 70 Šířka [mm]:228 Výška [mm]:48 Hloubka [mm]:228 Hardware CPU:IPQ-6010 Počet CPU jader:4 Interní uložiště [MB]:128 RAM [MB]:1024 Software Operační systém:RouterOS - L4 Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Skladem v eshopu
PLANET FTP Cat6; kabel FTP-drát Cat6, LS0H, Planet Elite, na dřevěné cívce. Kabel pro realizaci propojení počítačů a terminálů s komunikačními zásuvkami. Vhodný pro sítě Gigabit Ethernet (IEEE 802.3ab), 10Gbit Ethernet 10GBASE-T, Fast Ethernet (IEEE 8...
Ano, centrál. sklad
LOGILINK CQ4072S LOGILINK - Cat.6A Patch cable made from Cat.7 raw cable, grey, 5m
Skladem, dodání 2-4 dní
Wireless ________________________________________ Standard IEEE802.11 ax/ac/n/g/b/a MIMO MU-MIMO Wireless speed 2.4GHz: 575 Mbps 5GHz: 2400 Mbps Frequency band 2.4 GHz: USA (FCC): 2.412 to 2.462 GHz Europe (ETSI): 2.412 to 2.472 GHz 5 GHz: USA (FCC): 5.15 to 5.35 GHz; 5.470 to 5.850 GHz European (ETSI): 5.15 to 5.35 GHz; 5.470 to 5.725 GHz Bandwidth 20-, 40- ,80- and 160-MHz Conducted typical transmit output power*1 US (2.4GHz/5GHz): 23/23 dBm EU (2.4GHz/5GHz): 19/23 dBm RF Design ________________________________________ Antenna type Internal Antenna Antenna gain 2.4 GHz: 3 dBi, 2X2:2SS 5 GHz: 4 dBi, 2x2:2SS Minimum receive sensitivity Min. Rx sensitivity up to -99 dBm WLAN Feature ________________________________________ Band steering Yes WDS/Mesh*2 Yes Fast roaming Pre-authentication, PMK caching and 802.11r/k/v DCS Yes Load balancing No Advanced Cellular Coexistence Yes Security ________________________________________ Encryption WPA WPA2 WPA3 Authentication IEEE 802.1X RADIUS anthentication Access management L2-isolation MAC filtering Rogue AP detection Networking ________________________________________ IPv6 Yes VLANs Yes WMM Yes U-APSD Yes Management ________________________________________ Operating mode Nebula cloud managed Controller-managed Standalone ZON Utility Discovery of Zyxel switches, APs and gateways Centralized and batch configurations: IP configuration IP renew Device reboot Device locating Web GUI access Firmware upgrade Password configuration Web UI/CLI Yes SNMP No Physical Specifications ________________________________________ Item Dimensions (WxDxH)(mm/in.) 173 x 97 x 29 / 6.81 x 3.82 x 1.14 Weight (g/lb.) 310/0.68 Packing Dimensions (WxDxH)(mm/in.) 195 x 120 x 53 / 7.68 x 4.72 x 2.09 Weight (g/lb.) 483/1.06 Included accessories Multi-purpose mounting bracket with screws Optional accessories (Sold separately) WAC500H-DMNT10F: Desktop mount Kit (10 sets) MTBF (hr) 750,816 Physical Interfaces ________________________________________ Ethernet port 1x 10/100/1000M uplink 3x 10/100/1000M downlink(including one PoE PSE) Power PoE (802.3at): power draw 19 W(include 5W for PoE PSE) PoE modes IEEE802.3af: Not supported IEEE802.3at: Unrestricted IEEE802.3bt: - Environmental Specifications ________________________________________ Operating Temperature 0°C to 50°C/32°F to 122°F Humidity 10% to 90% (non-condensing) Storage Temperature -40°C to 70°C/-40°F to 158°F Humidity 10% to 90% (non-condensing) Certifications ________________________________________ Radio FCC Part 15C FCC Part 15E ETSI EN 300 328 EN 301 893 LP0002 EN 60601-1-2 EMC FCC Part 15B EN 301 489-1 EN 301 489-17 EN55022 EN55024 EN61000-3-2/-3 BSMI CNS13438 Safety EN 60950-1 IEC 60950-1 BSMI CNS14336-1
Skladem, dodání 2-4 dní
CAT 6 U-UTP patch cable, Cu, LSZH AWG 26/7, length 5 m, color yellow
Dodání 3-5 dní
Karlik Anténní zásuvka Deco single SAT, matná černá (12DGF-1)
Dodání 3-5 dní
Eisbaer Pro HPE Aurora 360 CPU AIO 360mm, vodní chlazení - Černá
3-5 dní dostupné
čelní deska pro Keystone Jacks, 2x prachový kryt RJ45, střední deska 80x80 +, čistě bílá Standardy orientované na budoucnost a špičková kvalita vaší sítě. Čelní desky DIGITUS® jsou vhodné pro připojení všech modulů DIGITUS® Keystone. Zahrnuté ochranné klapky proti prachu poskytují perfektní o
Skladem v eshopu
Optická vana výsuvná otočná 1U, 24x SC simplex (24x LC duplex, 24x E2000) s kazetou pro 24 svárů Součástí optická kazeta s víčkem a hřebínky pro 24 svarů (OST-R-12-2) 19" rozvaděč, 1U, pro 24 simplex adaptérů SC nebo duplexních LC, barva černá, kovová skříň, kazeta na 24 svarů Skříň je výsuvná/otočná na pantu. Místo pro kabelový přívod a vyvázání patch kabelů. Součástí čelní kovový kryt na ochranu patch kabelů.
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 150 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.98 mm Externí zpoždění 6 mm Maximální provozní frekvence 500
Skladem, dodání 2-4 dní
10G patch kabel CAT6A SFTP LSOH 1m červený non-snag-proof C6A-315YE-0,5MB Stíněné patch kabely ...
Ano, centrál. sklad
DIGITUS Fiber Optic Patch Cord SC (APC) to LC (PC), Singlemode 09/125 µ, Duplex Length 1 m
3-5 dní dostupné
Průmyslový napájecí zdroj Mean-well NDR-100-12 je určen pro montáš na DIN lištu.
Skladem v eshopu
USB typ C vidlice - jack 3,5 mm stereo zásuvka; aktivní adaptér s integrovaným D/A převodníkem;převádí digitální signál z USB-C výstupu notebooku/tabletu/telefonu na standardní analogový stereo signál pro sluchátka/reproduktory s konektorem jack;podporuj
Dodání 3 dny
XtendLan FOSS-45-20; Samosmršťovací teplem, délka 45mm, určená k ochraně svarku po svaření. Vyztužená ocelovým drátem, zamezuje ohybu. Vnitřní průměr před zatavením 1,2mm. Kruhový. Vnější rozměr po zatavení 2,0mm. Zlá...
Ano, centrál. sklad