Lanberg PATCHCORD CAT.5E UTP 3M RED FLUKE PASSED LANBERG 10-BACK
Dodání 3-5 dní
Stojanová PDU, základní, 0U, 11kW, 230V, (36) C13 & (6) C19. Spolehlivý rozvod napájení. VÝSTU...
Skladem, dodání 2-4 dní
Termokamera UTi120 Mobile je kamera pracující v oblasti infračerveného záření, určená pro měření povrchové teploty objektů v rozmezí od -20°C do 200°C. Kamera je určena pro připojení k iPhonu, vybavenému zásuvkou pro konektor typu lightning. Je však možné kameru propojit s telefonem i přiloženými prodlužovacími kabely. Na displeji mobilního telefonu můžete zobrazit tepelný obraz objektů, převedený do viditelného obrazu se zvolenou barevnou paletou: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. V reálném čase je možné nechat v obraze vyznačit místa s minimální i maximální teplotou s údajem ve stupních Celsia nebo Fahrenheita. Možnost nastavení alarmů při překročení určité teploty. Obraz z této kamery je možné prolínat (PIP) s obrazem přední nebo zadní kamery mobilního telefonu, přičemž současně lze infračervený obraz zrcadlit. Je možné analyzovat teplotu v bodě nebo vyznačené oblasti (obdélníku, kruhu, čáře apod.) měřeného objektu. Automatické nebo ruční spouštění uzávěrky fotoaparátu, uložení fotek nebo videí. Možnost úpravy fotek v aplikaci UTi120 Mobile App.. Výhody detekce termokamerou:. 1. Intuitivní, efektivní a pohodlné, díky čemuž uživatelé přímo „vidí“ kolísání teploty měřeného objektu. 2. Tepelný stav různých míst pro komplexní analýzu, poskytující více informací pro posouzení poruchových míst.. Parametry produktu :. - měření povrchové teploty od -20°C do 200°C. - nastavitelný alarm při překročení teploty. - zobrazení teplot v obrázku na displeji mobilního telefonu. - uložení obrázků a videí do paměti mobilního telefonu. - úprava fotek v aplikaci UTi120 Mobile App. - konektor lightning pro připojení kamery do zásuvky lightning na mobilním telefonu. - přiložené prodlužovací kabely. - nastavitelná emisivita podle typu objektů. Technické parametry :. - celkem infračervené rozlišení: 120 x 90 pixelů. - velikost pixelu senzoru: 17µm. - měření v infračerveném spektrálním pásmu: 8µm – 14µm. - zorné pole (FOV): 50° (V) x 38° (Š). - termální citlivost (NETD): < 60mK. - prostorové rozlišení (IFOV): 7,6 mrad. - teplotní rozsah: od -20 ° C do 200 ° C. - rozlišení teploty: 0,1 ° C. - přesnost měření teploty >-10°C: ±2% nebo ±2°C(podle toho, která hodnota je větší, při okolní teplotě 25°C). - snímková frekvence: ?25Hz. - objektiv: pevné nastavení. - nastavitelná emisivita: 0,01 až 1,0. - oblast analýzy teploty: bod, čára, obdélník, kruh. - transpozice tepelného obrazu do barevné palety: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. - prolínání tepelného obrazu z infrakamery s obrazem ve viditelném spektru z přední nebo zadní kamery mobilního telefonu včetně zrcadlení obrazu. - sledování nejvyšší a nejnižší teploty v obraze, nastavení teplotních alarmů. - aktuální podpora jazyků v aplikaci: angličtina, čínština (výchozí). - pracovní teplota okolí: 0 ° C až 45 ° C. - skladovací teplota okolí: -20 ° C až +60 ° C. - relativní vlhkost okolí: 10% až 85%, bez kondenzace. - ochrana proti pádu z výšky 2m: ano. - pracovní nadmořská výška: 2000m. - certifikáty CE, RoHS, FCC: ano. Obsah balení :. - termokamera UTi120 Mobile: 1ks. - prodlužovací kabel 1m: 1ks. - návod k obsluze. Výrobce: UNI-TREND. www.uni-t.cz
Ano, centrál. sklad
HPE Aruba Networking AP-605H (RW) 2-Radio 3-Band 2x2 Wi-Fi 6E 1+4 ETH PSE USB Hospitality AP RENEW S0B60A HPE Aruba Networking AP-605H (RW) – Wi-Fi 6E Hospitality Access Point – S0B60A HPE Aruba Networking AP-605H (RW) – výkonný Wi-Fi 6E access point s 2,5GbE a PoE HPE Aruba Networking AP-605H (RW) (S0B60A) je kompaktní podnikový hospitality access point nové generace s podporou Wi-Fi 6E (IEEE 802.11ax) , určený především pro hotely, studentské koleje, malé pobočky, home office a další prostředí, kde je požadována kombinace kvalitního bezdrátového připojení, více ethernetových portů a možnosti napájení dalších zařízení prostřednictvím PoE. AP-605H využívá unikátní dual-radio / tri-band architekturu. Dvě rádiové jednotky 2x2 MIMO lze automaticky nakonfigurovat pro libovolné dvě ze tří pásem – 2,4 GHz, 5 GHz a 6 GHz . Díky tomu lze využít výhody nového pásma 6 GHz a současně zachovat kompatibilitu s klasickými Wi-Fi zařízeními. Celková maximální kombinovaná bezdrátová datová rychlost dosahuje až 3,6 Gb/s . V pásmu 6 GHz je při použití 160MHz kanálu k dispozici až 2,4 Gb/s , v pásmu 5 GHz až 1,2 Gb/s a v pásmu 2,4 GHz až 574 Mb/s . Hlavní přednosti Wi-Fi 6E / IEEE 802.11ax 2 rádia, 3 podporovaná pásma – 2,4 / 5 / 6 GHz Současný provoz na dvou ze tří pásem 2x2 MIMO na každém rádiu Až 3,6 Gb/s kombinovaná špičková datová rychlost Až 2,402 Gb/s v pásmu 6 GHz Až 1,201 Gb/s v pásmu 5 GHz Až 574 Mb/s v pásmu 2,4 GHz Podpora 160MHz kanálů v pásmu 6 GHz Až 7 × 160MHz kanálů v pásmu 6 GHz podle regulační oblasti Integrované směrové antény 2,5GbE Smart Rate uplink 4 × 1GbE RJ-45 downlink port 2 × 1GbE port s možností PoE-PSE PoE výstup až 30 W celkem USB 2.0 Type-A s napájením až 5 W Integrované Bluetooth 5.0 Integrované Zigbee / IEEE 802.15.4 Integrovaný GNSS přijímač Podpora GPS, Galileo, GLONASS a BeiDou TPM 2.0 pro zabezpečení zařízení AI/ML optimalizace prostřednictvím Aruba ClientMatch a AirMatch Podpora Aruba Central i on-premise nasazení Zero Touch Provisioning Podpora WPA3 Enterprise, WPA3 Personal, Enhanced Open a WPA2-MPSK Do 512 klientských zařízení na rádio Do 16 BSSID na rádio , u 6GHz rádia maximálně 8 Plenum rated pro použití v prostorách s rozvody vzduchotechniky HPE Aruba Networking Limited Lifetime Warranty Wi-Fi 6E – 2 rádia, 3 pásma AP-605H není klasický třírádiový access point. Jedná se o dual-radio / tri-band zařízení. Obsahuje dvě rádiové jednotky a každé rádio lze automaticky naladit do jednoho ze tří dostupných pásem: 2,4 GHz, 5 GHz nebo 6 GHz . Současně tedy mohou pracovat dvě pásma, například: 2,4 GHz + 5 GHz 2,4 GHz + 6 GHz 5 GHz + 6 GHz Toto řešení umožňuje využít nové 6GHz pásmo pro kompatibilní klienty a současně poskytovat konektivitu pro starší zařízení v pásmu 2,4 nebo 5 GHz. Pásmo 6 GHz poskytuje širší dostupné kanály a menší zatížení způsobené staršími Wi-Fi zařízeními. Bezdrátový výkon Pásmo MIMO Max. datová rychlost Max. šířka kanálu Wi-Fi režim 2,4 GHz 2x2:2 574 Mb/s 40 MHz 2SS HE40 5 GHz 2x2:2 1,201 Gb/s 80 MHz 2SS HE80 6 GHz 2x2:2 2,402 Gb/s 160 MHz 2SS HE160 Při konfiguraci rádia 5 GHz + 6 GHz činí teoretická kombinovaná špičková bezdrátová rychlost přibližně 3,6 Gb/s . Jedná se o maximální PHY datové rychlosti; skutečná aplikační propustnost závisí na klientských zařízeních, konfiguraci sítě, šířce kanálu, rušení a dalších podmínkách. Podporované frekvenční rozsahy Pásmo Frekvenční rozsah 2,4 GHz ISM 2,400 – 2,4835 GHz 5 GHz U-NII-1 5,150 – 5,250 GHz 5 GHz U-NII-2A 5,250 – 5,350 GHz 5 GHz U-NII-2C 5,470 – 5,725 GHz 5 GHz U-NII-3 / ISM 5,725 – 5,850 GHz 5 GHz U-NII-4 5,850 – 5,895 GHz 6 GHz U-NII-5 5,925 – 6,425 GHz 6 GHz U-NII-6 6,425 – 6,525 GHz 6 GHz U-NII-7 6,525 – 6,875 GHz 6 GHz U-NII-8 6,875 – 7,125 GHz Konkrétní dostupné frekvence a kanály závisí na nastavené regulační oblasti a místních předpisech. Wi-Fi standardy a modulace IEEE 802.11b – DSSS IEEE 802.11a/g/n/ac – OFDM IEEE 802.11ax – OFDMA 802.11n – HT20 / HT40 802.11ac – VHT20 / VHT40 / VHT80 802.11ax – HE20 / HE40 / HE80 / HE160 BPSK QPSK 16-QAM 64-QAM 256-QAM 1024-QAM Podporované datové rychlosti Standard Datové rychlosti 802.11b 1 / 2 / 5,5 / 11 Mb/s 802.11a/g 6 / 9 / 12 / 18 / 24 / 36 / 48 / 54 Mb/s 802.11n 6,5–300 Mb/s, až 400 Mb/s s 256-QAM 802.11ac 6,5–867 Mb/s, až 1 083 Mb/s s 1024-QAM 802.11ax – 2,4 GHz 3,6–574 Mb/s 802.11ax – 5 GHz 3,6–1 201 Mb/s 802.11ax – 6 GHz 3,6–2 402 Mb/s OFDMA a Wi-Fi 6E Technologie OFDMA (Orthogonal Frequency Division Multiple Access) umožňuje rozdělit bezdrátový kanál na menší Resource Units (RU), které lze současně přidělovat více klientům. AP tak může efektivněji obsluhovat velké množství zařízení a omezovat zbytečné čekání klientů na přístup k rádiovému kanálu. AP-605H podporuje až 8 Resource Units v rámci technologie 802.11ax. MU-MIMO a 2x2 MIMO Každé ze dvou rádií AP-605H využívá 2x2 MIMO se dvěma prostorovými streamy. Zařízení tak poskytuje až dva současné prostorové datové proudy na rádiovou jednotku. Podpora MU-MIMO umožňuje efektivnější obsluhu více kompatibilních klientských zařízení současně. 160MHz kanály v pásmu 6 GHz Jednou z hlavních výhod Wi-Fi 6E je využití pásma 6 GHz. AP-605H podporuje v tomto pásmu HE160 / 160MHz kanály , které umožňují dosáhnout až 2,402 Gb/s s kompatibilním 2x2 Wi-Fi 6E klientem. V závislosti na regulační oblasti může být v pásmu 6 GHz k dispozici až 1 200 MHz spektra a až 7 × 160MHz kanálů . Integrované antény AP-605H je vybaven integrovanými směrovými anténami , optimalizovanými pro orientaci access pointu při vertikální montáži na stěnu nebo při umístění na stole . Pásmo Konfigurace Špičkový zisk antény Kombinovaný průměrný špičkový zisk MIMO vzoru 2,4 GHz 2x2 MIMO 5,1 dBi 4,4 dBi 5 GHz 2x2 MIMO 5,1 dBi 4,4 dBi 6 GHz 2x2 MIMO 5,4 dBi 4,0 dBi Na rozdíl od modelů s konektory pro externí antény je AP-605H konstruován s integrovanými anténami. Ethernetová konektivita E0 – 2,5GbE uplink 1 × RJ-45 Ethernet 100 / 1 000 / 2 500 Mb/s Auto-sensing link speed MDI/MDIX 2,5GbE odpovídá standardům NBase-T a IEEE 802.3bz IEEE 802.3az Energy-Efficient Ethernet (EEE) E1–E4 – gigabitové downlink porty 4 × RJ-45 10 / 100 / 1 000 Mb/s Auto-sensing MDI/MDIX IEEE 802.3az Energy-Efficient Ethernet (EEE) PoE-PSE – napájení dalších zařízení AP-605H není pouze PoE napájený access point. Vybrané ethernetové porty mohou současně fungovat jako PoE-PSE a napájet připojená zařízení, například telefony, senzory nebo další kompatibilní koncová zařízení. E1 a E2 podporují PoE-PSE IEEE 802.3af / 802.3at PoE výstup při 802.3af lze využít oba porty současně při 802.3at je PoE-PSE dostupné na E1 maximální výkon PoE-PSE: 30 W Napájení access pointu AP-605H podporuje napájení prostřednictvím PoE i přímého 48V DC napájení. Napájení Podpora IEEE 802.3af PoE, Class 3 IEEE 802.3at PoE+, Class 4 IEEE 802.3bt PoE++, Class 6 DC 48 V DC, ±5 % Při současném připojení DC a PoE má DC napájení přednost před PoE . Napájecí zdroj není součástí standardního BTO balení a objednává se samostatně. Spotřeba energie Režim DC PoE Maximální spotřeba – access point 14,9 W 13,9 W Maximální spotřeba – USB přídavek 5,8 W 5,8 W Maximální spotřeba – PoE-PSE přídavek 27,5 W 30,1 W Idle – access point 5,8 W 5,9 W Deep Sleep – access point 1,5 W 1,4 W Intelligent Power Monitoring (IPM) Technologi
Ano, centrál. sklad
Ubiquiti UACC-OFC-M2-LULU-1M – Vysoce výkonný duplexní LC UPC optický kabel OM4. 1metrový optický kabel Ubiquiti UACC-OFC-M2-LULU-1M s konektory LC-LC je vynikajícím řešením pro náročné síťové aplikace. Díky režimu OM4 poskytuje tento kabel výjimečný výkon přenosu dat, což z něj činí ideální volbu
Ano, centrál. sklad
TL-WPA4226KIT je powerline kit, sloužící pro přenos dat přes elektrickou síť a navíc v každé Powerline jednotce integruje WiFi Access Point.
Ano, centrál. sklad
Bezdrátová anténa QuWireless QuWireless QuSpot AX09S | LTE + GPS anténa | pro Teltonika RUTX09 Kategorie: Bezdrátové sítě - antény
Skladem, dodání 2-4 dní
Univerzální prodlužovací přívod s kabelem Vícenásobné zásuvky Legrand jsou efektivním každod...
Dodání 3-5 dní
R8N89B - Aruba 6000 12G CL4 2SFP 139W Swch
Dodání 3-5 dní
LANBERG RACK CABINET 19" FREE-STANDING 37U/800X800 (FLAT PACK) BLACK Volně stojící rozvaděč Lanberg FF01-8837-12B je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19“ a max. nosnost 800 kg. Může být použit v sítích, serv
Ano, centrál. sklad
GEMBIRD CC-USB2J-AMLM-2M-BL Premium jeans denim 8-pin cable with metal connectors 2m blue
Ano, centrál. sklad
Aktujte efektivněji s Natec Fly. Seznamte se s malým přijímačem BT 5.0, který zlepší vaši práci a
Dodání 3 dny
Patchcord LC/UPC-SC/APC SM simplex 3,0 mm 2M Single-Mig Patchg s délkou 1 m, průměr 3 mm kabelu,
Dodání 3-5 dní
10G SFP+ modul, Wavelength 850nm, Short range (300m), Double LC connector
Ano, centrál. sklad
Grandstream GWN7661E; Nástěnný Wi-Fi 6 přístupový bod určený pro podnikové bezdrátové sítě se střední hustotou provozu. Dvě dvoupásmové interní antény s vysokým ziskem a podporou technologie OFDMA zajistí silný a spolehlivý Wi-Fi signál pro až 256 při...
Ano, centrál. sklad
Cisco switch CBS220-24P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Ano, centrál. sklad
Acer Connect Ovia T360 WiFi 7 Dual-band Mesh Router Part Number: FF.G38TA.007 Parametry Model: BE3600 Wifi: 802.11 a/b/g/n/ac/ax/be 2x2 MIMO, Dual band 2.4GHz + 5GHz Rozhraní: MLO, 1x WAN 1GbE, 2x LAN 1GbE Procesor: 2.0 GHz Quad-Core ARM Processor Paměť: RAM 512MB DDR3L Storage: 128MB NAND Výbava: Acer Connect App, FOTA software update, WPS button, Pin Hole reset, 4 interní antény, Passive Cooling Bezpečnost: pokročilé šifrování, VPN, firewall, rodičovská kontrola Adaptér: 12 V / 1 A Ethernet kabel: Ano Fyzické parametry: o110x155 mm, 360 g Balení: 3 pack
Skladem, dodání 2-4 dní
LANBERG RACK CABINET 19" FREE-STANDING 27U/600X800 (FLAT PACK) WITH MESH DOOR LCD BLACK Volně stojící rozvaděč Lanberg FF01-6827-23BL je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může b
Ano, centrál. sklad
Solární kamera Viking HDs05 4G Solární kamera Viking HDs05 4G nabízí vysoké rozlišení 2304 x 1296 , stupeň vodotěsnosti IP66 a noční vidění s dosahem až 20 metrů . Díky solárnímu panelu je zcela nezávislá na elektrické síti. Kamera je vybavena PIR senzorem , který spolehlivě detekuje pohyb až na vzdálenost 12 metrů . Navíc disponuje funkcí detekce teploty a rozpoznávání zvířat s AI. Toto zařízení je ideálním řešením pro zabezpečení domácností, firem i venkovních prostor bez možnosti napájení. Funguje pouze se SIM kartou 4G (kamera není kompatibilní se SIM kartami mobilního operátora Orange) Klíčové Vlastnosti: Plnobarevné noční Vidění: Díky senzoru a čočce 1,6 poskytuje barevné noční vidění i v prostředí se slabým osvětlením. PIR detekce: Tři čočky PIR umožňují širší záběr a delší detekční vzdálenost až 20 metrů. Solární napájení: 5W monokrystalický křemíkový solární panel zajišťuje ekologické a udržitelné napájení, doplněné o výkonnou baterii s kapacitou 7800mAh. Rozpoznávání zvířat s AI: Inteligentní detekce zvířat s podporou cloudového úložiště. Vestavěný GPS a detekce teploty: Možnost reálného sledování polohy a teploty (volitelné). Dvousměrný přenos zvuku: Komunikujte snadno díky vestavěnému mikrofonu a reproduktoru. Kvalitní video: Rozlišení 2304 x 1296 při 15 fps zajišťuje ostrý a detailní obraz. Odolná konstrukce: Stupeň vodotěsnosti IP66 , vhodná pro venkovní použití v teplotách od -30°C do +60°C. Pohodlné ovládání: Připojení přes QR kód a Bluetooth, ovládání přes aplikaci UCon dostupnou pro Android a iOS. Solární kamera Viking HDs05 4G je perfektním řešením pro ty, kteří hledají spolehlivou, ekologickou a vysoce výkonnou bezpečnostní kameru s pokročilými funkcemi a snadnou obsluhou přes aplikaci UBOX. Obsah balení: 1 ks - Solární panel s napájecím kabelem 1 ks - Pevné lano 1 ks - Uživatelská příručka 1 ks - Kamera 2 ks - Držák 1 ks - Dobíjecí kabel 1 ks - Balení šroubů Technické specifikace: Model: Solární kamera Viking HDs05 4G Senzor Senzor černého světla SP2316 s čočkou 1,6 černého světla, abyste dosáhli plnobarevného nočního vidění v prostředí se slabým osvětlením PIR: 3 čočky PIR (širokoúhlá duální PIR + PIR na velkou vzdálenost); poskytují delší detekční vzdálenost a širší úhel záběru Solární panel: 5W monokrystalický křemíkový solární panel Detekce teploty: Vestavěný modul detekce teploty pro zjišťování okolní teploty v reálném čase (volitelně) GPS: Vestavěný modul GPS pro určení polohy v reálném čase (volitelně) Anténa: 5DB 4G anténa, stabilnější signál Podpora rozpoznávání zvířat s umělou inteligencí: Ano, vyžaduje cloudové úložiště Čipová sada: T41ZL Obrazový snímač: 3MP COMS senzor 1/3 Pixely: 2304 X 1296/15fps 640 X 360/15fps Detekce pohybu: PIR+ senzor, dosah 15-20 metrů Rychlost spuštění: < 0.5 Režim nočního vidění: 4 ks, 940nm infračervené světlo, infračervené záření je neviditelné Infračervená vzdálenost: cca 20 metrů Modul 4G: Modul s nízkou spotřebou energie přizpůsobený čipu ASR Čočka: Vlastní čočka, horizontální FOV 60 stupňů Baterie: 3 ks baterií 18650, celková kapacita je 7800mAh Zvuk: Jednosměrný/dvousměrný přenos zvuku Připojení: QR kód a Bluetooth Systém: Linux + Rtos Kódování zvuku: AAC a G.726 Formát videa: H264/H265 Síťový protokol: TCP/IP,HTTP,TCP,UDP,DHCP,DNS,P2P SIM karta: Nano SIM Alarm: Ano Tlačítka: Vypínač ON/OFF, tlačítko reset Úložiště: Podpora karty TF (až 128 GB) a cloudového úložiště (volitelné dle aplikace) Přehrávání: Přehrávání seznamu událostí a přehrávání z cloudového úložiště Stupeň vodotěsnosti: IP66 Dvousměrný přenos zvuku: Ano Aplikace: UCon, Android, iOS Provozní teplota: -30°~+60° Provozní vlhkost: ?80%RH Reproduktor: Vestavěný Mikrofon: Vestavěný, Vysoká citlivost -38dB Režim napájení: Solární / USB-C Vhodný adaptér pro nabití - parametr: DC 5V/2A Hmotnost: Kamera 341g, Solární panel 303g Rozměry: Kamera 14 x 10 x 8 cm, Solární panel 18,3 x 16,3 cm Ceník cloudového úložiště: 30 denní subscription (7 denní archivace záznamu na cloudu) 1.99 USD 30 denní subscription (30 denní archivace záznamu na cloudu) 3.99 USD 180 denní subscription (7 denní archivace záznamu na cloudu) 10.99 USD 180 denní subscription (30 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (7 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (30 denní archivace záznamu na cloudu) 39.99 USD
Ano, centrál. sklad
Na tento výrobek poskytujeme 3 roky záruku.Termokamera UNI-T UTi32 je přenosný teploměrný přístroj, který slouží k měření teploty v reálném čase. Tento model je vybaven vysoce citlivým senzorem pro detekci infračerveného záření, které umožňuje snadno a rychle určit teplotu objektů, bez nutnosti fyzického kontaktu. UTi32 je vysokoteplotní termokamera, která je speciálně navržena pro aplikace s vyšší teplotou, jako je: kování železa, výroba skla a porcelánu, petrochemie, metalurgie atd. Dokáže rychle detekovat teplotu od -20 °C do 1000 °C a automatické sledování. UTi32 je přenosná a lehká termokamera s digitální kamerou s rozlišením 300 000 pixelů, se třemi režimy obrazu, podporuje také analýzu softwaru PC a více než 7 hodin provozu na baterie. Termokamera UNI-T UTi32 ideálním nástrojem pro každodenní využití v různých oblastech a je cenově dostupná.. Parametry produktu:. - teplotní rozsah: -20?~1000? / -4? ~1832?. - IR rozlišení: 32×32. - displej: 2,4” IPS (480*320). - rozlišení digitálního fotoaparátu: 640×480. - obrazové režimy: Tepelný, vizuální obraz, fúze. - automatické sledování a alarm pro vysoké/nízké body. - podpora analýzy softwaru PC. - přenosná a lehká. - více než 7 hodin provozu na baterie. - s LED světlem. Technické parametry:. - displej: LCD 2,4“ s rozlišením 480 x 320px. - rozsah měření teploty: -20? až 1000?. - infračervené rozlišení:: 32 x 32 pixelů. - zorné pole (FOV): 30°(H) x 30°(V). - termální citlivost (NETD): 0,15?. - snímková frekvence: ?9Hz. - měření v infračerveném spektrálním pásmu: 8µm až 14µm. - přesnost měření teploty: ± 2°C nebo 2%, podle toho co je větší. - nastavitelná emisivita: 0,01 až 1,0 (výchozí 0,95). - barevné palety: 3 (Ironbow, Rainbow, Black hot). - obrazové režimy: tepelný, vizuální obraz, fúze. - rozlišení senzoru viditelného světla: 640 x 480px. - jednotka měření teploty: ? (výchozí), ?. - napájení: Li-ion akumulátor 3,7V / 2600mAh (18650). - doba provozu na jedno nabití: více než 7 hodin. - automatické vypnutí: ano, volitelně vypnuto/5/10/30 minut. - rozlišení teploty: 0,1 ° C. - rozhraní: karta microSD s max. kapacitou 16 GB; USB-C (nabíjení, obraz v reálném čase přes PC software a ukládání na disk USB). - hmotnost produktu: 303 g. - rozměry výrobku: 205 × 124 × 65 mm. - provozní teplota: 0? až 50? (32? až 122?). - provozní vlhkost: 10 - 90% RH (bez kondenzace). - skladovací teplota: -20? až 60? (-4? až 140?)
Ano, centrál. sklad
Duplexní patch kabel SM 9/125, OS2, SC(APC)-SC(APC), LS0H, 1m Duplexní optický single-mode patch kabel. LS0H provedení. Technické informace Kategorie: OS2 Průměr vlákna: 9/125 µm Typ pláště: LS0H Konektory: SC-SC Broušení konektorů: APC-APC Délka: 1 m
Ano, centrál. sklad
APC Rack sortovač kabelů pro Automatic Transfer Switches. Hmotnost [kg]: 0.25 Rozměry (v*š*h) [cm]: 4.0 x 42.9 x 8.1 Barva: Černá Záruka: 24 měsíců v servise APC Dodávka obsahuje: • manuál Informace výrobce: Podrobné technické spefikace
Dodání 3-5 dní
TP-Link Archer MR202 bezdrátový router Fast Ethernet Dvoupásmový (2,4 GHz / 5 GHz) 4G Černá Technologie kabeláže: 10/100Base-T(X) Přenosová rychlost sítě Ethernet: 10100 Aktivace portů: Ano Dynamická
Dodání 3 dny
XtendLan Cat6 UTP 40 m šedý; Patch kabel kategorie Cat6 se dvěma konektory RJ-45 , pro propojování síťových zařízení. Délka kabelu je 40 m . ZÁKLADNÍ SPECIFIKACE; Katego...
Ano, centrál. sklad
Combo OLT pro GPON/XG-PON/XGS-PON sítě s 1 PON portem, 2× GbE, 1× 10G SFP+ uplink a podporou až 128 ONT/HGU zařízení. Přenosová rychlost až 9,953 Gbps, dosah 20 km.
Ano, centrál. sklad
Výrobce: DIGITUS; Třída produktu: Všechny produkty
Dodání 3-5 dní
Aruba Instant On 10G SFP+ to SFP+ 3m Direct Attach Copper Cable
Dodání 3 dny
Intellinet Network Solutions Intellinet 508216 Optický konvertor Gigabit 1000Base-T RJ45 na SFP slot, PoE+ injektor (508216) - NET-WRPA-INN-029
Dodání 3-5 dní
TB nápladový kabel s zatopenými kryty. Kabel typu 8p8c, vyrobený z vysoce kvalitních materiálů - k
Dodání 3 dny
8K 360° video | Nové 1/1,28" senzory Insta360 X5 je nově osazena většími senzory, které poskytují brilantní video záběry v 8K při 30 fps. Díky větším snímačům jsou záběry 360° videa ještě lepší, hlavně ve špatných světelných podmínkách. Natáčejte teď a stříhejte později s výjimečnou kvalitou obrazu a ikonickým efektem neviditelné selfie tyče. Triple AI Chip & PureVideo pro dokonalé noční záběry X5 posouvá noční natáčení na novou úroveň s bezprecedentními detaily a ostrostí. Díky novým senzorům, výkonnému Triple AI čipu a speciálnímu režimu PureVideo zachytíte čistý obraz i za špatného osvětlení. InstaFrame mód Nový způsob natáčení a sdílení! Zachyťte ihned připravené flat video s pevnou perspektivou nebo automatickým sledováním objektu a současně zaznamenejte 360° video pro dodatečnou úpravu. Inovované, vyměnitelné čočky Díky použití odolnějšího optického skla mají čočky modelu X5 lepší odolnost proti nárazům. Navíc je lze snadno vyměnit uživatelem pomocí praktické Sady na výměnu čoček. 5.7K60fps Aktivní HDR video Aktivní HDR nyní podporuje 60 snímků za sekundu, což umožňuje zachytit úžasné detaily a barvy ve světlech i stínech. Zároveň poskytuje vynikající stabilizaci i v dynamických scénách. Nová ochrana proti větru pro čistší zvuk Vestavěná ochrana proti větru s vícevrstvou konstrukcí efektivně filtruje hluk. V kombinaci s vylepšeným algoritmem zajišťuje konzistentně čistý zvuk i v náročných podmínkách. Vodotěsnost do 15 m Prozkoumejte více a jděte hlouběji než kdy dříve s Insta360 X5. Díky stupni krytí IP68 je kamera vodotěsná až do 15 metrů bez nutnosti použití speciálního pouzdra. Ještě větší výdrž Díky větší baterii s kapacitou 2400 mAh a nové architektuře procesoru se lze spolehnout na výdrž cca 90 min při natáčení 8K videa. Navíc je oproti předchůdcům zlepšena i rychlost nabíjení samotné baterie v kameře a to na 100 % za 35 minut. Balení obsahuje: Akční kamera Insta360 X5 Paměťová karta 128 GB Svorka Heavy duty Clamp Protiskluzový kroužek ×8 Imbusový klíč ×1 Adaptér z 1/4" na 2-kolíkový konektor ×2 Adaptér pro upevnění kamery 1/4" ×1 Šroub s hlavicí (thumb screw) ×3 Klíč na upevňovací svorku ×1 Insta360 X5 All-Weather USB krytka přenosné pouzdro USB C/C kabel hadřík na čištění čoček nálepky na čištění Technická specifikace Foto & Video Velikost senzoru: 1/1,28" Clona objektivu: F2.0 Ohnisková vzdálenost: 6 mm Rozlišení 360° videa: Režim videa: 8K: 7680×3840 @ 30/25/24 fps 5.7K+: 5760×2880 @ 30/25/24 fps 5.7K: 5760×2880 @ 60/50/48/30/25/24 fps 4K: 3840×1920 @ 120/100/60/50/48/30/25/24 fps InstaFrame mód: 5.7K+: 30/25/24 fps 5.7K: 30/25/24 fps 1080p: 30/25/24 fps PureVideo: 5.7K: 30/25/24 fps 4K: 30/25/24 fps Rozlišení videa s jedním objektivem: Režim videa: 4K: 3840×2160 @ 60/50/30/25/24 fps 2.7K: 2720×1536 @ 60/50/30/25/24 fps 1080p: 1920×1080 @ 120/100/60/50/30/25/24 fps FreeFrame video: 4K: 3840×3840 @ 30/25/24 fps 2.7K: 2720×1536 @ 60/50/30/25/24 fps 1080p: 1920×1080 @ 60/50/30/25/24 fps Me mód: 4K: 3840×2160 @ 30/25/24 fps 2.7K: 2720×1536 @ 120/100/60/50/30/25/24 fps 1080p: 1920×1080 @ 120/100/60/50/30/25/24 fps Rozlišení fotografií: Přibližně 72 MP (11904×5952) Přibližně 18 MP (5888×2944) Formát videa: 360°: INSV Jedno-objektivové: MP4 Formát fotografií: INSP (možnost exportu přes mobilní aplikaci nebo Studio software) DNG Režimy videa: 360°: Video (vestavěné Active HDR), PureVideo, InstaFrame, Timelapse, TimeShift, Bullet Time, Loop Recording, Road Mode Jedno-objektivové: Video, FreeFrame Video, Me Mode, Loop Recording Režimy fotografií: Fotografie (volitelně HDR), Interval, Starlapse, Burst Barevné profily: Vivid, Standard, Flat, I-Log Video kódování: H.264, H.265 Maximální datový tok videa: 180 Mbps Hodnota expozice: ±4 EV ISO rozsah: 100–6400 Rychlost závěrky: Foto: 1/8000 s – 120 s Video: 1/8000 s (limitováno FPS) Vyvážení bílé: 2000K – 10000K Audio Režimy zvuku: Automatická redukce hluku větru (dvě úrovně) Zvýraznění hlasu Stereo 360° zvuk Formát zvuku: 48 kHz, 16bit, AAC Hardware Hmotnost: 200 g Rozměry (Š × V × H): 46 × 124,5 × 38,2 mm Paměťová karta: UHS-I V30 nebo vyšší Mikrofony: 4 Kapacita baterie: 2400 mAh Doba nabíjení: 80 % za 20 minut (9V 2A) 100 % za 35 minut (9V 2A) Výdrž baterie: 8K 30 fps: 88 minut 5.7K 30 fps: 135 minut 5.7K 24 fps (úsporný režim): 185 minut Testováno v laboratorních podmínkách. Provozní teplota: -20 °C až 40 °C Vodotěsnost: 15 m Bluetooth: BLE 5.2 Wi-Fi: 802.11a/n/ac USB: USB-C 3.0 Gyroskop: 6osý gyroskop Montážní bod: 1/4" závit Quick Release Barva: Černá Kompatibilní zařízení Mobilní telefony & tablety iOS: Podporuje zařízení s čipy A12 nebo novějšími a iOS 13.0+: iPhone XS a novější (včetně iPhone 16 Pro Max) iPad Air (2020), iPad Pro a novější modely Android: Podporuje zařízení s: Kirin 990 a novějšími (např. Huawei Mate 30, P40) Snapdragon 855 a novějšími (např. Samsung Galaxy S10, Xiaomi Mi 9) Exynos 2200 a novějšími (např. Samsung Galaxy S22, S22 Ultra) Android 10.0+ nebo HarmonyOS 2.0.0+ Upozornění: Některá zařízení mohou mít omezený výkon AI funkcí. Telefony s Qualcomm SDM765 5G (např. OPPO Reno 3 5G) nejsou podporovány. Aplikace vyžaduje 64bitový systém. Bluetooth zařízení Motocyklové Bluetooth headsety: SENA: 50S, ST1, 10S, 50R, C30 Cardo: PACKTALK EDGE, 4X, 2X, NEO Airide: G7+ ASMAX: F1, Z1 Lexinmoto: G4 Vimoto: V9S, V9X Další Bluetooth zařízení: Apple: AirPods 2, AirPods Pro 2, AirPods 3, AirPods 4 Samsung: Galaxy Buds, Buds2 HUAWEI: FreeBuds Pro 2 Redmi: Buds 5 Pro Shokz: S810 OnePlus: Buds Ace IQOO: TWS 2 JLab: GO Air Sport OPPO: Enco Air3
Ano, centrál. sklad
PLANET BSP-115PV-15A; Solární napájecí PoE+ switch s integrovaným MPPT regulátorem nabízí 5× RJ-45 10/100/1000 Base-T s PoE+ IEEE 802.3af/at (35 W/port) , 120 W PoE budget, DIP switch a 1× SFP 100/1000 Base-X. LCD displej pro informace o napájení. 1× ...
Ano, centrál. sklad
Venkovní kamera typu bullet, 8MP (3 840 x 2 160 px při 30 fps), varifokální objektiv – nastavitelný od 4,1 do 12,3 mm, infračervený přísvit pro noční vidění, AI detekce, odolnost vůči vodě a nárazu.
Skladem v eshopu
Router, dvoupásmové připojení - 2 882 Mbps v pásmu 5GHz a 688 Mbps při 2,4 GHz, standard Wi-Fi 7, Multi-RUs, správa pomocí platformy Omada SDN, podpora Omada Mesh, kvalitní zabezpečení WPA3. Elegantní design, montáž na zeď.
Skladem v eshopu
Spravovaný přepínač D-Link DGS-1510-20/E nabízí 16 gigabitových portů RJ-45, dva gigabitové SFP porty a dva 10G SFP+ porty. Díky svým 10G SFP+ portům je řada DGS-1510 obzvláště vhodná pro použití v páteřní síti malých a středních podniků s typickými 10G uplinky a 10G servery. Ve středních a velkých
Ano, centrál. sklad
Kompaktní switch, 8x 100/1000/2500 Mbps + 1x 10G RJ45/SFP+, napájení přes PoE port nebo DC adaptér, aplikace UniFi Network, možnost montáže na stěnu.
Ano, centrál. sklad
Intellinet Network Solutions Patch panel 19 2U 48x RJ-45 UTP Cat.6 (560283)
Dodání 3-5 dní
Wi-Fi router s dvoupásmovým připojením, 5 GHz - rychlost 2 880 Mbps, 2,4 GHz - rychlost 688 Mbps, 4 všesměrové antény, 1x 1Gbps WAN port, 3x 1Gbps LAN port, technologie EasyMesh.
Skladem v eshopu
Profesionální kompresní konektory určené pro kabely RG6. Konektory pro kabely o průměru 6,6 -6,8 mm s tloušťkou drátu 1,00, 1,02 nebo 1,05 mm.. Konektory byly vytvořeny pro největší kabelové operátory na světě, kteří kladou nejvyšší kvalitativní požadavky na fyzickou pevnost a odolnost vůči povětrnostním podmínkám, maximální stínění a vysokou ztrátu nesouladu.. Všechny tyto vlastnosti dělají z konektorů Cabelcon perfektní všude tam, kde chceme zaručit kvalitu spojení z hlediska RF přenosu, přenosu energie a mechanické odolnosti.. IECF konektor (zásuvka) a IECM (zástrčka) jsou konektory určené pro RTV zásuvky nebo pro TV přijímače nebo STB.. Shoda s normou IEC zaručuje vhodný rozměr konektoru a zajišťuje trvanlivost spojení.. Rychlá a snadná instalace kompresního konektoru. Unikátní, patentovaný kompresní systém. Technické parametry:. Provoz až do 3 GHz. Ztráta nesouladu >15-20dB. Stínění třídy A+. Pevnost svorky - 50 % pevnosti kabelu. Impedance: 75 Ohm
Ano, centrál. sklad
Anténa Combo Mimo Mobile Roof SMA Frekvenční rozsah: 698 - 960 / 1710 - 2690 MHz Zisk pomocné antény: 2,0 dBi Třída krytí kupole: IP65 Materiál kupole: plast a kabel odolný vůči UV záření Kabel: 2x RG174, 3000 mm Anténa Provozní teplota: -40 - 5 Out Zisk 5°C Impedance: 50 Polarizace: Lineární vert
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Ano, centrál. sklad
SFP+ propojovací kabel - DAC 5m Cisco komp.
Ano, centrál. sklad
Optický konvertor Satel INT-FI konvertor optických dat
Dodání 3-5 dní
Ochrana sváru optického vlákna délky 61 mm pro mechanickou ochranu sváru optického vlákna. Vyrobeno v EU • Vnější průměr pouzdra po smrštění: 2,4 mm +/- 0,2 mm • Průměr otvoru pouzdra před smrštěním: 1,4 mm • Průměr výztužného drátu: 1 mm • Minim
Ano, centrál. sklad
Cat5e UTP Connection Box, Blok KRONE IDC s barevným štítkem. Konektor: RJ-45 Číslo v balení jednot
Dodání 3-5 dní
Uplink-Port: 1 Počet SFP Portů: 1 Počet Gigabit-Portů: 4 PoE (Power over Ethernet): ano Typ: Switch IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano Barva: černá
Skladem, dodání 2-4 dní
XtendLan ORSDIN-408-SCSB; Malý kovový rozvaděč pro upevnění na DIN lištu . Dovoluje instalovat 8× SC simplex adaptér. Robustní kovové provedení, 4× vstup (2× zaslepený + 2× PG11). Kabel není nutno provlékat, lze i jen založit. ZÁKLADNÍ SPECIFIKACE; Po...
Ano, centrál. sklad
Plastová krytka s výřezem pro profesionálnější zakonektorování konektoru RJ45(8p8c). Chrání konektor před poškozením a prašností. Její instalace na rozdíl od manžetek způsobuje překrytí konektoru. Rozměr vstupního otvoru: 6 mm Barva: červená Bal
Ano, centrál. sklad
HPE Intel I350-T4 Ethernet 1Gb 4-port BASE-T Adapter for Interní 1 Mbit/s Typ rozhraní Ethernetu: Gigabit Ethernet Maximální přenosová rychlost: 1 Mbit/s Připojení na síť Ethernet: Ano Interní: Ano Ko
Dodání 3-5 dní
Bezdrátový 4G router TP-Link TL-MR6400 umožňuje sdílet mobilní internet přes SIM kartu (LTE, HSPA+, UMTS). Pracuje v jednom pásmu 2,4 GHz podle Wi-Fi 4 (802.11n) s rychlostí až 300 Mbit/s. Má porty Fast Ethernet 10/100 Mbit/s a podporuje zabezpečení WPA a WPA2.
Dodání 3 dny
Vysokorychlostní switch, 24x gigabitový RJ45 port, funkce vrstvy L3, centralizovaná správa Omada SDN, samostatná správa přes web.
Ano, centrál. sklad
QNAP QNA-UC10G1SF Síťový adaptér USB 4 typu C na 10GbE SFP+, Kompatibilní s porty USB 4 a Thunderbolt™ 3/4 Vychutnejte si stabilní vysokorychlostní síť 10GbE pomocí připojení USB typu C, které výrazně zvyšuje efektivitu práce, a to i na počítačích bez vestavěných síťových portů. V prostředích s více uživateli a více zařízeními připojte počítač ke switchi QNAP 10GbE pomocí síťového adaptéru QNA-UC10G1SF a vytvořte vysokorychlostní síť s vysokou šířkou pásma pro spolupráci s více připojenými zařízeními. Stránky produktu: https://www.qnap.com/cs-cz/product/qna-uc10g1sf Síťové adaptéry USB 4 to 10GbE Standard Warranty 2 year PHY IC AQC100S I/O 1 x USB-C, 1 x 10GbE SFP+ connextor Transmission rates 10GbE Operating temperature 0-35°C Package Contents QNA adapter, 1 x USB 4 C to C cable, manual Port a kabel SFP+; SFP+ direct attach cable recommended
Ano, centrál. sklad
Adapter bluetooth Baseus Encok BA04+ Bluetooth 5.4 - czarny
Skladem, dodání 2-4 dní
Posuvné rackové lišty 650x1090mm určené speciálně pro montáž těžkých zařízení do rackových skříní, zajišťující pevnost a odolnost. Výška kolejnic je 1U, což minimalizuje zabraný prostor. Jejich nastavitelná velikost od 650 mm do 1090 mm jim umožňuje přizpůsobit se různým hloubkám rackové skříně. S
Ano, centrál. sklad
Plastová krytka s výřezem pro profesionálnější zakonektorování konektoru RJ45(8p8c). Chrání konektor před poškozením a prašností. Její instalace na rozdíl od manžetek způsobuje překrytí konektoru. Rozměr vstupního otvoru: 6 mm Barva: zelená Bale
Ano, centrál. sklad
Triton 19 police perforovaná 1U/950mm černá
Ano, centrál. sklad
Přístupový bod TP-Link EAP110-Outdoor
Skladem, dodání 2-4 dní
80-80 pin OCulink Cable
Ano, centrál. sklad
Intellinet 561808 je pětiportový gigabitový switch s podporou PoE a funkcí PoE passthrough, která prodlužuje vzdálenost mezi zdrojem a zařízením. Jeden port přijímá napájení (až 95 W, IEEE 802.3bt) a čtyři porty napájejí další zařízení, celkový rozpočet je až 65 W. Lze jej postavit na stůl nebo připevnit na zeď.
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Chránička na kabel (husí krk) 25mm, balení 100m Slouží pro instalaci rozvodů malého a nízkého napětí. Vnější průměr: 25mm Vnitřní půměr: 20mm Barva: černá Rozsah pracovních teplot: –30 až 100°C
Ano, centrál. sklad
Ubiquiti UA-Hub-Door-Mini - UniFi Acces Door Hub Mini Kompaktní rozbočovač řízení přístupu pro jedny dveře. Umožňuje připojení až dvou přístupových čteček UniFi nebo kamer Protect Camera. 3× GbE RJ-45 1× zámková svorka (přepínatelná na 12 V/ 30 V)
Ano, centrál. sklad
Cisco Catalyst switch C1200-24FP-4X Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24FP-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 95,23 Switching capacity in gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol
Ano, centrál. sklad
Produktové vlastnosti: Typ: Typ: Obaly na negativy Všeobecné: Barva: transparentní Počet: 100
Ano, centrál. sklad
TP-Link Deco M5 je dvoupásmový mesh Wi-Fi systém pro pokrytí domácnosti signálem. Jednotka má dva gigabitové porty a ovládá se mobilní aplikací Deco. Více jednotek lze spojit do jedné sítě.
Skladem, dodání 2-4 dní
TP-Link OMADA EAP673-Extender AX5400 Mesh Wi-Fi 6 Extender AX5400 dvoupásmové Wi-Fi 6: Bezdrátová rychlost až 5,4 Gb/s. Eliminace mrtvých zón Wi-Fi: Čtyři vysoce ziskové externí antény rozšiřují WiFi signál do každé mrtvé zóny. Režim AP: Stačí připojit ethernetový kabel a vytvořit nový WiFi přístupový bod. Plynulé síťování Mesh: Podporuje Omada Mesh a roaming pro spolehlivou síť, ideální pro rozsáhlé nasazení. Snadná a rychlá instalace: Standardní napájení AC pro flexibilní nasazení. Rychlé zprovoznění: Pohodlná konfigurace přes Omada web nebo aplikaci ihned po zapnutí extenderu. Centralizovaná cloudová správa: Integrace do Omada SDN pro přístup ke cloudu a vzdálenou správu. Více informací o Omada Wi-Fi 6>? Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-wifi-ceiling-mount/eap673-extender/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet Port Physical Security Lock No Button Reset, LED Power Supply 100-240 V ~ 50/60 Hz Power Consumption 18 W Dimensions 6.3 × 3.1 × 1.5 in (160 × 80 × 37.8 mm) Antenna 4× External Antennas • 2.4 GHz: 2× 3 dBi • 5 GHz: 4× 5 dBi Mounting Plug in WIRELESS FEATURES Coverage 140 ? (1500 ft2)*** Concurrent Clients 250+** Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 4804 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 16 SSIDs (Up to 8 SSIDs on each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • Seamless Roaming§ • Beamforming • Rate Limit • Load Balance • Airtime Fairness • Band Steering • Reboot Schedule • Wireless Schedule • RADIUS Accounting • MAC Authentication • Wireless Statistics • Static IP/Dynamic IP Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • VLAN • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: <20 dBm (2.4 GHz, EIRP) <23 dBm (5 GHz, band1 & band2, EIRP) <30 dBm (5 GHz, band3, EIRP) • FCC: <25 dBm (2.4 GHz) <28 dBm (5 GHz) MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Yes SSH Yes Web-based Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, IC, RoHS, UL Package Contents • AX5400 Mesh WiFi 6 Extender EAP673-Extender • Installation Guide Environment • Operating Temperature: 0–40 ? (32–104 ?) • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Vychutnejte si stabilní vysokorychlostní síť 10GbE pomocí připojení USB typu C, které výrazně zvyšuje efektivitu práce, a to i na počítačích bez vestavěných síťových portů. Široká kompatibilita rozhraní QNA-UC10G1T obsahuje metrový kabel USB 4 pro při
Ano, centrál. sklad
PATCHCORD CAT.6A S/FTP LSZH CU 3M BLACK FLUKE PASSED Efektivní a spolehlivé připojení pro vaši síť Patchcordy Lanberg kategorie 6a jsou nepostradatelným prvkem pro moderní podnikové síťové infrastruktury. Jsou vyrobeny z nejkvalitnějších materiálů a s nejvyšší přesností a poskytují vynikající výkon
Dodání 3 dny
Podlahová zásuvka RJ45+230V - zásuvka 1x 230V (kolík) + 1 x RJ45 včetně keystonu RJ45 cat.5e - včetně instalační podlahové krabice - vystřelovací otevírání - hliníkové provedení - rozměr komplet (zásuvka + krabice): 120 x 120 x 65 mm - rozměr inst
Ano, centrál. sklad
Samolepící etiky pro laserové/inkoustové tiskárny/kopírky, A4.
Ano, centrál. sklad
Lindy 38235 2portový HDMI 18G rozbočovač je kompaktní, vysoce výkonné zařízení pro distribuci signálu HDMI 2.0 18G z jednoho zdroje na dva displeje. S rozlišením až 4K 3840 x 2160 při 60Hz 4:4:4 8bit je rozbočovač ideální pro poutavé digitální signage systémy v maloobchodním prostředí, pro zobrazov
3-5 dní dostupné
54 mm (10 ") 1U pevná police 44x254x200 mm, barva černá (RAL 9005) Ideální pro skladování komponent, které nejsou vhodné pro 254 mm (10 ") Tenký design, který zabírá prostor 1 výškové jednotky Snadná a rychlá montáž nebo demontáž 10 "pevné pol
Dodání 3-5 dní
D-Link DMS-105 5-port 2.5G Multi-Gigabit QoS IGMP Snooping Switch 5 x 2,5G ethernetové porty Kovové pouzdro s konstrukcí bez ventilátoru Podpora technologie QoS Šetrné Ideální pro Wi-Fi 6
Ano, centrál. sklad
Kategorie extralink Patchord kategorie 6 skončila obrazovkou, zlatými zátkami RJ45, 4 páry čistých
Dodání 3-5 dní
Startech 4 Port Gigabit PoE (Power over Ethernet) Card
Dodání 3-5 dní
Dvoupásmový Wi-Fi router, standard Wi-Fi 7, rychlost až 4,3 Gbps v pásmu 5 GHz a 688 Mbps v pásmu 2,4 GHz. Zabezpečení WPA3, 1x 2.5G LAN s podporou napájení PoE.
Ano, centrál. sklad
Alcad Alcad MM-307 stožárový spínač 2xUHF + VHF/FM
Dodání 3-5 dní
Ubiquiti UniFi Switch Pro Max 48 PoE 720 W UniFi Switch (USW-Pro-Max-48-PoE) je ideální pro malé a střední firmy, které požadují spolehlivý L3 switch s managementem v profesionálním provedení určený pro montáž do racku 1U. Vybudujte vaší síť s řadou Ubi
Ano, centrál. sklad
LANCOM Systems Outdoor-Ethernet-Cable, 2x RJ45, kompatibilní s OW-602, 30m
Dodání 3-5 dní
TP-Link Archer BE400 Dvoupásmový Wi-Fi 7 router BE6500 Dvoupásmová Wi-Fi 7 s rychlostí 6,5 Gb/s: : možňuje zařízením pracovat plnou rychlostí. Užívejte si plynulé streamování v rozlišení 4K/8K, pohlcující hraní AR/VR a bleskurychlé stahování. Multi-Link Operation (MLO): Přenáší data s klienty Wi-Fi 7 ve více pásmech současně, aby se zvýšila propustnost, snížilo zpoždění a zlepšila spolehlivost při různých síťových chováních. 2.5G kabelové připojení: 1× 2,5 Gb/s WAN port, 1× 2,5 Gb/s LAN port a 3× 1 Gb/s LAN porty nabízejí vysokorychlostní přenos dat. Maximální pokrytí: 6× externí antény spolu s technologií Beamforming poskytují větší kapacitu, silnější a spolehlivější připojení a méně rušení. Kompatibilní s EasyMesh: Kompatibilní s routery a extendery EasyMesh, které vytvářejí bezproblémovou Wi-Fi mesh síť pro celou domácnost a zabraňují výpadkům a zpoždění při přechodu mezi signály. TP-Link HomeShield: Vylepšené zabezpečení chrání před nejnovějšími kybernetickými hrozbami. Snadné nastavení a použití: S aplikací Tether nebyla správa sítě nikdy jednodušší. Skvělá kompatibilita: Podporuje všechny generace a zařízení Wi-Fi a všechny poskytovatele internetu. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-be400/ Technické specifikace WIRELESS WiFi Speeds BE6500 • 5 GHz: 5764 Mbps (802.11be) • 2.4 GHz: 688 Mbps (802.11be) WiFi Range 3 Bedroom Houses 6× External Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 4 Streams Connect your devices to more bandwidth Advanced Functions • Multi-Link Operation (MLO) • 4K-QAM • Multi-RUs • EasyMesh-Compatible • Works with Alexa and Google Assistant • IoT Network Wireless Mode • Router Mode • Access Point Mode SECURITY Network Security • SPI Firewall • Access Control • IP & MAC Binding • Application Layer Gateway • HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network • 1× 5 GHz Guest Network • 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP VPN Server • WireGuard VPN Server VPN Client • Open VPN Client • PPTP VPN Client • L2TP VPN Client • WireGuard VPN Client WiFi Encryption • WPA • WPA2 • WPA3 • WPA/WPA2-Enterprise (802.1x) HARDWARE Ethernet Ports • 1× 2.5 Gbps WAN • 1× 2.5 Gbps LAN • 3× 1 Gbps LAN USB Support 1× USB 3.0 • Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 • Supported Functions: FTP Server Media Server Samba Server Buttons • Power Button • Wi-Fi/LED Button • WPS Button • Reset Button Power 12 V ? 2.5 A SOFTWARE Protocol • IPv4 • IPv6 Service Kit HomeShield Learn More> EasyMesh Compatible with EasyMesh Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Type • Dynamic IP • Static IP • PPPoE • PPTP • L2TP Quality of Service QoS by Device Cloud Service • Auto Firmware Upgrade • TP-Link ID • DDNS NAT Forwarding • Port Forwarding • Port Triggering • DMZ • UPnP IPTV • IGMP Proxy • IGMP Snooping • Bridge • Tag VLAN DHCP • Address Reservation • DHCP Client List • Server DDNS • TP-Link • NO-IP • DynDNS Management • Tether App • Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications CE, FCC, RoHS Environment • Operating Temperature: 0?~40? (32? ~104?) • Operating Humidity: 10%~90% non-condensing
Ano, centrál. sklad
QNAP RAIL-B02 je sada výsuvných kolejnic pro montáž NAS zařízení QNAP do racku 19" o výšce 2U. Je určena pro rackové skříně s čtvercovými otvory 9,5 mm nebo kulatými otvory 7,1 mm. Umožňuje montáž v rackách s hloubkou montážních sloupků 443 až 815 mm.
Skladem, dodání 2-4 dní
Router, 1x 10G WAN, 1x 2.5G LAN, Tri-band WiFi 7, IDS/IPS, VPN, UniFi Network, USB-C napájení.
Skladem v eshopu
Startech 10m LSZH CAT6 Ethernet Cable, 10 Gigabit Snagless RJ45 100W PoE Network Patch Cord with Strain Relief, CAT 6 10GbE UTP, Black, Individually Tested/ETL, Low Smoke Zero Halogen
Dodání 3-5 dní
PLANET IGS-1020TF Průmyslový přepínač a konvertor 8x 10/100/1000Base-T, 2x SFP 100/1000Base-X. Energeticky efektivní dle 802.3az. Duální napájení v rozsahu DC 12-48V / AC 24V, krytí IP30, hliníková skříň, pracovní teplota -40~75°C. Přepěťová ochrana ESD do 6kV. Montáž na DIN lištu nebo přímo na zeď. Přepínače pro průmyslový Ethernet jsou určeny do náročných provozních podmínek s velkým rozsahem pracovních teplot, nejistým napájením a častými otřesy. Přepínače řady IGS se snadno instalují na standardní DIN lištu nebo přímo na zeď a umožňují nasazení dobře známé Ethernetové technologie i v průmyslovém prostředí. Stejně tak jsou vhodné pro instalace do venkovně umístěných skříní s velkým kolísáním pracovních teplot (typicky bezdrátové a MAN ISP aplikace). ZÁKLADNÍ SPECIFIKACE Fyzické vlastnosti: Porty: 8 x RJ-45 10/100/1000BASE-T, 2 x SFP 1000BASE-SX/LX/BX Paměť: 4k MAC adres Propustnost: sběrnice 20 Gbps, provozně 14,88 Mpps (64B) Podpora přenosu: JumboFrame 9KB Provedení: DIN lišta, na zeď Napájení: 12-48V DC duálně s 24V AC, celkový příkon do 8,7W (zdroj není součástí balení) Ochrana: ESD do 6KV DC, ochrana proti přepólování Provozní teplota: -40 až 75°C Rozměry: 135 x 87 x 56 mm Hmotnost: 540 g Průmyslové vlastnosti: zařízení je odolné proti pádu (IEC-60068-2-32) z výšky 75 cm na všechny dopadové části zařízení je odolné proti vibracím (IEC-60068-2-6) zařízení je odolné proti přetížení krátkodobému zrychlení 50g, dlouhodobému 4g, (IEC-60068-2-27) elektrická bezpečnost dle CE EN-60950 EMC Elektronická kompatibilita (EMI): ČSN EN 55032:2015+AC 2016 - Elektromagnetická kompatibilita multimediálních zařízení EMC požadavky na odolnost (EMS) : ČSN EN 55024 A1:2015 - Zařízení informační techniky ČSN EN 55035:2017 - Elektromagnetická kompatibilita multimediálních zařízení ČSN EN 61000-4-2:2008 - Elektrostatický výboj ESD ČSN EN 61000-4-3 A2:2010 - Vyzařované vysokofrekvenční elektromagnetické pole ČSN EN 61000-4-4:2012 - Rychlé elektrické přechodné jevy/skupiny impulzů EFT ČSN EN 61000-4-5:2014 - Rázový impuls a přepětí ČSN EN 61000-4-6:2013 - Odolnost proti rušením šířeným vedením, indukovaným vysokofrekvenčními poli ČSN EN 61000-4-8:2009 - Magnetické pole síťového kmitočtu ČSN EN 61000-4-11:2004 - Krátkodobé poklesy napětí, krátká přerušení a pomalé změny napětí
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 5/5e Typ stínění U/UTP Délka kabelu 150 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,15 mm Izolace HDPE 0.8 mm Externí zpoždění 4.8 mm Maximální provozní frekvence 1
Skladem, dodání 2-4 dní
Fiber Optic Sliding Splice Box, 1U, Equipped 12x LC duplex, incl. M 25 Screw, Splice Cassette Singlemode OS2, Color Pigtails Description Fiber Optic Sliding Splice Box, 1U, Equipped 12x LC duplex, incl. M 25 Screw, Splice Cassette Singlemode OS2, Colo
3-5 dní dostupné
Jednometrový propojovací kabel HP Aruba Instant On DAC R9D19A je kompatibilní s SFP+ a podporuje propustnost 10 Gb/s. Je ideální pro propojení mezi přepínači, které v celé síti poskytují rychlost 10 Gb/s. Číslo dílu: 100053523
Dodání 3-5 dní
XtendLan FOP-LCSC-D-2-50-OM3; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode; Specif...
Ano, centrál. sklad
Přístupový bod Ubiquiti Nanostation Loco M5 (Locom5)
Skladem, dodání 2-4 dní
aktivní anténní zesilovač (1 vstup/1 výstup), regulovatelné zesílení až 25dB, integrovaný napájecí zdroj a vidlice pro přímé připojení do síťové zásuvky, síťový vypínač a provozní LED kontrolka, koaxiální zásuvka – koaxiální vidlice (IEC 9,5mm), frekvenčn
Dodání 3 dny
Startech HPE J9150D Compatible SFP+ Module, 10GBASE-SR, 10GbE Multi Mode Fiber Optic Transceiver, 10GE Gigabit Ethernet SFP+, LC Connector, 300m, 850nm, DDM, HPE FlexFabric, 6120XG, 6120G
Dodání 3-5 dní
Spojkový pedál, 200 kg tlakový senzor, tři stupně odporu
Skladem-dodání 2-4 dní
Lanberg PATCHCORD CAT.5E UTP 3M GREEN FLUKE PASSED LANBERG 10-BACK
Skladem, dodání 2-4 dní
Náhradní Bluetooth adaptér pro vybraná Poly sluchátka s koncovkou do USB-A portu Rozměry produktu (š x h x v)20,52 × 15,2 × 6,8 mm
Dodání 3-5 dní
Spínač Intellinet Network Solutions Intellinet 561891 Switch 24x RJ45 Gigabit Poe+ 370W, 2x SFP Gig
Dodání 3-5 dní