Legrand EvoLine 19" nástěnný datový rozvaděč 16U, 600x600mm, 65kg, skleněné dveře
Skladem v eshopu
Grandstream GRP2613; Výkonný 6linkový IP telefon určený pro potřeby rušných desktopových pracovišť. Mezi klíčové funkce patří 24 virtuálních tlačítek VPK, barevný 2,8" LCD displej s vyměnitelným čelním p...
Ano, centrál. sklad
Stropný držiak na projektor, nosnosť: 20kg, montáž: od 225 do 316mm, náklon: -15° až +15°, otáčanie: -10° až +10°, výška: 430 - 650mm, materiál: hliník, správa káblov: áno
Dodání 3 dny
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG24 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Bílá barva Délka 10 m
Ano, centrál. sklad
Venkovní jednotka, Wi-Fi 6, rychlost až 2 402 Mbps, zisk 16 dBi, venkovní provedení, PoE napájení, RouterOS v7, 1x Gigabit LAN.
Skladem v eshopu
XtendLan FOP-LCSC-D-1-50-OM4; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode; Specif...
Ano, centrál. sklad
UBIQUITI UVC-AI-Pro UVC AI Professional kamera, 8MP
Ano, centrál. sklad
Prodlužovací kabel umožňuje současně připojit až 6 zařízení s maximálním celkovým zatížením 3680 W. Zařízení je namontováno ve skříni RACK 19. Počet zásuvek: 6 zásuvek; Maximální zatížení: 3680 W; Barva: černá; Délka kabelu: 1,8 m; Informace o výrobci: HSK DATA LTD SP. ZOO | EMILA GODLEWSKIEGO 22 |
Dodání 3-5 dní
Přístupový bod ExtraLink Dynamite C31 (EX.17061)
Dodání 3-5 dní
„3MP obrazový snímač CMOS 1/2,8“, snímání při slabém osvětlení a obraz ve vysokém rozlišení. Výstupní rozlišení max. 3 MP (2304 × 1296) při 25/30 snímků za sekundu. Kodek H.265, vysoká kompresní účinnost, extrémně nízká přenosová rychlost. Vestavěn
Ano, centrál. sklad
52PT GE POE+SMART SWITCH
Dodání 3 dny
Solarix spojka STP Cat6a; Samořezná stíněná spojka kategorie 6A , kterou lze použít pro jednoduché prodloužení nebo spojení datového kabelu. Vyznačuje se vysokou spolehlivostí, dlouhou životností a ve...
Ano, centrál. sklad
Držák pro router TP-Link DECO M5 určený pro montáž na strop nebo na stěnu.
Skladem v eshopu
XtendLan ZPPIGTAIL2131R-FEMALE; Kabel usnadňující instalace zdroje. Pigtail s již instalovaným napájecím konektorem typu jack vás zbavuje nutnosti letovat konektor na instalačním místě. Stačí pouze volné konektory spo...
Ano, centrál. sklad
Skříň Intellinet Network Solutions 3U s lištou DIN pro skříně 19 rack (901123)
Dodání 3-5 dní
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky 24 portům RJ45 10/100/1000 Mbps s PoE a dalším 2 SFP portům (optické vlákno 1000 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou lokální síť (LAN) bez zbytečných napájecích kabe
Skladem, dodání 2-4 dní
Broadcom LSI internal U.3 cable 1.0 m SlimLine x8 (SFF-8654) to 2x OcuLink x4 (SFF-8612)
Ano, centrál. sklad
Switch, 8x 2.5G LAN, 16x 10G LAN, 2x SFP28, 720W PoE, Etherlighting, L3 funkce, UniFi správa, rack.
Ano, centrál. sklad
Kategória kat. 6a / trieda E 500MHz, tienenie: S/FTP (PiMF) - kábel po pároch tienený fóliou + spoločné tienenie opletením, dĺžka: 1m, materiál vodiča: meď, farba: sivá, zapojenie: 1:1 podľa EIA / TIA 568: LSOH / LSZH bezhalogénový: áno
Dodání 3 dny
Velmi kvalitní, stabilizovaný PoE napájecí adaptér s uzemněním, indikační LED a výstupním napětím 24V a max.proudem 1A. Maximální výstupní výkon je 24W. Tento model disponuje Gigabitovým ethernetovým portem. Obsah balení PoE napájecí adaptér Napájecí
Ano, centrál. sklad
PLANET IFGS-624PTF; Nespravovaný průmyslový L2 PoE switch se 4× 10/100 Base-TX RJ-45 a 2× 1000Base-X SFP . Porty 1–4 podporují PoE+ napájení (802.3at), s celkovým výkonem až 120 W ....
Ano, centrál. sklad
Extrémně kompaktní kabel pro použití se všemi zařízeními iPad, iPhone a iPod s konektorem Lightni...
Ano, centrál. sklad
IMMAX NEO LITE Smart venkovní zásuvka typ E; Chytrá venkovní Wi-Fi zásuvka je navržena k ovládání elektrických spotřebičů odkudkoliv přes internet. Můžete tak automatizovat zapínání spotřebičů či sledov...
Ano, centrál. sklad
WiFi router TP-Link Deco BE65-PoE (3-pack) BE9300, WiFi 7, 2× 5GbE WAN/LAN, PoE, 2,4/5/6 GHz.
Skladem v eshopu
Transceiver modul SFP (mini-GBIC) - GPON - SC/APC - až 20 km
Dodání 3-5 dní
Industrial-grade 4K PoE++ PTZ camera with enhanced AI capabilities, 22x optical zoom, and long-range adaptive IR LED night vision. 4K (8MP) video resolution 22x optical zoom 100 m (328 ft) IR night vision AI event detections and automatic person tracking Ultra-low latency remote control Connect and power using PoE++ Weatherproof (outdoor exposed)
Ano, centrál. sklad
Switch Grandstream GWN7701 (8x 10/100/1000Mbps) Síťové standardy: IEEE 802.3iIEEE 802.1pIEEE 802.3afIEEE 802.3abIEEE 802.3xIEEE 802.3atIEEE 802.3u Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s
Ano, centrál. sklad
Dual-port (10GBASE-T) 10GbE network expansion card, Intel X710, PCIe Gen3 x4 Dvouportová síťová rozšiřující karta 10GbE PCIe Gen 3 (kompatibilní s PCIe Gen 2) s řadičem Intel Ethernet X710 a podporou až pěti rychlostí (10G / 5G / 2,5G / 1G / 100M). Pom
Ano, centrál. sklad
Vstupní frekvence (Hz): 50 - 60 Vstupní napětí (V): 100 - 240 Intenzita proudu (amper): 10 / 5 Zkrat (SCP): ano Proudové špičky (OCP): ano Přetížení (OVP): ano Podpětí (UVP): ano Přehřátí (OTP): ano Přetížení (OPP): ano El. impulzy (SIP): ano Způsob chlazení: aktivní Průměr větráku (mm): 135 Rychlost ventilátoru +/- 10% (U/Min): 1800 Životnost / MTBF (hod): 100000 Vedení kabelů: plně modulární ATX-Mainboard: 1x 20+4pin PCIe: 4x 6+2pin PCIe 5.0 (12VHPWR): 1x Peripheral P8: ano S-ATA: 9x P-ATA / IDE: 2x Výkon (Watt): 750 Nejvyšší výkon (Watt): 820 Form faktor: ATX Verze ATX: 3.0 Hladinu hluku při plné zátěži: 20,8 certifikace: 80PLUS Platinum Účinnost při plné zátěži (%): 92,9 Barva: černá Šířka (mm): 160 Výška (mm): 150 Hloubka (mm): 86 Hmotnost (kg): 1,76
3-5 dní dostupné
ABB TANGO dvojzásuvka RJ45 UTP cat.6 obsahuje: 1 x rámeček pro ABB zásuvku 1 x tělo zásuvky 1 x nosná maska pro 2 keystone 2 x keystone RJ45 bílý UTP cat.6 - zásuvka je určená pro montáž "pod omítku" - při potřebě montáže na omítku nutno dokoupi
Ano, centrál. sklad
LANBERG RACK CABINET 19" FREE-STANDING 15U/800X1000 LCD WITH GLASS DOOR BLACK (FLAT PACK) Volně stojící rozvaděč Lanberg FF01-8015-12BL je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může
Dodání 3-5 dní
WiFi 6 extender AX1800, 1201 Mb/s (5 GHz) + 574 Mb/s (2,4 GHz), EasyMesh, Smart Roaming, 1× Gigabit LAN, režim AP.
Skladem v eshopu
Switch Intellinet Network Solutions 561334
Dodání 3-5 dní
Technické parametry Optika Přenosová rychlost:2.488 / 1.244 Gbps Dosah [km]:20 Typ přenosu:GPON Typ broušení:APC Vysílací výkon [dBm]:1.5 až 5 Přijímací citlivost [dBm]:-8 až -28 Konektory a rozhraní Optické konektory:(1) SC Rychlost LAN:(1) 100/1000/2500Mbps Napájení Napájení přes PoE:24V DC Max. spotřeba energie [W]:5 Fyzické charakteristiky Materiál:Polykarbonát Tlačítka:Reset Provozní teplota [°C]:-15 až 45 Hmotnost [g]:78 Šířka [mm]:77 Výška [mm]:26 Hloubka [mm]:77
Skladem v eshopu
Patch panel HD, Category 6A, 24xRJ45/s, strieborný, osadený s KEJ-C6A-S-HD, 0,5U - Patch panel HD, Category 6A, strieborný, umožňuje inštalovať až 48 portov na 1U, určený pre montáž do 19" rozvádzačov, integrovaný zadný káblový menežment, sťahovacie pásky na uchytenie káblov (24 ks), sada skrutiek M6 s plávajúcimi maticami (2 ks), dva uzemňovacie kolíky (na ľavej a pravej strane), tovarová skupina: štruktúrovaná kabeláž, balenie obsahuje popisovaciu lištu KEP-PRINT-HD
Dodání 3 dny
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 2m
Ano, centrál. sklad
Technické údaje Obecná data Vstupní napětí 90 – 264 VAC Vstupní frekvence 50/60 Hz Vstupní proud 0,5 A Výstupní napětí 24 V DC Výstupní proud 0,63 A Vstupní napětí absolutní maximum 85 – 264 VAC Vstupní frekvence absolutní ma
Dodání 3-5 dní
AS-41HA HDMI KVM je cenově dostupný 4portový KVM přepínač s automatickým přepínáním zvuku pro stolní použití. K počítači se připojuje přes USB (klávesnice/myš), osm 3,5mm jack (audio mikrofon/linka) a HDMI (HDMI monitor) pomocí čtyř dodaných kabelů. Číslo položky: 1545425
3-5 dní dostupné
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Ruijie RG-EG310GH-E je kabelový Gigabitový router do 19" racku s dostatečným VPN výkonem pro obsloužení poboček a vzdáleně pracujících pracovníků v rámci firmy. Bezpečný a spolehlivý router s vlastním webovým managementem, možností správy přes Ruijie Cloud odkudkoliv, blokování obsahu podle typu aplikace, inteligentní Multi-WAN load balancing s možností využít až 4 WAN porty zároveň. Router nabízí 1 Gigabitovými WAN port, 6x Gigabit LAN, 3 Gigabitový LAN/WAN porty a celkový výkon v NATu 1.5 Gbps. Router pro přístup do lokální sítě umožňuje i několik možností VPN serverů a to konkrétně: IPsec, PPTP, L2TP a OpenVPN. Limity VPN • IPsec: 230 Mbps, max. 64 tunelů • L2TP: 640 Mbps, max. 64 tunelů • OpenVPN: 100 Mbps, max. 64 tunelů Obsah balení • Zařízení • Napájecí kabel • Úchyty do racku • Racková sada Technické parametry Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Možnost více WAN:Ano Rychlost LAN:(6) 10/100/1000Mbps + (3) 10/100/1000Mbps LAN/WAN Gigabit LAN:Ano Napájení Typ napájení:Ze sítě (230V) Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Rackmount Ventilátory:Bez ventilátoru Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:0 až 40 Šířka [mm]:440 Výška [mm]:44 Hloubka [mm]:200 Hardware Frekvence CPU [MHz]:1350 Počet CPU jader:2 Obecné Propustnost NAT [Mb/s]:1500 Propustnost VPN IPsec VPN [Mb/s]:230 Software Podporované VPN:PPTP, L2TP, IPSec, OpenVPN Web management:Ano Management:Webové rozhraní, Ruijie cloud Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Solarix SX9-1-6-STP-WH; Zásuvky SX9 z produktové skupiny Solarix – kategorie 6 bez problémů splňují všechny požadavky definované ve standardech pro strukturovanou kabeláž ANSI/TIA/EIA 568, ISO/IEC 11801 a EN...
Ano, centrál. sklad
Dell Secure Link WR3; Univerzální bezdrátový párovací přijímač umožňující párovat až šest různých kompatibilních klávesnic a myší bez nutnosti použití více přijímačů. Párování je velmi snadné, jednoduše stačí n...
Dodání 3-5 dní
4G+ Cat6 router, rychlost až 300 Mb/s, dual-band Wi-Fi AC1200, až 64 zařízení, EasyMesh, 4 antény.
Skladem, dodání 2-4 dní
Popis produktu Nástupce legendární produktové řady RB2011 je tu! L009UiGS-2HaxD-IN je perfektní malý WiFi router s nízkými náklady na pořízení, požadavkem na WiFi 6, vysoký výkon a pasivní chlazení. Zařízení je vybaveno výkonným dual-core IPQ-5018 procesorem s taktem 800 MHz, 512 MB RAM, 128 MB uložištěm, 8x Gigabit LAN s podporou PoE-IN (24 - 56V pasive nebo 802.af) na prvním a PoE-Out (pouze pasive) na posledním portu, plnohodnotným USB 3.0 portem (například pro připojení LTE modemu), sériovým portem, optickým SFP portem s rychlostí až 2.5Gbps a nejnovější dual channel WiFi 6 s podporou 802.11b/g/n/ax standardů pouze v 2,4 GHz spektru. Bezdrátový Gen6 AX čip umožňuje vymáčknout tradiční 2,4 GHz bezdrátové spektrum jako citron! V závislosti na vašem celkovém nastavení, můžete očekávat zvýšení rychlosti až o 90 %! Klíčové vlastnosti • (8) Gigabit ethernet • (1) SFP port s rychlostí až 2.5 Gbps • 800 MHz CPU - 2 jádra, ARM 64bit architektura • 4x výkonější v porovnání s RB2011 • 2 typy napájení - DC jack, PoE (24 až 56 V DC či 802.3af) • 128MB NAND, 512MB RAM • Wi-Fi - pouze 2,4 GHz (2×2 MIMO, 574 Mbps, 802.11ax) • Standard 802.11ax zvyšuje rychlost až o 90 % v pásmu 2,4 GHz • RouterOS level 5, verze 7 • Pasivní chlazení bez ventilátorů • Možnost instalace do 19" racku - při dokoupení K-79 rackmount kitu Obsah balení • Zařízení • (2) odnímatelná WiFi anténa • Napájecí adaptér 24 V/1,5 A Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 GHz WiFi standardy:802.11ax, 802.11n, 802.11b/g Přenosová rychlost - 2.4GHz [Mb/s]:574 2.4GHz MIMO:2 x 2 Typ antény:Odnímatelná Zisk antény [dBi]:4 Konektory a rozhraní Možnost více WAN:Ano VF konektory:(2) RSMA female Rychlost LAN:(8) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(1) 1G/2.5Gbps Sériový port:RJ45 USB:Ano Napájení Napájení přes PoE:802.3af, 24 .. 56V DC Typ napájení:PoE, DC konektor Typy PoE:PoE-Out + PoE-In Podporované PoE-Out standardy:Pasivní 24V, Pasivní 48V Počet PoE Out portů:1 PoE budget [W]:30 Max. spotřeba energie [W]:12 Napájení přes konektor/svorkovnici:24 .. 56V DC Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Tlačítka:Reset Provozní teplota [°C]:-40 až 70 Šířka [mm]:220 Výška [mm]:22 Hloubka [mm]:125 Hardware CPU:IPQ-5018 Frekvence CPU [MHz]:800 Počet CPU jader:2 Interní uložiště [MB]:128 RAM [MB]:512 Software Operační systém:RouterOS - L5 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Ano, centrál. sklad
PLANET GT-1205A; Kompaktní konvertor pro gigabitové sítě Ethernet pro snadný přechod mezi metalickým a optickým vedením. Nabízí dva SFP porty 100/1000Base-X pro připojení k optické síti nebo pro připojení koncových za...
Dodání 3-5 dní
Aktivní optický kabel Multi Mode pro propojení dvou SFP+ portů, délka 30 m, rychlost 10 Gbps.
Ano, centrál. sklad
Špičkové síťové řešení v podobě spravovaného přepínače s centralizovanou správou a cloudovým přístupem. Dva tucty gigabitových portů a 10Gbps SFP+ uplinky
Dodání 3 dny
Switch Intellinet Network Solutions 561839
Dodání 3-5 dní
EVOLVEO Xany 2in1,43 dBi, aktivní venkovní/pokojová anténa DVB-T2, LTE filtr
Skladem v eshopu
Zařízení Teltonika RUTX14 se řadí mezi velmi rychlé LTE routery. Obsahuje 5 x gigabitový ethernetový port a podporuje dvoupásmovou Wi-Fi 802.11ac Wave-2, Bluetooth LE. K dispozici je také rozhraní USB, sloty pro dvě SIM karty pro pokročilou datovou propus
Dodání 3-5 dní
Kabel pro připojení počítače k domácí síti.. Pozlacené kontakty zabraňují korozi a bezchybnému přenosu dat. CCA měděné vodiče pro bezchybný přenos dat. Bezproblémový konektor s odlehčením tahu pro bezproblémovou instalaci. Technické parametry:. Provedení kabelu: Kulatý. Pokovování konektorů: Pozlacené. plášť materiál kabel: PVC. Délka kabelu: 30.0 m. Materiál: PVC. Maximální šířka pásma: 1 Gbps. Frekvence: 250 MHz. Typ kabelu: CAT6. Materiál vodiče: CCA. Barva: Šedá. Hodnota AWG: 27. Konektor B: RJ45 Zástrčka. Konektor A: RJ45 Zástrčka. Stínění: U/UTP. Velikost opláštění kabelu: 6 mm
Ano, centrál. sklad
Patch panel KOMPAKT HD, Category 6, 24xRJ45/s, 0,5U - Dosahuje hustotu až 48 portov na 1U, duálny konektorovací blok 110 / LSA, rýchla a jednoduchá montáž s použitím 110 alebo Krone narážacieho nástroja, umožňuje prenos všetkých vysokorýchlostných protokolov vrátane 1000BASE-T. Zaručuje šírku prenosového pásma 250 MHz, sťahovacie pásky na uchytenie káblov (24 ks), dokonale tienený voči elektromagnetickému rušeniu, určený pre montáž do 19" rozvádzačov, integrovaný zadný káblový manažment
Dodání 3 dny
Grandstream GXW-4248; GXW-4248 je nejnovější generací analogové VoIP brány od GRANDSTREAM, která je plně kompatibilní se SIP standardy a spolupracuje s různými VoIP systémy, analogovými PBX ústřednami a telefony. ZÁKLADNÍ SPECIFIKACE; Síťové rozhraní:...
Dodání 3-5 dní
Obecná data Jmenovité napětí 300 V Aktuální hodnocení 8 A Maximální napětí 1600 V/1min Rozsah drátu AWG 16 – 24 AWG Provozní teplota –40 °C ~ +105 °C Izolační materiál PA66 Materiál vnitřních kontaktů Slitina mědi Zakončení
Ano, centrál. sklad
24-port 10/100/1000 EasySmart Switch - 24-Port 1000BaseTX Auto-Negotiating 10/100Mbps Switch - bez větráku, tichý provoz - rozměr 11", v balení adaptér pro instalaci do 19" racku 24-Port Gigabit Smart Managed Switch - 24-Port 100BaseTX Auto-Negotiating 10/100/1000Mbps Switch - Fanless - 802.1Q VLAN - 802.1p QoS - IGMP snooping - Loopback detection - Port mirroring - Bandwidth control - Storm control - 802.3, 802.3u, 802.3x - SmartConsole Utility - Web based management - Cable diagnostics - Dual Images - Link Aggregation - SNMP - TLS1.1/1.2 - 11" Rackmount Installation
Ano, centrál. sklad
Cisco Catalyst switch C1200-8P-E-2G Sada pro montáž do racku není součástí balení. Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-8P-E-2G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 14,88 Switching capacity in gigabits per second (Gbps) 20 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network
Ano, centrál. sklad
Fiber Cable 90m FC-SM-300 je 90ti metrový venkovní single mode optický kabel s 6ti předvyrobenými LC konektory na každé straně. Díky tomuto kabelu ušetříte náklady za zapůjčení optické svářečky a materiálu s tím spojeným. Kabel je vhodný např pro galvanické oddělení vnitřního routeru/switche a venkovní jednotkou. Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Kompaktní AXAGON ADSA-FP2A SLIM adaptér s USB-A 5Gbps a SATA 6G rozhraním určený pro 2.5" SATA pevné disky nebo SSD . Připojení k počítači umožňuje napevno uchycený USB-A kabel délky 20 cm. Díky rozhraní USB 3.2 Gen 1 je přenosová rychlost až 5 Gb/s , funkce Plug & Play zajistí automatické připojení k počítači. Adaptér také podporuje všechny důležité funkce pro bezproblémovou práci s různými typy disků. Jsou to UASP pro rychlejší přenos dat, TRIM pro omezení pozvolné degradace výkonu SSD v čase, S.M.A.R.T. pro monitoring stavu disků, BOOT pro možnost bootování z disků připojených k adaptéru, Auto Spindown pro automatické uspání disků při delší nečinnosti, Turn Off pro vypnutí disků po odebrání zařízení nebo uspání PC a USB Bus Power pro napájení adaptéru včetně připojeného disku jen z USB sběrnice. Štíhlý a kompaktní adaptér umožňuje snadnou a rychlou výměnu disku bez potřeby montáže , současně díky svým minimálním rozměrům může být kdykoli pohotově po ruce. Matné provedení krytu brání nežádoucím otiskům prstů. Uvedené vlastnosti dělají z adaptéru šikovný a užitečný nástroj pro častou práci s různými druhy disků. Jedná se tak o ideálního pomocníka pro zálohování, migraci, přenos, ukládání a obnovu dat, testování disků apod. Vstup: • USB-A 5Gbps (USB 3.2 Gen 1 / USB 3.0). • Rychlost až 5 Gbit/s. • Připojení přes USB type A male konektor. Podpora zařízení: • rozhraní SATA III - 6 Gb/s (600 MB/s), • podpora 2.5" SSD/HDD, • max. kapacita disku - všechny bez omezení. Další vlastnosti: • Kompatibilní s USB 5Gbps (USB 3.2 Gen 1 / USB 3.0). • Zpětně kompatibilní s USB 480Mbps (USB 2.0). • Podpora přenosových rychlostí 5.000 / 480 Mbit/s. • Vyhovuje Serial ATA 3.0 specifikaci (SATA/600), přenosové rychlosti až 6 Gb/s (600 MB/s). • Vyhovuje Serial ATA 2.0 specifikaci (SATA/300), přenosové rychlosti až 3 Gb/s (300 MB/s). • Vyhovuje Serial ATA 1.0 specifikaci (SATA/150), přenosové rychlosti až 1.5 Gb/s (150 MB/s). • Celková propustnost / přenosová rychlost adaptéru je dána použitým USB rozhraním (teor. 5 Gbit/s). • Podpora BOT (Bulk-Only Transport). • Podpora UASP (USB Attached SCSI Protocol). • Podpora funkce TRIM pro omezení pozvolné degradace výkonu SSD v čase. • Podpora S.M.A.R.T. (Self-Monitoring, Analysis, and Reporting Technology) systém monitorující stav disku. • Podpora bootování z SSD/HDD připojeného přes USB adaptér. • HDD Auto Spindown - automatické uspání disku při nečinnosti trvající 10 minut. • HDD Turn Off - vypnutí disku po odebrání zařízení nebo uspání PC. • Možnost připojení zařízení za chodu díky podpoře Hot Plug. • Plná podpora Plug and Play. • Připojení přes USB-A male konektor na 20 cm dlouhém kabelu napevno spojeném s adaptérem. • Napájení po USB sběrnici až 900mA z jednoho USB portu zcela dostačuje ve všech případech. • Decentně svítící LED dioda indikující připojení USB napájení (trvalým svitem) a přenos dat (blikáním). • Rozměry adaptéru 70 x 26 x 10 mm. • Hmotnost adaptéru pouze 20 g vč. USB kabelu. Podporované operační systémy: • Windows 7 / 8.1 / 10 / 11 a novější, • Windows Server 2008 R2 / 2012 R2 / 2016 / 2019 / 2022 a novější, • Mac OS X 10.x a vyšší, • Linux s jádrem 2.6.x a vyšším. Balení v kartonové krabičce obsahuje: • USB-A - SATA adaptér s kabelem napevno délky 20 cm, • vícejazyčný návod CZ/DE/DK/ENG/ESP/FIN/FR/GR/HR/HU/IT/NL/PL/PT/RO/RU/SK/SWE/BG/CN/TR/ARA.
Skladem v eshopu
HPE Networking Instant On Secure Gateway 4-port Gigabit SG1004
Ano, centrál. sklad
Popis produktu Dream Wall je další z řady zařízení UniFi All-in-one. Ukrývá v sobě bránu s firewallem, Wi-Fi 6 access point, NVR a switch s funkcí PoE. Jednotka poskytuje široké možnosti připojení do sítě. Nabízí možnost připojení 10Gbps SFP+ portem nebo ethernetovým portem 2.5Gbps. Pro připojení dalších zařízení v síti LAN pak nabízí 10Gbps SFP+ port spolu se 17 ethernetovými 1Gbps porty, z nichž 12 disponuje funkcí PoE (4x POE++, 4x POE+ a 4x POE). Z výroby je zařízení osazeno jedním hot-swap zdrojem s výkonem 550W a k dispozici je druhá pozice pro redundanci. Maximální spotřeba zařízení činí 532W včetně připojených napájených zařízení. Radiová část podporuje nejnovější standard WiFi 6 (802.11ax), je zpětně kompatibilní se staršími standardy a disponuje technologií MIMO 2x2 (2.4 Ghz) a 4x4 (5 GHz) s maximální modulační rychlostí 300 + 2400 Mbps. Ke všem důležitým informacím o zařízení a síti se dostanete ihned díky integrovanému displeji s úhlopříčkou 4,7". Pro ukládání kamerových záznamů slouží předinstalovaná 512GB microSD karta a zařízení disponuje také vlastním SSD diskem s kapacitou 128GB. Podporované UniFi služby • UniFi Network Controller • UniFi Protect • UniFi Access • UniFi Talk • UniFi Connect Výhody UniFi řešení • Zero Handoff Roaming - bezvýpadkový přechod mezi jednotlivými AP • Wireless uplink (hodí se tam, kam není možné dostat datový kabel) • Až 4 SSID • Detailní statistiky provozu • Guest síť • Load balance - udržování rovnoměné zátěže / přepínání klientů • Omezování rychlosti pro každé SSID Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ax Přenosová rychlost - 5GHz [Mb/s]:2402 Přenosová rychlost - 2.4GHz [Mb/s]:300 Vysílací výkon 2.4GHz [dBm]:23 Vysílací výkon 5GHz [dBm]:26 Šifrování:WEP, WPA, WPA2, WPA3 2.4GHz MIMO:2 x 2 5GHz MIMO:4 x 4 Typ antény:Vestavěná Roaming:Ano Zisk antény [dBi]:6 Konektory a rozhraní Rychlosti WAN:(1) 100/1000/2500Mbps Slot na paměťové karty:microSD - až 512GB Rychlost LAN:(17) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(2) 10Gbps Ostatní:Dotykový displej, Bluetooth Napájení Typ napájení:Ze sítě (230V) Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at, 802.3at - ultra PoE (60W) Redundantní napájení:Ano Počet PoE Out portů:12 PoE budget [W]:422 Max. spotřeba energie [W]:532 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Na zeď Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:-10 až 40 Hmotnost [g]:8600 Šířka [mm]:342 Výška [mm]:549 Hloubka [mm]:62 Hardware CPU:ARM Cortex-A57 Frekvence CPU [MHz]:1700 Počet CPU jader:4 RAM [MB]:4096 Software Předinstalovaný kontroller:UniFi Protect, UniFi controller Operační mód:AP Router Management:UniFi controller Výchozí IP adresa:192.168.1.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Cisco ATA 191 analogový telefonní adaptér Společnost Cisco je světovým leaderem v oblasti přenosu dat, hlasu a obrazu a v oblasti LAN a WAN sítí. Téměř veškerý provozu Internetu je směrován produkty Cisco Systems. Do portfolia výrobků společnosti Cisco patří směrovače, přepínače sítí LAN, páteřní ATM přepínače, přístupové servery, software pro správu sítí a mnoho dalších produktů nutných pro provozování LAN a WAN síťových řešení. Všechna tato řešení využívají jedinečných vlastností operačního systému IOS (Internetworking Operating System) společnosti Cisco Systems, který umožnuje vytvořit homogenní síťovou infrastrukturu založenou na produktech jediné firmy. Díky Cisco ATA 191 můžete běžné analogové telefony či faxy využívat jako moderní IP zařízení Technické specifikace: Popis výrobku Cisco ATA 191 - VoIP telefonní adaptér Typ zařízení VoIP telefonní adaptér Tvar Nástěnná montáž Protokol datového spojení Ethernet,Fast Ethernet Protokoly VoIP SIP,RTCP,RTP,SRTP Rozhraní telefonního subsystému 2 telefonní přípojky (účastnická - FXS) Napájení AC 120/230 V / DC 5 V Rozměry (ŠxHxV) 10 cm x 2.8 cm x 10 cm Váha 132.1 g Užitečné odkazy: Kompletní informace o společnosti Cisco Datasheet
Ano, centrál. sklad
Ubiquiti UA-Hub-Door-Mini - UniFi Acces Door Hub Mini Kompaktní rozbočovač řízení přístupu pro jedny dveře. Umožňuje připojení až dvou přístupových čteček UniFi nebo kamer Protect Camera. 3× GbE RJ-45 1× zámková svorka (přepínatelná na 12 V/ 30 V)
Ano, centrál. sklad
Vyřešte problémy se svou bezdrátovou sítí jednou provždy! S tímto kompaktním extenderem rozšíříte signál i do míst ve vašem domě, kde dosud nebyl internet dostupný.
Dodání 3 dny
Panel ventilace střechy ALANTEC pro skříně 600x800 mm (SA-FR-4-600-800-C)
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Venkovní napájecí zdroj MikroTik s výstupem 53 V DC a výkonem 250 W (zhruba 4,7 A), určený pro zařízení řady netPower. Pracuje se vstupem 100-240 V AC, má krytí IP67 a provozní rozsah od -40 do +70 °C. Lze jej upevnit na sloup nebo zeď.
Dodání 3-5 dní
Optický AOC kabel se vyznačuje vynikajícím přenosem signálu na velké vzdálenosti beze ztrát, je odolný proti elektromagnetickému rušení a dává nejlepší možný obraz ve srovnání s metalickými kabely. Optický DisplayPort kabel slouží pro spojení dvou audio/
Ano, centrál. sklad
Připojte se k bezdrátové síti Wi-Fi Objevte bezdrátový mini adaptér Qoltec DUAL 2 x 2dBi WiFi, který posune vaše zařízení na další úroveň konektivity. S ním si můžete užívat stabilní a rychlý přístup k internetu bez ohledu na to, zda jej používáte pro práci, zábavu nebo každodenní online aktivity.
Dodání 3 dny
RUT301 je jedním z cenově nejvýhodnějších průmyslových ethernetových routerů na trhu IoT, který poskytuje robustní síťovou konektivitu s pokročilými bezpečnostními funkcemi. Tento ethernetový router je dodáván s pěti ethernetovými porty, dvěma konfigurova
Dodání 3-5 dní
PLANET GSW-5240HP; Gigabitový PoE+ přepínač, 48× 10/100/1000Base-T RJ-45 s injektory 802.3af/at a napájecím výkonem až 370 W , 4× SFP sloty 1000 Base-X. LED indikace využití PoE portů,...
Ano, centrál. sklad
Modem s vestavěným slotem pro nano SIM kartu, dvoupásmové 4G LTE připojení, rychlost WiFi až 867 Mb/s v pásmu 5 GHz, rychlost stahování až 300 Mb/s, rychlost odesílání dat až 50 Mb/s. Jednoduchá instalace, správa v aplikaci Mercusys.
Ano, centrál. sklad
Cisco Catalyst switch C1300-48T-4X (48xGbE,4xSFP+,fanless)
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
Kategorie IKT: 6 Typ stínění: U/UTP (nebezpečný) kabel Made: 26AWG (7 x 0,16 mm) Venkovní průměr:
Skladem, dodání 2-4 dní
Špičkový ULTRA HDMI 2.1 propojovací kabel pro nejvyšší rozlišení 8K@60Hz a 4K@120Hz s kovovými Zinc-Alloy konektory, flexibilním kabelem pro nejnáročnější použití. Kabel je vícenásobně stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání o
Ano, centrál. sklad
Cisco switch CBS250-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48P-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 77,38 Switching capacity in Gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Ano, centrál. sklad
Ubiquiti Gateway Max je všestrané zařízení. Disponuje (4) LAN 1/2.5 Gbps porty a (1) WAN 2.5 Gbps portem. Bráně nechybí ani podpora IDS/IPS a to s rychlosti směrování až 1.5 Gbps. Pro lepší Vaše soukromí a bezpečí na internetu podporuje VPN od WireGuard,
Ano, centrál. sklad
Dvoupásmový Wi-Fi router, standard Wi-Fi 7, rychlost až 4,3 Gbps v pásmu 5 GHz a 688 Mbps v pásmu 2,4 GHz. Zabezpečení WPA3, 1x 2.5G LAN s podporou napájení PoE.
Ano, centrál. sklad
XtendLan FOT-E2000-9-1-9; Jednostraně konektorovaný optický kabel (pigtail) s koncovkou E2000, single mode 9/125um, 1m, sekundární ochrana průměr 0,9mm. Broušení konektoru APC. Odraz menší než 60dB. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d...
Ano, centrál. sklad
B-Tech BT77 Zeď Černá Maximální nosnost: 25 kg Umístění: Zeď Úhel natočení: 360° Úhel náklonu: -10 - 10° Barva: Černá Výška: 260,4 mm Šířka: 287,6 mm Hloubka: 275 mm Rozsah nastavení šířky: 135 - 280
Dodání 3 dny
Náhradní anténa pro Evolveo StrongVision 2GA, 2GB a 4GA
Ano, centrál. sklad
MikroTik Cloud Router Switch CRS354-48P-4S+2Q+RM je výbavou nadupaný switch s 2x QSFP+, 4x SFP+, 48x Gigabitových ethernetů a jedním 10/100Mbps metalickým portem určený pouze pro management. Switch tak poskytuje celkovou propustnost 168 Gbps a přepínací kapacitu 336 Gbps s rychlostí přeposílání 235 Mpps u většiny běžných paketů. 48 PoE Out portů pro kamery a bezdrátová pojítka Switch má v sobě integrovaný 800W zdroj schopný dodat do PoE portů celkový výkon 700W. Každý metalický port podporuje PoE 802.3af/at nebo pasivní 26 a 53V DC s výkonovým omezením stanoveným na 30W při 52V nebo 26W při 26V. Obsah balení Zařízení Napájecí kabel Úchyty do 19" racku Kabelový management Fyzické charakteristiky Provedení: Rackmount Počet "U" pozic: 1 Ventilátory: (3) 40 x 40 mm Šasi: Kovové Tlačítka: Reset Provozní teplota [°C]: -20 až 60 Hloubka [mm]: 382 Šířka [mm]: 443 Výška [mm]: 44 Hardware RAM [MB]: 64 CPU: QCA9531 Frekvence CPU [MHz]: 650 Počet CPU jader: 1 Velikost interního uložiště [MB]: 16 Konektory a rozhraní Management LAN: (1) 10/100Mbps Sériový port: RJ45 Rychlosti LAN: (48) 10/100/1000Mbps Gigabit LAN: Ano Rychlosti SFP/SFP+/QSFP+: (4) 10Gbps + (2) 40Gbps Napájení Redundantní napájení: Ano Typ napájení: Ze sítě (230V) Typy PoE: PoE-Out (pouze) Podporované PoE-Out standardy: 802.3af, 802.3at, Pasivní 24V, Pasivní 48V PoE budget [W]: 750 Max. spotřeba energie [W]: 800 Napájení přes konektor/svorkovnici: 230V AC Obecné Rychlost předávání paketů [Mpps]: 235 Rychlost přepínání [Gbps]: 336 Software Web management: Ano Funkce: VLAN, QoS, L3 Operační systém: RouterOS - L5 Podpora IPv6: Ano
Dodání 3-5 dní
OM4 50/125,LC/LC,15m multimode duplexní optický kabel OM4 multimode patch kabel poskytuje optimální výkon pro 10/40/100G síťové aplikace. Duplexní multimódový optický kabel (50/125 OM4) Podporuje přenosové rychlosti dat až 100 Gb/s Ideální pro vysokorychlostní přenos dat s minimální ztrátou signálu
Dodání 3 dny
MikroTik LtAP mini LTE kit (2024); Malý, cenově dostupný přístupový bod odolný proti povětrnostním vlivům s vestavěným LTE modemem a GPS. Rozšiřte své vozidlo o možnost připojení k síti a monitorování....
Ano, centrál. sklad
XtendLan FOT-LCA-9-2-9; Jednostranně konektorovaný optický kabel (pigtail) s koncovkou LC, single mode 9/125um, 2m, sekundární ochrana průměr 0,9mm. Broušení konektoru APC. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); Specifikace vlákna: 9/1...
Ano, centrál. sklad
STRONG SW5000M; Kompaktní gigabitový 5portový switch, který plně vyhoví všem požadavkům domácnosti či malé kanceláře. Nabízí kapacitu 10 Gbps , snadnou instalaci a odolné kovové tělo....
Ano, centrál. sklad
Adaptér HP G2 USB 3.0 na Gigabit RJ45 Parametry Minimální požadavky na systém Port USB Type-A Hardwarová kompatibilita Kompatibilní s počítači vybavenými portem USB-A. Rozměry (šířka × hloubka × výška) 172 x 21 x 15 mm Hmotnost 0,021 kg Záruka Standardní jednoletá omezená záruka HP Obsah balení Adaptér; Dokumentace Země původu Vyrobeno v Číně Poznámka pod čarou [01] [1] Ethernetový kabel se prodává samostatně. Poznámka pod čarou [02] [2] Pokročilé funkce síťové správy zahrnují PXE Boot, Wake-on-Lan (starší pohotovostní režim a moderní pohotovostní režim s připojením) a potlačení MAC adres. Poznámka pod čarou [03] [3] Mějte počítač zapojený do střídavého napájení a využívejte připojený moderní pohotovostní režim. Adaptér HP G2 USB 3.0 na Gigabit RJ45 je třeba zapojit do portu USB s funkcí nabíjení i přenosu dat. Poznámka pod čarou [04] [4] Vyžaduje nejnovější ovladače síťové karty přes Windows Update. Právní omezení Skutečný vzhled produktu nemusí být stejný jako na obrázku. Poznámky Právní omezení
Ano, centrál. sklad
Popis produktu UniFi Protect UVC AI Theta je speciální kamerová jednotka (hub) s ethernetovým portem, informačním displejem a dvěmi USB-C porty pro připojení kamery na vzdálenost až 30m (v balení naleznete 1m propojovací kabel) a audio mikrofonu/reproduktoru, který není součástí balení. V balení se nachází 2 kamery s rozdílnými vlastnostmi a je možné zapojit pouze jednu z nich. Panoramatická kamera má 12MP senzor, rozlišení 2560 x 2560px při 20 fps a fixní objektiv s pozorovacím úhlem 180° Širokoúhlá kamera je směrová, má 8MP senzor, max. rozlišení 3264 x 2448px při 24 fps a fixní objektiv s pozorovacím úhlem 98° Do sítě se hub připojuje pomocí 10/100/1000 Mbps ethernetového portu, který podporuje napájení přes PoE 37 - 57V DC s maximální spotřebou 12,5W. Hub je určen pouze pro vnitřní použití, podporuje H.264 a MJPEG kompresi a díky výkonému CPU podporuje inteligentní AI detekci pohybu, osob, aut a poznávacích značek. Důležité vlastnosti 8MP, širokoúhlý pozorovací úhel 98°, max. 24 fps 12MP, panoramatický pozorovací úhel 180°, max. 20 fps Možnost dokoupení audio modulu s mikrofonem a reproduktorem Napájení pomocí PoE, max. spotřeba 12.5W Barevný LCM displej pro sledování stavu zařízení Pokročilý procesor AI pro inteligentní detekce na dlouhé vzdálenosti Spravováno softwarem UniFi Protect - od verze 2.7.18 (web) nebo 1.11.0 (mobilní aplikace) Poznámka: Ke spuštění tohoto produktu s plnou funkčností je nutný UniFI Protect, doporučujeme jej používat s UniFi Dream Machine Pro nebo UniFi Protect Network Video Recorder. Obsah balení Zařízení - hub Širokoúhlá kamera Panoramatická kamera USB-C propojovací kabel Šroubky + hmoždinky Plastový instalační kit pro přichycení kamery do stropu Plastový instalační kit pro přichycení hubu na zeď Technické parametry Kamera Typ objektivu:Fixní Pozorovací úhel [°]:98 Režim den/noc:Elektronický Obraz Rozlišení:8MP Max. rozlišení [pixely]:3264 x 2448 Konektory a rozhraní Počet portů USB-C:2 Rychlost LAN:(1) 10/100/1000Mbps Napájení Napájení přes PoE:37 .. 57V DC Typ napájení:PoE Max. spotřeba energie [W]:12,5 Fyzické charakteristiky Použití:Vnitřní Provozní teplota [°C]:-20 až 40 Šířka [mm]:23 Výška [mm]:23 Hloubka [mm]:44 Barva:Bílá Kompresní standardy Video komprese:H.264, MJPEG Obecné Kamerová řada:UniFi Protect Software Výchozí IP adresa:Dynamická z DHCP
Ano, centrál. sklad
Velmi kvalitní, stabilizovaný PoE napájecí adaptér s uzemněním, indikační LED a výstupním napětím 48V a max.proudem 0,32A. Maximální výstupní výkon je 15,36W. Tento model disponuje Gigabitovým ethernetovým portem a je v bílém provedení.
Skladem v eshopu
MEANWELL LRS-75-24, Průmyslový napájecí spínaný zdroj uzavřený 24V 75W
Dodání 3-5 dní
8K 360° video | Nové 1/1,28" senzory Insta360 X5 je nově osazena většími senzory, které poskytují brilantní video záběry v 8K při 30 fps. Díky větším snímačům jsou záběry 360° videa ještě lepší, hlavně ve špatných světelných podmínkách. Natáčejte teď a stříhejte později s výjimečnou kvalitou obrazu a ikonickým efektem neviditelné selfie tyče. Triple AI Chip & PureVideo pro dokonalé noční záběry X5 posouvá noční natáčení na novou úroveň s bezprecedentními detaily a ostrostí. Díky novým senzorům, výkonnému Triple AI čipu a speciálnímu režimu PureVideo zachytíte čistý obraz i za špatného osvětlení. InstaFrame mód Nový způsob natáčení a sdílení! Zachyťte ihned připravené flat video s pevnou perspektivou nebo automatickým sledováním objektu a současně zaznamenejte 360° video pro dodatečnou úpravu. Inovované, vyměnitelné čočky Díky použití odolnějšího optického skla mají čočky modelu X5 lepší odolnost proti nárazům. Navíc je lze snadno vyměnit uživatelem pomocí praktické Sady na výměnu čoček. 5.7K60fps Aktivní HDR video Aktivní HDR nyní podporuje 60 snímků za sekundu, což umožňuje zachytit úžasné detaily a barvy ve světlech i stínech. Zároveň poskytuje vynikající stabilizaci i v dynamických scénách. Nová ochrana proti větru pro čistší zvuk Vestavěná ochrana proti větru s vícevrstvou konstrukcí efektivně filtruje hluk. V kombinaci s vylepšeným algoritmem zajišťuje konzistentně čistý zvuk i v náročných podmínkách. Vodotěsnost do 15 m Prozkoumejte více a jděte hlouběji než kdy dříve s Insta360 X5. Díky stupni krytí IP68 je kamera vodotěsná až do 15 metrů bez nutnosti použití speciálního pouzdra. Ještě větší výdrž Díky větší baterii s kapacitou 2400 mAh a nové architektuře procesoru se lze spolehnout na výdrž cca 90 min při natáčení 8K videa. Navíc je oproti předchůdcům zlepšena i rychlost nabíjení samotné baterie v kameře a to na 100 % za 35 minut. Balení obsahuje: Akční kamera Insta360 X5 Paměťová karta 128 GB Svorka Heavy duty Clamp Protiskluzový kroužek ×8 Imbusový klíč ×1 Adaptér z 1/4" na 2-kolíkový konektor ×2 Adaptér pro upevnění kamery 1/4" ×1 Šroub s hlavicí (thumb screw) ×3 Klíč na upevňovací svorku ×1 Insta360 X5 All-Weather USB krytka přenosné pouzdro USB C/C kabel hadřík na čištění čoček nálepky na čištění Technická specifikace Foto & Video Velikost senzoru: 1/1,28" Clona objektivu: F2.0 Ohnisková vzdálenost: 6 mm Rozlišení 360° videa: Režim videa: 8K: 7680×3840 @ 30/25/24 fps 5.7K+: 5760×2880 @ 30/25/24 fps 5.7K: 5760×2880 @ 60/50/48/30/25/24 fps 4K: 3840×1920 @ 120/100/60/50/48/30/25/24 fps InstaFrame mód: 5.7K+: 30/25/24 fps 5.7K: 30/25/24 fps 1080p: 30/25/24 fps PureVideo: 5.7K: 30/25/24 fps 4K: 30/25/24 fps Rozlišení videa s jedním objektivem: Režim videa: 4K: 3840×2160 @ 60/50/30/25/24 fps 2.7K: 2720×1536 @ 60/50/30/25/24 fps 1080p: 1920×1080 @ 120/100/60/50/30/25/24 fps FreeFrame video: 4K: 3840×3840 @ 30/25/24 fps 2.7K: 2720×1536 @ 60/50/30/25/24 fps 1080p: 1920×1080 @ 60/50/30/25/24 fps Me mód: 4K: 3840×2160 @ 30/25/24 fps 2.7K: 2720×1536 @ 120/100/60/50/30/25/24 fps 1080p: 1920×1080 @ 120/100/60/50/30/25/24 fps Rozlišení fotografií: Přibližně 72 MP (11904×5952) Přibližně 18 MP (5888×2944) Formát videa: 360°: INSV Jedno-objektivové: MP4 Formát fotografií: INSP (možnost exportu přes mobilní aplikaci nebo Studio software) DNG Režimy videa: 360°: Video (vestavěné Active HDR), PureVideo, InstaFrame, Timelapse, TimeShift, Bullet Time, Loop Recording, Road Mode Jedno-objektivové: Video, FreeFrame Video, Me Mode, Loop Recording Režimy fotografií: Fotografie (volitelně HDR), Interval, Starlapse, Burst Barevné profily: Vivid, Standard, Flat, I-Log Video kódování: H.264, H.265 Maximální datový tok videa: 180 Mbps Hodnota expozice: ±4 EV ISO rozsah: 100–6400 Rychlost závěrky: Foto: 1/8000 s – 120 s Video: 1/8000 s (limitováno FPS) Vyvážení bílé: 2000K – 10000K Audio Režimy zvuku: Automatická redukce hluku větru (dvě úrovně) Zvýraznění hlasu Stereo 360° zvuk Formát zvuku: 48 kHz, 16bit, AAC Hardware Hmotnost: 200 g Rozměry (Š × V × H): 46 × 124,5 × 38,2 mm Paměťová karta: UHS-I V30 nebo vyšší Mikrofony: 4 Kapacita baterie: 2400 mAh Doba nabíjení: 80 % za 20 minut (9V 2A) 100 % za 35 minut (9V 2A) Výdrž baterie: 8K 30 fps: 88 minut 5.7K 30 fps: 135 minut 5.7K 24 fps (úsporný režim): 185 minut Testováno v laboratorních podmínkách. Provozní teplota: -20 °C až 40 °C Vodotěsnost: 15 m Bluetooth: BLE 5.2 Wi-Fi: 802.11a/n/ac USB: USB-C 3.0 Gyroskop: 6osý gyroskop Montážní bod: 1/4" závit Quick Release Barva: Černá Kompatibilní zařízení Mobilní telefony & tablety iOS: Podporuje zařízení s čipy A12 nebo novějšími a iOS 13.0+: iPhone XS a novější (včetně iPhone 16 Pro Max) iPad Air (2020), iPad Pro a novější modely Android: Podporuje zařízení s: Kirin 990 a novějšími (např. Huawei Mate 30, P40) Snapdragon 855 a novějšími (např. Samsung Galaxy S10, Xiaomi Mi 9) Exynos 2200 a novějšími (např. Samsung Galaxy S22, S22 Ultra) Android 10.0+ nebo HarmonyOS 2.0.0+ Upozornění: Některá zařízení mohou mít omezený výkon AI funkcí. Telefony s Qualcomm SDM765 5G (např. OPPO Reno 3 5G) nejsou podporovány. Aplikace vyžaduje 64bitový systém. Bluetooth zařízení Motocyklové Bluetooth headsety: SENA: 50S, ST1, 10S, 50R, C30 Cardo: PACKTALK EDGE, 4X, 2X, NEO Airide: G7+ ASMAX: F1, Z1 Lexinmoto: G4 Vimoto: V9S, V9X Další Bluetooth zařízení: Apple: AirPods 2, AirPods Pro 2, AirPods 3, AirPods 4 Samsung: Galaxy Buds, Buds2 HUAWEI: FreeBuds Pro 2 Redmi: Buds 5 Pro Shokz: S810 OnePlus: Buds Ace IQOO: TWS 2 JLab: GO Air Sport OPPO: Enco Air3
Ano, centrál. sklad
Spojkový pedál, 200 kg tlakový senzor, tři stupně odporu
Skladem-dodání 2-4 dní
Optický patchcord DATACOM LC-SC 09/125 SM 1m; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ optického vlákna: SM...
Ano, centrál. sklad
Barva: Černá;Typ antény: Automobilová;Jiná:Průměr montážního otvoru: 13 mm,Vlnová délka: 1/2,Ladicí frekvence: 1750 kHz,Výkon 200 W PEP;Minimální provozní frekvence [MHz]: 26;Maximální provozní frekvence [MHz]: 28;Montáž: Montážní otvor;Zisk [dB]: 4;Hmotnost [g]: 150;Délka [cm]: 102;Maximální výkon
Dodání 3-5 dní
Odolné pouzdro na kabel EV AK-AC-02 pro nabíjecí kabely elektrických automobilů vyrobené společno...
Ano, centrál. sklad
Napájecí adaptér 230V AC, 12V-24W (2A), jack 5,5mm x 2,1mm Kvalitní stabilizovaný zdroj 12V /2A Široké uplatnění k napájení různých zařízení nabo LED osvětlení Délka kabelu: 1,2m Koncovka: 5,5 x2,1mm
Ano, centrál. sklad
Ubiquiti UACC-OFC-M2-LULU-30M
Ano, centrál. sklad
Patch cord cat.6 měděný UTP 20m šedý Měděný LAN kabel CAT6, nestíněný (UTP), 8P8C Perfektní spojení Pozlacené kontakty Typ: Kabel Použití: Síť (LAN) Délka kabelu: 20 Konektory #1: RJ45 Samec Konektory #2: RJ45 Male Kategorie: CAT 6 Kroucený pár do pásma 250 MHz: Barva nahoru: 250 MHz Pásmo: Barva S
Dodání 3 dny