Patch kabel LC–LC, 2 vlákna, 30 m, singlemode 9/125 µm, UPC, venkovní použití, UV odolný plášť, LSZH.
Skladem v eshopu
Fusion 2.5G New Omada Fusion 2.5G Gateway Cloudová správa bez licenčních poplatků pro správu více lokalit Zjednodušené nastavení pomocí průvodce v aplikaci přes Bluetooth a hromadného přidání zařízení jedním kliknutím Výkon na podnikové úrovni: čtyř
Ano, centrál. sklad
Bluetooth na bránu Wi-Fi v klíči Shelly BLU Gateway USB-A Dongle USB-A se připojuje k Wi-Fi a umožňuje snadnou integraci zařízení BLE do místní sítě. Jeho použití sahá od bytů po apartmány, od hotelů
Skladem-dodání 2-4 dní
Zesilovač WiFi signálu Access Point Cudy RE3000 AX3000 Mesh
Skladem, dodání 2-4 dní
Popis produktu: Lancom SFP-LX-LC1-SFP (Mini-GBIC) -Ransceive
Dodání 3-5 dní
NoName RTV anténa Směrová TV anténa 21-60 "Yaga" 19prvková sym. obyčejný Výrobce: NoName Kategorie:
Dodání 3-5 dní
Stolní adaptér vhodný pro spotřební elektroniku, telekomunikační zařízení a průmyslová zařízení. ...
Ano, centrál. sklad
10/100/1000 Mbit/s Media Converter MC100GSA-20 - 1x 1.25 Gbps dual SC fiber port - 1x 10M / 100M / 1000M RJ45 fashion - 1310nm - Distance up to 20 km - Supports full duplex and half duplex - 2Mbit RAM pro data buffer - Supports jumbo frame size 0 9 1310nm RX 1310nm PTX -8~-3dBm SEN less
Skladem v eshopu
„5MP obrazový snímač CMOS 1/2,7“, snímání při slabém osvětlení a obraz ve vysokém rozlišení. Výstupní rozlišení max. 5 MP (2880 × 1620) při 25/30 snímků za sekundu. Kodek H.265, vysoká kompresní účinnost, extrémně nízká přenosová rychlost. Vestavěné
Dodání 3-5 dní
TP-Link Router WiFi System Deco X10 (1-balení) AX1500 - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3 dny
Venkovní IP kamera, 2K QHD rozlišení (2304 × 1296 px) pro detailní obraz. 360° horizontální pokrytí a 130° vertikální náklon, barevné noční vidění. Obousměrná komunikace a siréna 88 dB. IP65 odolnost.
Dodání 3-5 dní
M4350-12X12F 12x10G/Multi-Gig a 12xSFP+ Managed Switch (XSM4324) 12 10G/Multi-Gig portů a 12 10GBASE-X SFP+ portů Interní 240W napájecí zdroj. serverový rack pro redundantní horní část racku Virtuáln
Dodání 3-5 dní
Cisco switch CBS220-16P-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-16P-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Nedostupné
4G LTE kat. 4, stahování až 150 Mb/s Rychlá dvoupásmová Wi-Fi AC1200 4 ethernetové porty 10/100 Mb/s 2× interní 4G antény + 2× interní Wi-Fi antény Přepnutí na záložní síť WAN Slot pro kartu Nano SIM Model: LT500E Typ: GSM 3G/4G Přenos dat: LTE Síť GSM: 1800 MHz, síť GSM, síť GSM, Síť G Síť UMTS: 9
Dodání 3 dny
Skříň Intellinet Network Solutions 3U s lištou DIN pro skříně 19 rack (901123)
Dodání 3-5 dní
Compact, All-Weather kamera s ultra-low latency pan-tilt-zoom control a versatile mounting options. vision AI případ detekce a automatické osoby tracking Record audio s integrovaným mikrofonem Integrated LED světlo pro barevné noční vision _00 Weatherproof (outdoor exposed)
Skladem v eshopu
EVOLVEO Detective POE8 SMART kamera antivandal POE/ IP - přídavná kamera k WN8,IP8,POE8
Ano, centrál. sklad
ExtraLink Pilot FRP sklolaminátový kabel pro tažení kabelu, 4,5 mm, 25 m, žlutý, bez kroužků - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3-5 dní
Poly Držák talířů Studio G62 (A02FDAA) Výrobce: Poly
Dodání 3-5 dní
Popis produktu: Ubiquiti Airfiber X AF-5G23-S45-ANTENNA Typ
Skladem, dodání 2-4 dní
Rozšíření WiFi signálu Tenda A18 Pro se připojí k vašemu stávajícímu WiFi routeru v domácnosti, kanceláři nebo jiném prostředí a zesílí jeho signál. Díky tomu rozšíří bezdrátové pokrytí i do dalších místností, na zahradu nebo do míst, kde byl signál původně slabý. Výkonný signál a elegantní design Díky výkonným externím anténám a rychlosti WiFi AC 1200 Mb/s dokáže Tenda A18 Pro pokrýt větší plochu než samotný WiFi router. Kompaktní rozměry a elegantní design umožňují snadné umístění v jakémkoli prostředí. Flexibilní použití Po spárování se stávajícím routerem není Tenda A18 Pro vázaná na jedno konkrétní místo. Můžete ji kdykoli přemístit tam, kde je potřeba lepší pokrytí WiFi signálem. Veškeré nastavení zůstává uložené a není nutná opětovná konfigurace. Jednoduché nastavení pomocí WPS Nastavení je rychlé a snadné díky funkci WPS. Stačí stisknout tlačítko WPS na zařízení Tenda A18 Pro a následně na vašem routeru a rozšíření WiFi sítě je hotové. K dispozici je také možnost kompletní ruční konfigurace pomocí mobilního telefonu, tabletu nebo notebooku. Stačí se připojit k síti A18 Pro, vybrat požadovanou WiFi síť a zadat heslo. LED indikace síly signálu Vestavěná LED dioda okamžitě zobrazí sílu signálu, který Tenda A18 Pro přijímá ze stávající WiFi sítě. Pomůže tak najít ideální umístění zařízení – optimální signál signalizuje zelená nebo modrá barva diody. Bezpečné připojení Tenda A18 Pro podporuje zabezpečení WEP, WPA a WPA2, díky čemuž je kompatibilní s většinou běžně používaných WiFi routerů a zajišťuje bezpečné bezdrátové připojení. Gigabitový LAN port Zařízení je vybaveno 1× Gigabitovým Ethernetovým LAN portem pro připojení dalšího zařízení pomocí síťového kabelu. Díky tomu lze i v místech bez dostatečného kabelového připojení využívat zařízení připojená přes Ethernet. Dva režimy provozu: Repeater a AP Tenda A18 Pro nabízí dva režimy provozu. V režimu Repeater přijímá signál z původní WiFi sítě a rozšiřuje jeho dosah. V režimu AP (Access Point) přijímá internetové připojení pomocí síťového kabelu přes port RJ45 a vytváří novou bezdrátovou síť. V obou režimech zůstává aktivní LAN port RJ45. Technická specifikace: Wi-Fi standardy: 802.11ac/a/b/g/n Frekvence: 2,4 GHz a 5 GHz Bezdrátové režimy: Repeater, Access Point Přenosová rychlost: AC1200 (2,4GHz: 300 Mb/s; 5GHz: 867 Mb/s) Šířka kanálu: 20 MHz, 40 MHz, 80 MHz Výstupní výkon: Zabezpečení: WEP, WPA-PSK, WPA2-PSK,mixed WPA/WPA2 Pokrytí: až 200m2 Anténa: 2x 3 dBi externí otočná Napájení: 230-250V AC Provozní teplota: 0° až 40 °C Rozměry (v x š x h): 161mm x 72mm x 32mm Hmotnost: 0,3 kg
Ano, centrál. sklad
ATEN 4 port HDMI rozbočovač po Cat 5e kabelu, RS-232 Rozbočovač Aten VS-1804T je nejrychlejším a...
Nedostupné
Ubiquiti UniFi Access Gate Hub; UniFi Access Door Hub je inteligentní IP kontrolér jedné brány, který je součástí řešení UniFi Access. Umožňuje bezproblémové ovládání přístupu k bráně prostřednictvím připojenýc...
Dodání 3-5 dní
3MP obrazový snímač CMOS o úhlopříčce 1/2,8", nízká citlivost a obraz ve vysokém rozlišení. Výstupní rozlišení max. 3 MP (2304 × 1296) při 25/30 snímků za sekundu.
Nedostupné
Teltonika Router LTE brána TRB143 (Cat 4), 3G, 2G, M-BUS, 1xRJ-45 - pracujeme na zlepšení popisu, prosíme o trpělivost
Ano, centrál. sklad
Dahua Technology IP kamera IPC-HDW2649T-ZS-IL-27135 Výrobce: Dahua Technology
Dodání 3-5 dní
UACC Brush 1U OCD panel pro montáž do racku Průchozí kartáčová zaslepující lišta, kterou lze...
Nedostupné
DEEPCOOL LS720 SE Vodní chladič určený pro chlazení široké škály procesorů. Vyznačuje se vysokou kvalitou, výkonem a spolehlivostí. Disponuje třemi 120 mm velkými ventilátory s ARGB podsv
Dodání 3-5 dní
Cestovní nabíječka do sítě AXAGON ACU-DPQ65W GaN umožňuje rychlé nabíjení až tří mobilních zařízení současně . Díky celkovému výkonu 65W dokáže nabíječka dobíjet notebooky, telefony a další mobilní zařízení nejvyšší možnou rychlostí. Adaptér nabízí nejen standardní USB-A konektor , ale také dva oboustranné USB-C konektory . Kompaktní velikost a vysoký výkon je daný využitím nové GaN technologie . Použité součástky s Nitridem Galia pracují s vysokou účinností, což umožňuje dosahovat vysokých výkonů při malé velikosti. Nabíječka je vybavena dvěma výstupy Power Delivery 3.0 / Quick Charge 4+ USB typu C a jeden Quick Charge 3.0 USB typu A, což umožňuje rychlé nabíjení nejen smartphonů a tabletů, ale také notebooků. Technologie Quick Charge 4+ umožňuje až 4x rychlejší nabíjení telefonů než běžná USB nabíječka. Technologie Power Delivery 3.0 nejenže podporuje nabíjení moderních telefonů, ale také umožňuje 65W PD nabíjení moderních notebooků . Nabíječka podporuje 20W PD nabíjení pro iPhone 12, 13, 14 a 15 a nabízí také 27W PD nabíjení pro iPhone 13 Pro, 14 Pro, 15 Pro a jejich modely Pro Max. Kromě toho podporuje 25W SFC nabíjení pro Samsung Galaxy S20 - S24, Note a Z Fold series a také nabízí 45W SFC 2.0 nabíjení pro Samsung Galaxy S20 - S24 Ultra, Tab S7+ - S9+, Tab S8 - S9 Ultra. Adaptér je dále kompatibilní s dalšími standardy rychlého nabíjení telefonů, jako jsou Apple iPhone, iPad, Samsung, Huawei, Honor, Xiaomi, a také se standardem Power Delivery 3.0 pro nabíjení notebooků značek Apple MacBook, Lenovo, Asus, HP, Dell a dalších. Pokročilý systém ochran na výstupu nabíjecího adaptéru chrání nabíjené zařízení před poškozením. Funkce nabíječky také zajistí rozpoznání nabíjeného zařízení a zvolení optimální rychlosti a průběhu nabíjení. Tělo napájecího adaptéru má příjemný tvar a kompaktní velikost. Ve srovnání s klasickými nabíjecími adaptéry se stejnými parametry je velikost této nabíječky až o polovinu menší . Kombinace malých rozměrů, dosažených pomocí GaN technologie, a širokého rozsahu vstupního napětí, dělá z této nabíječky ideálního pomocníka na cesty. Provoz nabíječky signalizuje elegantní LED dioda . Vstup: • vstupní napětí AC 100V-240V / 1.5A / 50-60Hz (funkce WIV), podporuje více národních napájecích standardů • dvoukolíková euro vidlice - integrovaná v těle napáječe Výstupy: • USB-A port QC (telefony) max. 30W : 4.5V/5A, 5V/4.5A, 9V/3A, 12V/2.5A, 15V/2A, 20V/1.5A • Technologie nabíjení: QC 3.0, QC 2.0, AFC, SCP, FCP, PE+, SMART, Apple 2.4A • USB-C port PD2 (telefony) max. 33W : 5V/3A, 9V/3A, 12V/2.5A, 15V/2A, 20V/1.5A, PPS: 3.3-11V/3A • Technologie nabíjení: PD 3.0, PD 2.0, PPS, QC4+, QC 3.0, QC 2.0, SFC, AFC, SCP, FCP, PE+, SMART, Apple PD • USB-C port PD1 (notebooky, telefony) max. 65W : 5V/3A, 9V/3A, 12V/3A, 15V/3A, 20V/3.25A, PPS: 3.3-11V/5A • Technologie nabíjení: PD 3.0, PD 2.0, PPS, QC4+, QC 3.0, QC 2.0, SFC 2.0, SFC, AFC, SCP, FCP, PE+, SMART, Apple PD Maximální výkon s použitím více portů: • maximální výkon QC + PD2 24W, je použito nabíjení v režimu SMART (max. 5V/4.5A) • maximální výkon QC + PD1 63W • maximální výkon PD1 + PD2 63W • maximální výkon QC + PD1 + PD2 60W • celkový maximální výkon 65W • celkový maximální proud 5A Podporované technologie nabíjení: • Standardní nabíjení všech zařízení s podporou 5V a nabíjení Apple iPhone 5, 6, SE, 7. • SMART - nabíjení max. 5V/4.5A, Quick Charge 1.0, USB Battery Charging 1.2 (DCP 1.5A) a Apple 2.4A (iPad). • PE+ - rychlé nabíjení pomocí protokolu MediaTek Pump Express+ a Pump Express+ 2.0. • FCP - rychlé nabíjení pomocí protokolu Huawei Fast Charge Protocol. • SCP - rychlé nabíjení (až 25W) pomocí protokolu Huawei SuperCharge Protocol. • AFC - rychlé nabíjení pomocí protokolu Samsung Adaptive Fast Charging. • SFC - rychlé nabíjení pomocí protokolu Samsung Super Fast Charging a Super Fast Charging 2.0. • QC - rychlé nabíjení pomocí protokolu Qualcomm Quick Charge 2.0, Quick Charge 3.0 a Quick Charge 4+. • PPS - rychlé nabíjení pomocí protokolu Programable Power Supply (součást USB PD 3.0 a QC4+). • PD - rychlé nabíjení pomocí protokolu USB Power Delivery 2.0 a Power Delivery 3.0. Příklady podporovaných telefonů, tabletů a notebooků: • SFC - rychlé nabíjení (až 25W) telefonu Samsung Galaxy S20, S21, S22, S23, S24 series, Note 10, 20 series, Z Fold 2, 3, 4 series. • SFC 2.0 - rychlé nabíjení (až 45W) telefonu Samsung Galaxy S20, S21, S22, S23, S24 Ultra, Tab S7+, Tab S8+, Tab S9+, Tab S8 Ultra, Tab S9 Ultra. • PD - rychlé nabíjení telefonů Apple iPhone 8, 8 Plus, X, XS, XS Max, XR, 11, 11 Pro, 11 Pro Max. • PD - rychlé nabíjení (až 20W) telefonu Apple iPhone 12, 12 Mini, 12 Pro, 12 Pro Max, 12, 12 Mini, 12 Pro, 12 Pro Max, 13, 13 Mini, 14, 14 Plus, 15, 15 Plus. • PD - rychlé nabíjení (až 27W) telefonu Apple iPhone 13 Pro, 13 Pro Max, 14 Pro, 14 Pro Max, 15 Pro, 15 Pro Max. • PD - rychlé nabíjení (až 65W) notebooků Lenovo, HP, Dell, Acer, Asus, Apple MacBook Air, MacBook Pro, iPad mini, iPad Air, iPad Pro a dalších. Nabíječka podporuje funkce WIV, AIC, CC: • Wide Input Voltage - funkce širokého rozsahu vstupního napětí, chrání adaptér proti podpětí a přepětí na vstupu a umožní použití více "národních napájecích standardů". • Automatic Intelligent Communication - funkce automatického rozpoznání připojeného zařízení pro zvolení optimálních parametrů nabíjení. • Constant output Current - funkce udržování konstantního proudu zabraňuje kolísání výstupního výkonu, tato funkce zajišťuje stabilní průběh nabíjení. Komplexní ochrana výstupu: OCP, OVP, OTP, OSP: • Over Current Protection. Ochrana výstupu proti proudovému
Skladem v eshopu
LANBERG RACK CABINET 19" FREE-STANDING 15U/800X1000 LCD WITH GLASS DOOR BLACK (FLAT PACK) Volně stojící rozvaděč Lanberg FF01-8015-12BL je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může
Dodání 3-5 dní
Síťový kabel CAT5E UTP (U/UTP) V2 vnitřní kroucená dvojlinka 25M UTP síťový kabel Cat.5e. Balení obsahující 25m kabelu. Síťový kabel nejčastěji používaný pro budování lokálních sítí, zahrnuje aplikace Fast Ethernet (rychlost 100Mb/s) a Gigabit Ethernet (1000 MB/s). Je vyroben ze 4 párů kabelů krouc
Dodání 3-5 dní
Napájecí adaptér 230V AC, 12V-24W (2A), jack 5,5mm x 2,1mm Kvalitní stabilizovaný zdroj 12V /2A Široké uplatnění k napájení různých zařízení nabo LED osvětlení Délka kabelu: 1,2m Koncovka: 5,5 x2,1mm
Ano, centrál. sklad
Přepínač NETGEAR XSM4316 8x10GE 8xSFP+ Přepínač - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3-5 dní
Dual Band WiFi router od MikroTiku s ozačením hAP ac lite tower případně RB952Ui-5ac2nD-TC v desktop provedení s 2 integrovanými rádiovými částmi s podporou 802.11a/b/g/n/ac umožňující současný provoz v obou pásmech. V pásmu 2,4 GHz je podporováno 2x2 MIMO s přenosovou rychlostí až 300Mbps a v pásmu 5 GHz 1x1 SISO s přenosovou rychlostí 433Mbps. Zařízení má 5 Ethernet portů umožňující přenosovou rychlost až 100Mbps. Poslední port umožňuje funkci PoE Out pro napájení dalšího zařízení - např.: SXT jednotky na střeše domu. Napájet jednotku lze dvěma způsoby a to buď přes pasivní PoE nebo DC konektor. Jednotka je dodávána včetně L4 licence a plnohodnotného USB portu pro připojení USB disku a nebo 3/4G modemu. Obsah balení Zařízení Napájecí adaptér 24V / 1.2A Vysílací výkon [dBm]: 23 Bezdrátové frekvence [GHz]: 2.4 + 5 (dual band) Přenosová rychlost WiFi - 2.4GHz [Mb/s]: 300 Přenosová rychlost WiFi - 5GHz [Mb/s]: 433 WiFi standardy: 802.11ac, 802.11n, 802.11a, 802.11b/g Zisk antény [dBi]: 2 Fyzické charakteristiky Provedení: Desktop Provozní teplota [°C]: -20 až 70 Hloubka [mm]: 98 Šířka [mm]: 34 Výška [mm]: 119 Hardware CPU: QCA9531 Počet CPU jader: 1 RAM [MB]: 64 Frekvence CPU [MHz]: 650 Velikost uložiště [MB]: 16 Konektory a rozhraní Počet LAN portů: 5 Rychlosti LAN: (5) 10/100Mbps USB: Ano Napájení Max. spotřeba energie [W]: 7 Napájení přes PoE: 8 .. 30V DC Typ napájení: DC konektor, PoE Typy PoE: Vstupní, Vstupní a výstupní Napájení přes konektor/svorkovnici: 8 .. 30V DC Software Operační systém: RouterOS - L4 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Ano, centrál. sklad
Lanberg Šatní police 19 1200mm černá Lanberg (nosnost 1U/483x900mm do 25kg, 4bodová montáž
Ano, centrál. sklad
Plastová krytka s výřezem pro profesionálnější zakonektorování konektoru RJ45(8p8c). Chrání konektor před poškozením a prašností. Její instalace na rozdíl od manžetek způsobuje překrytí konektoru. Rozměr vstupního otvoru: 6 mm Barva: modrá Balen
Ano, centrál. sklad
Ethernetový přepínač Digitus DN-651157 s 8 x RJ45 rozhraními a 2 x SFP uplinky nabízí četné funkce portu Layer 2 pro optimální výkon sítě. Podporuje řízení toku, agregaci odkazů a různé strategie směrování. Přepínač umožňuje správu VLAN, podporuje protoko
Nedostupné
MikroTik LtAP LR8G LTE6 kit vysoce výkonný přístupový bod LTE s podporou GPS a LoRa® LtAP LR8...
Ano, centrál. sklad
Síťová karta StarTech.com USB32000SPT s rozhraním USB 3.0 a dvěma porty gigabitového Ethernetu 10/100/1000 Mbit/s. Umožňuje doplnit do počítače další drátová síťová připojení, má maximální přenosovou rychlost 5000 Mbit/s a je napájena přes USB. Obsahuje také přídavný port USB a je v černém provedení.
Dodání 3-5 dní
Ubiquiti UA-G3-Flex-B - UniFi Access Reader Flex, černá Čtečka NFC karet třetí generace s klávesnicí a podporou Apple Touch Pass. Odemykání pomocí klávesnice, NFC karty, mobilní aplikace UniFi Identity nebo Touch Pass. Připojuje se k UniFi Access
Ano, centrál. sklad
MEANWELL HDR-30-24, Průmyslový napájecí spínaný zdroj 24V 30W na DIN
Ano, centrál. sklad
Dahua Technology IP KAMERA IPC-HDW3849QM-S-IL-0280B WizSense Chytré duální světlo - 8Mpx 4K UHD 2,8 Výrobce: Dahua Technology
Dodání 3-5 dní
Mikrotik CME22-2n-BG77; CME brána umožňuje odesílat data ze starších zařízení, např. u elektroměrů, přes mobilní síť . Pro efektivní mobilní připojení k internetu má k dispozici vestavěný úzkopásmový mode...
Ano, centrál. sklad
Cisco switch CBS350-8P-E-2G-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-8P-E-2G-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 14,88 Switching Capacity in Gigabits per Second (Gbps) 20 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing. Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks. IP/MAC/Port Binding (IPMB) The preceding features (DHCP Snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent DOS attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will
Nedostupné
Telmor Satelitní parabola Converter Quattro SC-44 Telmor Výrobce: Telmor Kategorie: Satelitní antény
Dodání 3-5 dní
Switch Intellinet Network Solutions 561839
Dodání 3-5 dní
StarTech Síťová karta ST2GPEX Výrobce: StarTech
Dodání 3-5 dní
48V pasívny PoE injekt adaptér, dáta a napájanie prenášané cez rovnaký kábel, 18W PoE napájanie, plastové puzdro, rozmery: 85,8 × 43,9 × 35,0 mm
Ano, centrál. sklad
Unitek Unitek USB C RJ-45 LAN Ethernetový kabel, Síťový kabel, 1 m Výrobce: Unitek Kategorie: Počítačové kabely a adaptéry
Skladem, dodání 2-4 dní
MikroTik MikroTik S+AO0005 10Gbps aktivní optikový kabel s přímým připojením
Dodání 3-5 dní
HiLook IPC-B640HA-Z; 4megapixelová IP kamera typu bullet nabízí snímač 1/3" CMOS s rozlišením 2560 × 1440 obrazových bodů, úhlem záběru 95,9-29,2° (horizontálně) a podporou WDR (1...
Nedostupné
Cisco Catalyst switch C1200-48T-4X Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48T-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 130,94 Switching capacity in gigabits per second (Gbps) 176 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol
Ano, centrál. sklad
Unitek Bluetooth adaptér UNITEK 2v1 Bluetooth adaptér 5.3 audio vysílač/přijímač dosah 10m černý Výrobce: Unitek Kategorie: Bluetooth adaptéry
Skladem, dodání 2-4 dní
RF elements asymetrická anténa CC ,5GHz, 20,5dBi, 20° *Trychtýřová anténa Konektor N-type Šedá,...
Nedostupné
StarTech Síťová karta ST1000SPEXD4 Výrobce: StarTech
Dodání 3-5 dní
Imou Protect Cloud karta Plus; Cloudová služba Imou Protect Plus rozšiřuje možnosti vašich bezpečnostních kamer pomocí pokročilých cloudových technologií. Předplatné nabízí 30denní cloudové úložiště, které eliminuje omezení a rizika spojená s tradiční...
Ano, centrál. sklad
Intellinet Network Solutions 19 2U 466mm zásuvka se zámkem (715829) Výrobce: Intellinet Network Solutions Kategorie: Příslušenství k regálům
Dodání 3-5 dní
IP kamera Dahua IPC-HDW2649T-S-LED-0280B-PRO – Vysoká kvalita obrazu a inteligentní funkce IP kamera Dahua IPC-HDW2649T-S-LED-0280B-PRO je moderní zařízení, které kombinuje nejnovější technologické pokroky a nabízí uživatelům vynikající kvalitu obrazu a inteligentní analytické funkce. Díky inovativ
Dodání 3-5 dní
HiLook PTZ-N2C200C-DE(F1)(O-STD); 2megapixelová PTZ kamera s Full HD rozlišením 1920 × 1080 . Kamera je vybavena snímačem CMOS 1/2,7" s progresivním skenem, objektivem f = 4 mm , DWDR...
Ano, centrál. sklad
Popis produktu: PremiumCord HDMI KVM extender 4K@30Hz a FULL HD 1080p na 70m s přenosem USB, bez zpoždění Umožňuje distribuovat HDMI signál o vysokém rozlišení FULL HD 1080p bez zpoždění až na 70 metrů a přenášet zároveň USB (například klávesnici, myš nebo jiné USB periferie), umožňuje ovládat počítač na velkou vzdálenost pomocí myši, klávesnice a monitoru KVM Toto zařízení HDMI Extender umožňuje přenášet signál HDMI na velké vzdálenosti pomocí síťového kabelu CAT6 / 6A / 7. Díky použití síťového kabelu je možné dosáhnout až 70 metrů přenosové délky s rozlišením FULL HD 1080p videa a přenášet zároveň USB (například klávesnici, myš nebo jiné USB periferie) - HDMI extender až do 70 metrů - Set zahrnuje vysílač a přijímač, které se propojí kvalitním kabelem Cat.6 / 6A / 7 - Podporuje rozlšení 4K@30Hz na 40m a FULL HD 1080p (1920x1080) až na 70m - Rozlišení videa: 800x600, 1024x768, 1280x720, 1280x960, 1366x768, 1440x900, 1680x1050, 1920x1080, 480i@60Hz, 480p@60Hz, 576i@50Hz, 576p@50Hz, 720p@50/60Hz, 1080i@50/60Hz, 1080p@24/25/30/50/60Hz, 3840x2160@24/25/30Hz - Dosažené maximální rozlišení: 4k@30Hz do 40m a 1080P@60Hz do 70m - Podporuje HDMI 1.4 a HDCP 1.4 - Podporuje HDR 10, YUV4:4:4. - Podporovaný audio formát:DTS, DTS-HD, PCL, LPCM Audio - Nulová latence, bez ztráty komprese, žádné zpoždění signálu - HDMI signál lze přenášet až do 70m přes kabel Cat.6 / 6A / 7; až 40 m na kabelu Cat.5E - Konektory na vysílači: HDMI vstup, HDMI výstup pro lokální monitor, USB vstup, konektor RJ45 na propojení s přijímačem, napájecí konektor - Konektory na přijímači: HDMI výstup, 2x USB výstup, konektor RJ45 na propojení s vysílačem, napájecí konektor - Odolný proti bleskům, přepětí a antistatická ochrana - Kovové pouzdro, stabilní a trvanlivé - Velikost: Šířka: 75 mm, Hloubka: 60 mm, Výška: 20 mm - Váha: vysílač:123g přijímač:125g - Provozní teplota: -20 ~ 60°C - Skladovací teplota: -30 ~ 70°C - Relativní vlhkost: 0 ~ 90% (bez kondenzace) - Ochrana před bleskem, přepěťová ochrana, ESD ochrana. Obsah balení: 1x vysílač 1x přijímač 2x zdroj 230V / 5V / 1A napájení 1x USB kabel A-A male male na propojení vysílače a PC 1x uživatelská příručka
Ano, centrál. sklad
Venkovní televizní anténa pro příjem DVB-T2 s rozsahem kanálů 21-48, řady Televes DAT BOSS. Je určena k příjmu pozemního vysílání a má filtraci pro rušení z LTE sítí. Lze ji napájet z napájecího zdroje nebo zesilovače.
Dodání 3-5 dní
Panel ventilace střechy ALANTEC pro skříně 600x800 mm (SA-FR-4-600-800-C)
Dodání 3-5 dní
Gigabitový mediální převodník, 1x Gigabit SC/UPC Fiber Port, 1x 10/100/1000 Mbps RJ45 Port, prodloužení vzdálenosti optických vláken až na 2 km.
Skladem v eshopu
Legrand EvoLine 19" nástěnný datový rozvaděč 16U, 600x600mm, 65kg, skleněné dveře
Skladem v eshopu
Tripp Lite SRCASTER Výrobce: Tripp Lite Kategorie: Příslušenství k regálům
Dodání 3-5 dní
CRS106-1C-5S je velmi malý a levný optický switch/router s plnohodnotným operačním systémem RouterOS, který obsahuje 5x SFP a 1x combo (SFP/ETH) port. Cloud Router Switch je poháněn procesorem QCA8511 taktovaným na 400MHz, obsahuje 128MB RAM, 16MB úložného prostoru, L5 licenci a jeho maximální spotřeba je 11W. Co se napájení týče, switch/router lze napájet přes klasický napájecí adaptér (10 až 28V) ale také přes pasivní PoE. Součástí balení je napájecí adaptér 24V / 0.8A. Fyzické charakteristiky Provedení: Desktop Ventilátory: Bez ventilátoru Šasi: Plastové Hloubka [mm]: 137 Šířka [mm]: 114 Výška [mm]: 29 Hardware RAM [MB]: 128 CPU: QCA8511-AL1C Frekvence CPU [MHz]: 400 Počet CPU jader: 1 Velikost interního uložiště [MB]: 16 Konektory a rozhraní Sériový port: RJ45 Rychlosti LAN: (1) 10/100/1000Mbps Gigabit LAN: Ano Optické rozhraní: (5) 1000Mbps + (1) 1000Mbps Combo Napájení Napájení přes PoE: 11 .. 30V DC Typ napájení: DC konektor, PoE Typy PoE: PoE-In (pouze) Max. spotřeba energie [W]: 11 Napájení přes konektor/svorkovnici: 10 .. 28V DC Software Operační systém: RouterOS - L5 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Skladem, dodání 2-4 dní
NoName RTV anténa Vnitřní/venkovní TV anténa Mini-Yagi se zesilovačem a 5m kabelem Barczak Výrobce: NoName Kategorie: RTV antény
Dodání 3-5 dní
Cisco Catalyst switch C1200-48P-4X Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48P-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 130,94 Switching capacity in gigabits per second (Gbps) 176 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol
Ano, centrál. sklad
Paulmann VoIP brána SMIK SM Zigbee 3.0 2.4GHz bílá/antracitová Výrobce: Paulmann Kategorie: VoIP brány
Dodání 3-5 dní
10G patch kabel CAT6A SFTP LSOH 15m červený non-snag-proof C6A-315YE-0,5MB Stíněné patch kabely...
Ano, centrál. sklad
Gigabitový mediální převodník, 1x Gigabit SC/UPC Fiber Port, 1x 10/100/1000 Mbps RJ45 Port, prodloužení vzdálenosti optických vláken až na 2 km.
Skladem v eshopu
USB adaptér s třípásmovou Wi-Fi: 2402 Mb/s (6 GHz) + 2402 Mb/s (5 GHz) + 574 Mb/s (2,4 GHz). Nejnovější technologie Wi-Fi 6E s rychlostí až 5400 Mb/s. Dvě externí antény s vysokým ziskem a technologií Beamforming.
Skladem v eshopu
Ubiquiti UACC-Cable-Patch-EL-C6A-2M-W
Ano, centrál. sklad
Lokalizační BT čipy hrají významnou roli v nastaveních IoT, kde se Bluetooth používá k vysílání dat na krátké vzdálenosti. Tato malá zařízení můžete použít pro sledování různých objektů - stačí tagy připevnit k potřebným předmětům - a nejbližší brána je rozpozná ve svém dosahu. Mimořádně užitečné mohou být ve skladové logistice. Spotřebovávají tak málo energie, že jediná vestavěná baterie s kapacitou 220 mAh vydrží několik let. Po aktivaci bude chip vysílat advertising telemetrické pakety do brány (například KNOT nebo jiné brány BLE). Podporované BLE telemetrické formáty: • iBeacon • Eddystone • MikroTik Tyto pakety obsahují adresu MAC sloužící k identifikaci, a také telemetrické údaje - například zrychlení, náklon a úroveň nabití baterie. Brána pak odesílá data na vzdálený server pomocí protokolů MQTT nebo HTTP. Ve výchozím nastavení jsou advertising pakety odesílány jednou za 5 sekund, ale tuto hodnotu můžete změnit podle svých potřeb. Pokud například nastavíte interval na 1 sekundu, baterie obvykle vydrží dva roky. Vestavěné akcelerometry dokáží nejen detekovat zrychlení (pohyb), ale mohou také zaznamenat, zda v daném okamžiku zařízení spadlo nebo se naklonilo (detekce volného pádu). Venkovní verze čipu TG-BT5-OUT • Provedení kompletně utěsněné a odlité v průmyslových formách, což zajišťuje stupeň krytí IP69k. • Čip je prachotěsný (nic se nedostane dovnitř a je plně chráněn proti vysokotlakému a vysokoteplotnímu postřiku i z bezprostřední blízkosti). • Ideální model pro průmyslové telemetrické systémy nebo pro sledování všech druhů těžkých zařízení a materiálů na staveništi. • Stejně jako vnitřní verze podporuje i tento tag telemetrické formáty iBeacon, Eddystone a MikroTik. • K dispozici je kódovaná adresa MAC NFC a volitelné šifrování. • Na rozdíl od vnitřní verze je venkovní tag vybaven vestavěným teplotním čidlem, které lze použít pro monitorování stavu. • Přesnost ±0,5 °C může být velmi užitečná v logistice chladírenských dodavatelských řetězců. • TG-BT5-OUT je vybaven vylepšenou baterií s kapacitou 550 mAH, která vydrží přibližně pět let (s intervalem odesílání 1 s). • Je vhodný pro připevnění na všechny druhy povrchů a zvládá teplotní rozsah od -20 °C do 85 °C. Pomocí aplikace "Beacon manager" budete moci konfigurovat typ advertisement paketu, parametry akcelerometru (režim napájení, spouštění, rychlost přenosu dat atd.) a aktualizovat firmware. Technické specifikace: Product code: TG-BT5-OUT Bluetooth version: 5,2 Antenna gain (dBi): 1.5 Antenna beam width: 360° Sensors: Accelerometer Battery: 550 mAh Estimated battery life (MikroTik format 1s/5s update interval)): 5-15 years Temperature sensor accuracy: ±0.5°C (typ) Magnet activation: Yes Condition monitoring and logging: Yes NFC with encoded Serial Number: Yes Optionally AES Encryption: Yes Screw mounting: No Dimensions: 38x32x16 mm Supported Bluetooth packet formats: MikroTik proprietary (default) Eddystone TLM, iBeacon Weight: 27g Fyzické charakteristiky Stupeň krytí:IP69
Dodání 3-5 dní
D-LINK Pack of 10 DEM-431XT Transceivers
Nedostupné
WiFi Mesh systém, WiFi 802.11a/b/g/n/ac/ax/be pásmo 2,4GHz a 5GHz, dvoupásmové připojení MLO, rychlost připojení až 3600 Mb/s, 4 vysoce výkonné interní antény, šifrování WPA-PSK / WPA2-PSK / WPA3-SAE, 4x port WAN/LAN, NFC, Xiaomi Home, operační systém Mi
Skladem, dodání 2-4 dní
Venkovní IP kamera IMOU AOV PT KIT s funkcí otáčení a naklánění IMOU AOV PT KIT 5MP je venkovní kamera s funkcí otáčení a naklánění, která kombinuje rozlišení 5 MP (2880 × 1620), plný rozsah pohybu 34
Skladem, dodání 2-4 dní
Broadcom LSI internal U.3 cable 1.0 m SlimLine x8 (SFF-8654) to 2x OcuLink x4 (SFF-8612)
Ano, centrál. sklad
EnGenius ECS1112FP síťový přepínač Řízený L2+ Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Podpora 10G: Ne Protokol větvícího se stromu (STP): Ano Technologie kabeláže Ethe
Dodání 3-5 dní
TP-Link TL-SG1008P 8-Port Gigabit Desktop Switch with 4-Port PoE OVERVIEW 8-Port Gigabit Desktop Switch with 4-Port PoE provides the seamless network connection. It integrates 1000Mbps Gigabit Ethernet and 10/100Mbps Fast Ethernet network capabilities. FEATURES • 8 10/100/1000Mbps RJ45 ports • With four PoE ports, transfers data and power on one single cable • Working with IEEE 802.3af compliant PDs, expands home and office network • Requires no configuration and installation HARDWARE FEATURES Interface • 8 10/100/1000Mbps RJ45 Ports • AUTO Negotiation/AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) PoE Ports (RJ45) • Standard: 802.3 af compliant • PoE Ports: Port1- Port4 • Power Supply: 55W Backbound Bandwidth • 16Gbps Mac Address Table • 8K External Power Supply • External Power Adapter(Output: 48VDC / 1.25A) Dimensions (W X D X H) • 171*98*27 mm Fan Quantity • Fanless SOFTWARE FEATURES Transmission Method • Store-And-Forward Advanced Functions • Compatible With IEEE 802.3af Compliant PDs • Priority Function • Mac Address Auto-Learning And Auto-Aging • IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure For Half-Duplex Mode OTHERS Certification • FCC, CE Package Contents • TL-SG1008P, Power Adapter, User Guide Consumption • 5.8 watts (max. no PD connected) • 58.8 watts (max. with 53w PD connected) Environment • Operating Temperature: 0?~40? (32?~104?) • Storage Temperature: -40?~70? (-40?~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Teltonika VYSÍLAČ/PŘENOSOVAČ NETWORKS 1,25 Gb/s MĚDĚNÝ RJ45 SFP Výrobce: Teltonika
Dodání 3-5 dní
Cisco Catalyst switch C1300-48MGP-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48MGP-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 166.65 Switching capacity in gigabits per second (Gbps) 224 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Stacking Hardware stacking Up to 8 switches in a stack. Up to 200 ports managed as a single system with hardware failover Stacking is supported on the following models: Family 1: C1300-16P-4X, C1300-24T-4X, C1300-24P-4X, C1300-24FP-4X, C1300-48T-4X, C1300-48P-4X, C1300-48FP-4X, C1300-8MGP-2X, C1300-24MGP-4X, C1300-48MGP-4X Family 2: C1300-12XT-2X, C1300-12XS, C1300-16XTS, C1300-24XS, C1300-24XT, C1300-24XTS PIDs from the same Family can be stacked together. Cross-stacking between Families is not supported. High availability Fast stack failover delivers minimal traffic loss. Support for LAG across multiple units in a stack Plug-and-play stacking configuration/management Active/standby for resilient stack control Auto-numbering Hot swap of units in stack Ring and chain stacking options, auto stacking port speed, flexible stacking port options High-speed stack interconnects Cost-effective high-speed 10 Gigabit Ethernet fiber interfaces Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices
Ano, centrál. sklad
Cisco Catalyst 1000-48FP-4G-L
Nedostupné
EnGenius ECW536 Wi-Fi přístupový bod 11600 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) Počet uživatelů: 512 uživatel/ů MIMO: Ano Typ MIMO: Multi User MIMO Maximální rychlost přenosu dat (2,4 GHz):
Dodání 3-5 dní
Cisco Catalyst 9136I
Nedostupné
TP-Link Omada EAP772-Outdoor 9300 Mbit/s Bílá 6 GHz: Ano Max. rychlost přenosu dat (6 GHz): 5760 Mbit/s Bluetooth: Ano Verze Bluetooth: 5.2 2.4 GHz: Ano 5 GHz: Ano Maximální přenosová rychlost: 9300 M
Dodání 3-5 dní
Ubiquiti UniFi Access G3 Starter Kit; Startovací sada, která poskytuje kompletní ovládání vstupu a výstupu pro jedny dveře s jednou čtečkou a podporou Apple Touch Pass. Obsah startovací sady: 1×...
Ano, centrál. sklad
Chytrá zásuvka IMOU CE2P, balení po 4 kusech IMOU CE2P je chytrá zásuvka kompatibilní s Matter, která vám umožní snadno ovládat elektrická zařízení ve vaší domácnosti a integrovat je do celé řady ekosystémů chytré domácnosti. Díky připojení přes Wi-Fi 2,4 GHz a Bluetooth 5.0 zajišťuje stabilní připojení a rychlé spárování, zatímco kompatibilita s Amazon Alexa a Google Home vám umožňuje ovládat zařízení pomocí hlasových příkazů. Zásuvka podporuje napětí 220–240 V AC (50/60 Hz) a maximální zatížení až 3680 W / 16 A, díky čemuž je vhodná pro mnoho domácích spotřebičů. Funkce dálkového ovládání, plánování a monitorování spotřeby energie zvyšují uživatelský komfort a poskytují lepší kontrolu nad spotřebou elektřiny. Sada obsahuje čtyři kusy. Plné hlasové a dálkové ovládání Zásuvka CE2P vám umožňuje ovládat připojená zařízení přímo z mobilní aplikace, ať už jste kdekoli. Integrace s hlasovými asistenty vám umožňuje rychle zapínat a vypínat zařízení bez použití rukou, což výrazně zvyšuje pohodlí při každodenním používání. Jedná se o praktické řešení jak doma, tak i když chcete zkontrolovat nebo změnit nastavení, když jste pryč. Monitorování spotřeby energie a úspory Funkce monitorování spotřeby energie vám umožňuje sledovat výkon připojených zařízení v reálném čase. Díky tomu lze snadněji zjistit, která zařízení spotřebovávají nejvíce energie, a optimalizovat jejich provoz. V kombinaci s možností nastavení časových plánů a časovačů můžete automaticky řídit provoz zařízení, což se promítá do skutečných úspor energie. Automatizace a chytré scény IMOU CE2P vám umožňuje vytvářet scény a skupiny zařízení, takže můžete jedním příkazem ovládat více zařízení chytré domácnosti současně. Zásuvka spolupracuje s dalšími zařízeními chytré domácnosti, jako jsou kamery a osvětlení, což vám umožňuje vybudovat ucelené a pohodlné prostředí domácí automatizace přizpůsobené vašim každodenním potřebám. Promyšlený design a bezpečnost Kompaktní pouzdro o rozměrech 85 × 55 × 55 mm je vyrobeno z materiálu PC a vestavěné tlačítko napájení umožňuje ruční ovládání zařízení. Krátkým stisknutím zařízení zapnete nebo vypnete, zatímco delším stisknutím aktivujete režim párování. LED indikátor zobrazuje aktuální provozní stav. Zařízení má certifikaci CE a RoHS a vyznačuje se ohnivzdornou konstrukcí, která zvyšuje bezpečnost při používání. Stabilní připojení a široká kompatibilita Podpora protokolů IEEE 802.11 b/g/n, Bluetooth 5.0 a Matter zajišťuje širokou kompatibilitu s různými platformami a zařízeními. Komunikační dosah až 70 m umožňuje pohodlné používání zásuvky v různých místnostech a podpora systémů Android 4.4 a iOS 9.0 (nebo novějších) zajišťuje přístup k funkcím pro většinu uživatelů. Obsah balení Chytrá zásuvka ×4 Průvodce rychlým spuštěním Obecné specifikace Výrobce IMOU Model IOT-CE2P-16A-EU-4 Rozměry 85 × 55 × 55 mm Materiál PC Ovládací prvky a indikátory Tlačítko napájení, stavová LED Certifikace CE, RoHS Síťové parametry Podporované protokoly IEEE 802.11 b/g/n, Bluetooth 5.0, Matter Bezdrátové připojení Wi-Fi (2,4 GHz) Dosah komunikace Až 70 m Systémové požadavky Android 4.4 nebo novější, iOS 9.0 nebo novější Životnost a odolnost Dosah detekce 8 m Jmenovitá životnost 10 000 hodin Počet spínacích cyklů 10 000krát Rozsah provozních teplot -15 °C až 35 °C Rozsah provozní vlhkosti 10 %–90 % relativní vlhkosti (bez kondenzace) Parametry napájení Vstupní napětí 220–240 V střídavého proudu, 50/60 Hz Maximální zatížitelnost 3 680 W (16 A) Spotřeba energie v pohotovostním režimu 0,7 W
Skladem-dodání 2-4 dní
Catalyst 9200L 48-port 12xmGig, 36x1G, 4x10G PoE+, Network Essentials 48 ports full POE+ (12 mGi...
Nedostupné
PLANET SFTP LS0HCat6a 500 m Kabel kategorie Cat6A , 500 MHz, 4pár, drát, SFTP LS0H , každý pár je stíněný zvlášť folií+opletení, balení 500m na dřevěném bubnu, modrá barva, cena za balení. Kabel pro realizaci sítí 1 Gigabit 1000Base-T a 10Gbit Ethernet 10GBase-T. ZÁKLADNÍ SPECIFIKACE Mechanické parametry: Počet párů: 4 Vodič: AWG 23, Cu, 0,57 mm Izolace vodičů: HDPE Stínění: Každý pár v samostatném stínění (Al fólie) Vnější izolace pláště: LS0H Průměr kabelu: 7,2 mm Hmotnost: 44 g/m, balení včetně bubnu 15 kg Balení: dřevěné bubny po 500 m Potisk: metráž, průmyslové standardy Barevné značení: na všech vodičích, vnější izolace modrá Elektrické parametry: Impedance: 100 ±15 Ohmů Kapacitance max.: 4,6 nF/100m Stejnosměrný odpor max: 15 Ohm/100m Stejnosměrný rozdíl v odporech párů max: 3 % Kapacitance nesymetrická (páry vůči zemi) max: 330 pF/100m Zpoždění mezi páry max: 30 ns/100m Rychlost šíření signálu: 0,72 c Splněné normy: Kyselost plynů vznikajících při hoření dle ČSN EN 50267-2-2, ČSN EN 50267-2-3 Hustota kouře dle ČSN EN 61034-2 Nehořlavost/šíření plamene kabelu ČSN EN 60332-1-2
Ano, centrál. sklad
B-Tech BT77 Zeď Černá Maximální nosnost: 25 kg Umístění: Zeď Úhel natočení: 360° Úhel náklonu: -10 - 10° Barva: Černá Výška: 260,4 mm Šířka: 287,6 mm Hloubka: 275 mm Rozsah nastavení šířky: 135 - 280
Dodání 3 dny
ASUS RT-AX52 Pro ASUS RT-AX52 Pro (AX3000) Dvoupásmový WiFi 6 rozšiřitelný router, okamžitá ochrana, plánování rodičovské kontroly, vestavěná VPN, kompatibilní s AiMesh Nová generace WiFi standardu - Podpora WiFi standardu 802.11ax pro lepší účinnost a propustnost. Ultra rychlá rychlost WiFi - RT-AX52 Pro podporuje 1024-QAM pro výrazně rychlejší bezdrátové připojení. S celkovou rychlostí sítě přibližně 3000 Mb/s - 574 Mb/s v pásmu 2,4 GHz a 2402 Mb/s v pásmu 5 GHz. Zvýšení kapacity a efektivity - Podpora nejen MU-MIMO, ale také techniky OFDMA pro efektivní přidělování kanálů, komunikace s více zařízeními současně. Snadno rozšiřitelná síť - Vychutnejte si bezproblémový roaming s bohatými pokročilými funkcemi přidáním libovolného routeru kompatibilního s AiMesh. Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) IPv4 IPv6 Přenosová rychlost WiFi 802.11a : Až 54 Mbps 802.11b : Až 11 Mbps 802.11g : Až 54 Mbps WiFi 4 (802.11n) : Až 300 Mbps WiFi 5 (802.11ac) : Až 867 Mbps WiFi 6 (802.11ax) (2.4GHz) : Až 574 Mbps WiFi 6 (802.11ax) (5GHz) : Až 2402 Mbps Anténa 4x Externí anténa Procesor 1.3GHz 2-jádrový procesor Paměť 128 MB Flash 256 MB RAM Operační frekvence 2.4GHz / 5GHz Konektory 1x WAN RJ45 3x LAN RJ45 Zabezpečení Open system, WPA/WPA2/WPA3-Personal, WPA/WPA2-Enterprise WPS SSH Firewall VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Server IPSec VPN Server Open VPN VPN Server PPTP WAN Připojení k internetu Typ : PPPoE, PPTP, L2TP, Automatická IP, Statická IP Dual WAN Spouštění portů DMZ DDNS LAN DHCP Server IGMP Snooping IPTV Ruční přiřazení IP adresy Wake on LAN (WOL) Bezdrátové UTF-8 SSID WiFi MAC Address Filter Wireless Scheduler Airtime Fairness RADIUS Client Universal Beamforming Explicit Beamforming Rozměry a váha Rozměry 192 x 126.3 x 47.5 mm Váha 298 g
Skladem, dodání 2-4 dní
QGD-1600-4G Světově první chytrý switch Edge, který využívá QTS, podporuje hostování virtu...
Dodání 3-5 dní
EnGenius ECW220 Wi-Fi přístupový bod 1200 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) Modulace: 16-QAM64-QAM256-QAMBPSKCCKQPSK1024-QAM 2.4 GHz: Ano 5 GHz: Ano Maximální přenosová rychlost: 1200 Mb
Dodání 3-5 dní