EVOLVEO Baby Monitor N5 - Set videochůvičky s 360° dohledem, obousměrnou komunikací a ukolébavkami, růžová Ostrý obraz bez zpoždění na velkém displeji Infračervené i barevné přisvícení podle potřeby Otočná kamera pro dokonalý přehled
Ano, centrál. sklad
BAZAR - Synology Router RT6600ax - rozbaleno Ultrarychlý a bezpečný bezdrátový směrovač pro domácnosti a malé kanceláře Třípásmový směrovač RT6600ax, založený na novém standardu Wi-Fi 6, nabízí přenosovou rychlost až 6,6 Gb/s v kombinovaném bezdrátovém provozu. Jeho tři rádia spolupracují s konfigurovatelným portem 2,5GbE WAN/LAN a zajišťují tak maximální rychlost připojení jednotlivých zařízení. Směrovač RT6600ax, řízený naším neustále se vyvíjejícím operačním systémem Synology Router Manager, je navržen tak, aby zjednodušil zabezpečení a správu sítě. Expresní výměna Synology je bezplatná služba poskytovaná distributorem ve spolupráci se Synology. Expresní výměna předpokládá vyřízení reklamace opravou nebo výměnou zařízení do 5 pracovních dnů. Expresní výměna je negarantovaná služba, pro garantovanou výměnu následující pracovní den doporučujeme zakoupit NBD rozšíření pro podporované modely Synology. Stránky produktu: https://www.synology.com/cs-cz/products/RT6600ax Specifikace hardwaru: Procesor Quad core 1.8 GHz Systém hardwarové akcelerace Layer 4 / Layer 7 Paměť 1 GB DDR3 Typ antény 4x4 MIMO vícesměrová bipólová s vysokým ziskem (5 GHz) 2x2 MIMO vícesměrová bipólová s vysokým ziskem (2,4 GHz / 5 GHz) Port LAN 2.5GbE (RJ-45) x 1 Gigabit (RJ-45) x 3 Port WAN Gigabit (RJ-45) x 1 2.5 GbE (RJ-45) x 1 (Dual WAN) Externí porty USB 3.2 Gen 1 x 1 (5V, 0.9A power output) IEEE 802.11ax IEEE 802.11a/b/g/n/ac/ax 5GHz-1: 4800Mbps 5GHz-2: 1200Mbps 2.4GHz: 600Mbps 4x4 160MHz Souběžná třípásmová síť Wi-Fi Poznámky 160 MHz is not supported in Canada and Australia. Šifrování Wi-Fi WPA/WPA2-Personal, WPA/WPA2-Enterprise, WPA2/WPA3-Personal, WPA3-Personal/Enterprise, Wi-Fi Enhanced Open (OWE) Tlačítko a přepínač WPS, Napájení, Reset, Wi-Fi zapnuto/vypnuto Velikost (výška x šířka x hloubka) 175 mm x 320 mm x 200 mm Poznámky Antény ve svislé poloze Hmotnost 1.6 kg Teplota Provozní teplota 5°C na 40°C (40°F na 104°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Certifikace FCC UKCA CE BSMI VCCI RCM KC iDA TELEC JATE IC Wi-Fi Certifikace CE UKCA FCC NCC RCM iDA TELEC KC IC Záruka 2 let Poznámky Záruční doba začíná datem zakoupení uvedeným na vaší účtence. (Další informace)Společnost Synology zaručuje, že aktualizace softwaru pro tento produkt se budou poskytovat až do prosince 2027. Vstupní střídavé napětí 100 V na 240 V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 11.11 W (za chodu) 6.77 W (Režim nečinnosti) Prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Napájecí adaptér střídavého napětí X 1 Síťový kabel RJ-45 X 1 Stručná instalační příručka X 1 Specifikace softwaru: Bezdrátové Filtr adresMAC v síti Wi-Fi ANO Maximum položek MAC filtru 64 Maximum devices on per MAC filter 256 Plynulý Roaming Podpora standardu 802.11k/v/r Beamforming ANO DFS ANO Maximum Number of Wi-Fi SSID 15 Plánovatelná síť Wi-Fi ANO Hostovaná síť Hostovaný portál Přizpůsobený styl stránky Časový limit připojení Rotace hesla WPS 2.0 (Wi-Fi Protected Setup 2.0) ANO Hardwarový klíč a sdílení připojení k síti 3G / 4G (Zjistěte více) ANO Primární bod Wi-Fi ANO Bod Wi-Fi ANO Doporučený maximální počet bodů Wi-Fi 1 primární + 6 bodů Wi-Fi (v prostředí, ve kterém jsou všechna odchozí připojení bezdrátová) 1 Primary + 12 Wi-Fi points (in all wired uplink connection environment. Learn more) Maximum připojených zařízení* 200 *Poznámky Výše uvedená čísla jsou pouze orientační. Skutečná výkonnost a chování se mohou lišit v závislosti na síťovém prostředí a nastavení Zařízení RT6600ax mohlo mít současně připojeno alespoň 200 zařízení, která dosáhla přenosu v plné rychlosti Síť Připojení k Internetu Dynamická IP, Statická IP, PPPoE, PPTP, DS-Lite (AFTR) Sdílení připojení k síti přes systém Android Sdílení připojení k síti přes zařízení iPhone Provozní režim Bezdrátový směrovač Bezdrátový přístupový bod DMZ ANO IPv6 IPv6 DHCP Server / klient, DS-Lite, 6in4, 6to4, 6rd, Duální sada protokolů, DHCPv6-PD, Relé IPv6, Služba FLET S IPv6 DHCP Režim server/klient, seznam klientů, rezervace adresy MAC Maximální rezervace DHCP 500 LAN / WLAN IGMP Snooping ANO Network Address Translation (NAT) ANO PPPoE přenos ANO Trasa zásady ANO Statická trasa ANO Maximální statická trasa IPv4 100 Maximální statická trasa IPv6 100 Diagnostické nástroje Ping Traceroute NAT Loopback (Hairpinning) ANO VLAN Maximum Number of Network Segmentation 5 Trunk ANO Předávání portů Maximum pravidel pro předávání portů 96 Maximum UPnP pravidel 96 Aktivace portu Maximum pravidel pro spuštění portu 64 Minimální časový limit spuštění portu 30s Maximální časový limit spuštění portu 3600s VPN Server VPN (WebVPN, SSL VPN, SSTP, OpenVPN, L2TP/IPSec, PPTP, Site-to-Site) Klient VPN (PPTP, OpenVPN, L2TP/IPSec) VPN Pass-through (PPTP, IPSec, L2TP) Kontrola provozu Zákaz internetu, rychlost a priorita zařízení Funkce Quality of Service (QoS)aplikační vrstvy (L7) ANO Maximum pravidel zařízení 64 Maximum aplikačních pravidel na zařízení 32 Monitorování datového provozu Živé zobrazení ANO Historické statistiky Denní, týdenní, měsíční, roční Historie webových stránek ANO Zjišťování aplikací ANO Sestava datového provozu Automatické aktualizace podle země ANO Možnost plánování ANO Interval analýzy datového provozu Denní, týdenní, měsíční, roční Formáty exportu .CSV, .HTML Balíčky rozšíření Safe Access Profil uživatele 15 Síťový profil 5 Přizpůsobený plán internetu ANO Časová kvóta ANO Webový filtr IPv4 / IPv6 na bázi DNS Plán Databáze Požadavek na odblokování Přizpůsobený seznam povolených/blokovaných položek Maximum blocked URLs: 200 Maximum allowed URLs: 200 Pozastavení internetu ANO Odměna ANO Protokol ANO Sestava ANO Bezpečné hledání Bing, Google, YouTube, Duckduckgo Threat Intelligence Database Support in IPv4 & IPv6 Google Safe Browsing Support in IPv4 & IPv6 Automatické aktualizace databáze Threat Intelligence Database, Google Safe Browsing , Webový filtr na bázi DNS Threat Prevention Služby významně zvyšují zabezpečení směrovače a slouží k ochraně vaší sítě před hrozbami z internetu VPN Plus Server Umožňuje vytvářet a spravovat zabezpečený přístup VPN prostřednictvím webového prohlížeče nebo klienta. Podporuje různé služby VPN – Site-to-Site VPN, WebVPN, SSL VPN, Remote Desktop, SSTP, OpenVPN, L2TP over IPSec a PPTP Maximální počet licencí Client VPN Access 40 Site-to-Site VPN ANO Maximální počet tunelů Site-to-Site VPN 20 Vzdálená plocha (RDP + VNC) 5 Seznam připojení ANO Protokol ANO Sestava ANO DNS Server Pomáhá uživatelům najít a překládat názvy domén na IP adresy Download Station Podporované stahovací protokoly: BT/HTTP/FTP/NZB/eMule Maximální počet souběžných úloh stahování 20 Maximum BT úkolů 20 Media Server Indexování médií ANO ...
Ano, centrál. sklad
LYNX duplexní patch kabel MM, OM4, LC/SC, 50/125µm, 0,5m Délka: 0.5 m Typ vlákna: Multimode Standard: OM4 Průměr vlákna: 50/125 µm Duplexní: Ano Konektory: LC/SC Barva pláště: Růžová Použití: Vhodné pro vysokorychlostní přenosy na kratší vzdálenosti
Ano, centrál. sklad
Spolehlivý switch, bezventilátorové provedení pro tichý chod, 8x Gigabit RJ45 port. Omada SDN pro centralizovanou správu, snadná instalace Plug-and-Play. Správa v aplikaci Omada. Funkce automatické prevence smyček.
Skladem v eshopu
12U wall mounting cabinet, Unique 643x600x600 mm, color black (RAL 9005) Description 12U wall mounting cabinet, Unique 643x600x600 mm, color black (RAL 9005) The DIGITUS® Professional Unique Series is made for high demand IT-Infrastructure Solution
Dodání 3-5 dní
Lanberg PATCHCORD CAT.6 UTP 3M WHITE FLUKE PASSED LANBERG 10-BACK
Dodání 3-5 dní
Grandstream GCC6010; Řada GCC6010 představuje výjimečné řešení typu „ vše v jednom “, které nově definuje komunikaci tím, že spojuje sjednocenou komunikaci (UC) a síťová řešení do jedné platformy . Tato nejmodernější zařízení kombinují funkce 4 produk...
Dodání 3-5 dní
Pigtail MM LC/UPC OM3 Easy Strip 50/125 2M Aqua Pigtail Fiber Optic MM OM3 vybavený LC/UPC konekt
Skladem, dodání 2-4 dní
StarTech Police 19 1U černá (CABSHELFV1U) Výrobce: StarTech
Dodání 3-5 dní
Zvuk s vysokým rozlišením: 40mm měniče poskytují bohatý zvuk a hluboké basy pro prémiový poslechový zážitek. Aktivní potlačení hluku: Pokročilá technologie ANC snižuje hluk na pozadí a je doplněna náušníky pro pasivní izolaci hluku. Prodloužená doba přehrávání: Až 50 hodin přehrávání na jedno nabití. Prémiové pohodlí a design: Vyrobeno z hliníku, koženky a měkké pěny pro dlouhodobé pohodlí a stylový vzhled. Drátová varianta: Pro situace bez Bluetooth nebo s vybitou baterií použijte přiložený audio kabel. Typ konstrukce: Na uši, Typ upevnění: Čelenka, Skládací konstrukce: Ano, Připojení: Drátové a bezdrátové, Frekvenční rozsah: 20 Hz–20 kHz, Impedance: 32 ? Citlivost 97dB+/-3dB Vestavěný mikrofon Ano Potlačení hluku Ano Bezdrátové připojení Bluetooth Podpora Bluetooth profilů A2DP, AVRCP, HSP, HFP Podpora Bluetooth kodeku SBC Ovládání hlasitosti Ano Délka kabelu (m) 1,2 Další funkce Přepínač herního/hudebního režimu, Podpora hlasového asistenta, iOS/Android Barva Šedá Rozměry 220 x 188 x 50 mm Hmotnost 285 g
Dodání 3-5 dní
LYNX duplexní patch kabel SM, OS2, SC/SC, 9/125µm, 5m Délka: 5 m Typ vlákna: Singlemode Standard: OS2 Průměr vlákna: 9/125 µm Duplexní: Ano Konektory: SC/SC Barva pláště: Žlutá Použití: Vhodné pro vysokorychlostní přenosy na dlouhé vzdálenosti
Ano, centrál. sklad
Spojení zvukového kabelu HQ 2x Cinch -ling Délka 1,5 m Vysoce kvalitní 2X Cinch kabel (2x RCA - 2x
Dodání 3-5 dní
DIGITUS SFP+ 10G DAC Cable 5m, AWG 24 Cisco, Ubiquiti, Allied Telesis, Allnet, D-Link, Edimax,Intellinet,KTI Networks Description SFP+ 10G 5m DAC cable Extend your copper connections SFP+ 10G 5m DAC cable AWG 24 Twinax cable 1.0625-10.52Gbps
3-5 dní dostupné
MERCUSYS switch MS110CMP 8portový 10/100 Mb/s + 2portový gigabitový stolní přepínač s 8 porty PoE+ 8× 10/100 Mb/s PoE+ portů + 2× gigabitové porty bez PoE 8 portů PoE+ umožňuje přenos dat a napájení po jediném kabelu. Podpora výkonu PoE až 30 W pro každý port PoE a 115 W pro všechny porty PoE MS110CMP poskytuje 2× uplink porty při zapnutí režimu izolace. Jeden pro připojení k internetu a jeden pro připojení k NVR Prodloužení přenosové vzdálenosti PoE až na 250 m pomocí režimu Extend Jedním kliknutím rozdělíte provoz pro konkrétní porty, abyste zajistili stabilitu a bezpečnost. Pracuje s PD kompatibilními se standardem IEEE 802.3af/at Jednoduché použití a úspora času a námahy. Automaticky restartuje vypadlá nebo nereagující zařízení s napájením PoE. Umožňuje účinný odvod tepla a dlouhou životnost sítě. Stránky produktu: https://www.mercusys.com/cz/product/details/ms110cmp Technické specifikace Hardware Dimensions (W X D X H) 171*98*27 mm PoE Ports RJ45 Standard: Compliant with 802.3 af/at Powered Devices PoE Ports: Port 1- 8 PoE Power Budget: 115 W Interfaces 8× 10/100 Mbps Ports + 2× Gigabit Ports, Auto-Negotiation AUTO MDI/MDIX External Power Supply External Power Adapter (Output: 53.5V/2.2A) Installation Desktop / Wall Mount Standards and Protocols IEEE 802.3x Flow Control Data Rates 10/100 Mbps at Half Duplex 20/200 Mbps at Full Duplex Jumbo Frame 2 KB Mac Address Table 2K Max Power Consumption • 3.79 W (220V / 50Hz with no PD connected) • 130.49 W (220V / 50Hz with 111 W PD connected) Max Heat Dissipation • 12.92 BTU/h (220V / 50Hz with no PD connected) • 444.97 BTU/h (220V / 50Hz with 111 W PD connected) Others Package Contents 10-Port 10/100Mbps Desktop Switch with 8-Port PoE+ (MS110CMP) Power Adapter Quick Installation Guide Environment Operating Temperature: 0?~40? (32?~104?) Storage Temperature: -40?~70? (-40?~158?) Operating Humidity: 10%~90% RH non-condensing Storage Humidity: 5%~95% RH non-condensing
Ano, centrál. sklad
Vnitřní/venkovní rádiová anténa DAB+FM SLIM. – Určena pro příjem pozemních rádiových signálů (FM) a pozemních digitálních rádiových signálů (DAB+) – Plochá anténa (příjem signálů s vertikální nebo horizontální polarizací) – LED indikátor napájení – Možnost montáže antény na okno (venkovní nebo vnit
Ano, centrál. sklad
Vysílač UGREEN CM872 Bluetooth 5.4 (bílý) – Moderní audio centrum na dosah ruky. Vysílač UGREEN CM872 Bluetooth 5.4 je inovativní zařízení, které transformuje tradiční zařízení v moderní multimediální centra. Díky dvěma provozním režimům – vysílač (TX) a přijímač (RX) – umožňuje bezdrátově streamovat zvuk z televizoru, počítače nebo palubního zábavního systému do sluchátek nebo reproduktorů Bluetooth. Toto je perfektní řešení pro ty, kteří si chtějí vychutnat vysoce kvalitní zvuk v jakémkoli prostředí. Dva provozní režimy: vysílač (TX) a přijímač (RX). Vysílač UGREEN CM872 nabízí díky svým dvěma provozním režimům velkou flexibilitu. V režimu vysílače (TX) můžete streamovat zvuk ze zařízení bez Bluetooth, jako je televizor nebo počítač, do bezdrátových sluchátek nebo reproduktorů. V režimu přijímače (RX) můžete transformovat tradiční reproduktory nebo stereo systémy na moderní zařízení Bluetooth, což vám umožní bezdrátově přehrávat hudbu ze smartphonu. Stabilní připojení s technologií Bluetooth 5.4: Vysílač je vybaven nejnovější technologií Bluetooth 5.4 a zajišťuje rychlé párování, stabilní připojení a nízkou latenci. To umožňuje uživatelům vychutnat si čistý a nepřerušovaný zvuk, i když jsou daleko od svého zařízení. Je to perfektní řešení pro milovníky filmů a hudby, kteří nechtějí dělat kompromisy v kvalitě zvuku. Výkonná baterie – až 18 hodin provozu na jedno nabití: Vestavěná lithium-iontová baterie umožňuje až 18 hodin nepřetržitého provozu na jedno nabití. Zařízení se navíc po 16 hodinách nečinnosti automaticky přepne do úsporného režimu, čímž se prodlužuje jeho životnost. To vám umožňuje používat vysílač po dlouhou dobu bez nutnosti častého nabíjení. Všestranný 3,5mm AUX port – kompatibilní s více zařízeními: Vysílač UGREEN CM872 spolupracuje s různými zařízeními díky 3,5mm AUX portu. Podporuje oblíbené zvukové formáty, jako jsou MP3, WAV, AAC a FLAC, a zajišťuje tak vynikající kvalitu zvuku bez ohledu na zdroj. Díky tomu je ideálním řešením pro domácí i cestovní použití. Technické specifikace Bluetooth vysílače UGREEN CM872 Výrobce: UGREEN Model: CM872 Verze Bluetooth: 5.4 Provozní režimy: vysílač (TX) a přijímač (RX) Audio vstup: 3,5 mm AUX Kompatibilní zařízení: televizory, počítače, palubní zábavní systémy, stereo systémy, bezdrátová sluchátka, Bluetooth reproduktory, chytré telefony Podporované audio formáty: MP3, WAV, AAC, FLAC Typ baterie: lithium-iontová Provozní doba: až 18 hodin (v režimu vysílače) Rozměry: 11,99 x 9,7 x 1,91 cm Dosah: 10 m; Barva: Bílá; Plug & Play: Ano; Konektor: MiniJack 3,5 mm; Podporované operační systémy: Žádná data; Standard: 5.4
Dodání 3 dny
WiFi 7, tri-band, rychlost až 15,1 Gbps, podpora 500+ klientů, WPA3, PoE, 10G port, 8 SSID.
Ano, centrál. sklad
52PT GE POE+SMART SWITCH
Dodání 3 dny
LYNX duplexní patch kabel SM, OS2, SC/SC, 9/125µm, 3m Délka: 3 m Typ vlákna: Singlemode Standard: OS2 Průměr vlákna: 9/125 µm Duplexní: Ano Konektory: SC/SC Barva pláště: Žlutá Použití: Vhodné pro vysokorychlostní přenosy na dlouhé vzdálenosti
Ano, centrál. sklad
Router, technologie WiFi 7, 3 jednotky v balení, pokrytí až 650 m2, Halo systém pro jednotnou síť, WAN/LAN port 2,5 Gb/s, 2 porty s rychlostí 1 Gb/s.
Skladem v eshopu
Adaptér od Delocku rozšiřuje PC nebo notebook o jedno síťové rozhraní přes USB Typ-A. NBASE-T pro vyšší rychlost Moderní služby a nové technologie vyžadují větší přenosovou šířku. Technologie NBA
3-5 dní dostupné
Patchcord kat. 6 ftp 1m 10-pack flke prošel Blue Cable Speetion: 26AWG (7 x 0,16 mm) venkovní prů
Dodání 3 dny
Sada montážních lišt pro 19" skříně pro UPS Armac R/0019 Hmotnost: 1,59 kg Včetně šroubů: Ano Model: Sada pro montáž do 19" stojanu pro UPS Armac Maximální nosnost: 40 kg Barva: Stříbrná Varování: Pře
Dodání 3-5 dní
PLANET GT-915A; Konvertor Ethernet RJ-45 10/100/1000 Base-T na optiku miniGBIC (SFP 100/1000 Base-X) . Převádí metalický Ethernet na optický Gigabitový Ethernet přes vložený modul konvertoru miniGBIC (SFP). Konvertor pro přechod mezi optickým a metali...
Ano, centrál. sklad
PLANET Enterprise 5-Port router zapojený do sítě Gigabit Ethernet Modrá Typ rozhraní Ethernetu: Gigabit Ethernet Spotřeba elektrické energie: 13 W LED indikátory: Ano Instalace do racku: Ano Barva: Mo
Dodání 3-5 dní
Baseus N1 Outdoor Camera (White) The Baseus N1 outdoor camera is a complete solution for those looking for a reliable and advanced monitoring system. Exceptional image quality, long-lasting battery li
Dodání 3-5 dní
LYNX duplexní patch kabel SM, OS2, SC/SC, 9/125µm, 2m Délka: 2 m Typ vlákna: Singlemode Standard: OS2 Průměr vlákna: 9/125 µm Duplexní: Ano Konektory: SC/SC Barva pláště: Žlutá Použití: Vhodné pro vysokorychlostní přenosy na dlouhé vzdálenosti
Ano, centrál. sklad
Elektr. napájecí zdroj: Síťový zdroj / přes USB Typ 1: USB-A 2.0 Počet typu 1: 3x Typ 2: DisplayPort Počet typu 2: 2x Typ 3: 3,5 mm Klinke Počet typu 3: 2x Typ: DisplayPort Kontrolka: ano Barva: černá Šířka (mm): 202 Výška (mm): 110 Hloubka (mm): 66 Hmotnost (g): 920
Dodání 3-5 dní
10G patch kabel CAT6A SFTP LSOH 20m červený non-snag-proof C6A-315YE-0,5MB Stíněné patch kabely...
Ano, centrál. sklad
Zařezávací keystone Solarix CAT5E UTP RJ45 černý SXKJ-5E-UTP-BK Zařezávací nestíněný keystone CAT5E, černý. Zařezávací keystony produktové řady Solarix – kategorie 5E jsou dodávány jak v nestíněném, tak i ve stíněném provedení. Standardní barva u nestíněného keystonu je černá; v případě stíněného keystonu je tělo modulu opatřeno stříbrnou kovovou částí. Oba tyto typy keystonů převyšují požadavky definované ve standardech ANSI/TIA 568, ISO/IEC 11801 a EN 50173 pro kategorii 5E a třídu vedení Class D, včetně všech nejnovějších dodatků. Zařezávací keystony Solarix nabízí vysokou spolehlivost, maximální funkčnost a jednoduchou instalaci. Kontakty duální svorkovnice typu 110/Krone jsou označeny barevným schématem podle způsobu zapojení, a to buď podle standardu T568A, nebo T568B. Do svorkovnice lze zařezat kabely typu drát s vodiči o velikosti AWG 26 – 22. Pro pohodlné a bezpečné zařezávání keystonů je k dispozici montážní držák SXKJ-MD-BU určený k zafixování keystonu na pracovní ploše (tj. při zařezávání není nutné držet keystone přímo v ruce). Díky svým kompaktním rozměrům jsou tyto zařezávací keystony kompatibilní s modulárními zásuvkami většiny výrobců (např. ABB, Schneider, Legrand, Moeller, Hager, Obzor atd.). Tuto kompatibilitu si můžete ověřit v tabulce kompatibility, která se nachází v souborech ke stažení. Technické informace Kategorie: CAT5E Podporované protokoly: 2.5G/5GBASE-T a nižší Min. životnost portu: 1000 zapojení/odpojení Stínění: NE Stínění: 50 µ zlata a 100 µ niklu Svorkovnice: duální 110/Krone 8p8c Min. životnost svorkovnice: 200 zařezání Velikost a typ vodiče: AWG 26 - 22, drát Materiál nekovových částí: FR plast podle UL94-0
Dodání 3 dny
Lanberg Network Plug RJ45 (8p8c) Lanberg Cat.6 UTP
Skladem, dodání 2-4 dní
Chytrá zásuvka IMOU CE2P (balení po 2 ks) IMOU CE2P je chytrá zásuvka podporující standard Matter, která umožňuje snadné ovládání elektrických zařízení ve vaší domácnosti a integraci s celou řadou ekosystémů pro chytré domácnosti. Díky připojení přes Wi-Fi 2,4 GHz a Bluetooth 5.0 zajišťuje stabilní spojení a rychlé spárování, zatímco kompatibilita se službami Amazon Alexa a Google Home vám umožňuje ovládat zařízení pomocí hlasových příkazů. Zásuvka podporuje napájení 220–240 V AC (50/60 Hz) a maximální zátěž až 3680 W / 16 A, díky čemuž je vhodná pro mnoho domácích zařízení. Funkce dálkového ovládání, plánování a monitorování spotřeby energie pomáhají zvýšit uživatelský komfort a kontrolu nad spotřebou elektřiny. Sada obsahuje dvě jednotky. Plné hlasové a dálkové ovládání Zásuvka CE2P vám umožňuje ovládat připojená zařízení přímo z mobilní aplikace, ať jste kdekoli. Integrace s hlasovými asistenty umožňuje rychle zapínat a vypínat zařízení bez použití rukou, což výrazně zvyšuje pohodlí při každodenním používání. Jedná se o praktické řešení jak doma, tak i když chcete zkontrolovat nebo změnit nastavení na dálku. Monitorování spotřeby energie a úspory Funkce monitorování spotřeby energie vám umožňuje sledovat připojená zařízení v reálném čase. Díky tomu je snazší zjistit, která zařízení spotřebovávají nejvíce energie, a optimalizovat jejich provoz. V kombinaci s možností nastavení časových plánů a časovačů můžete automaticky řídit provoz zařízení, což vede k reálným úsporám energie. Automatizace a chytré scény IMOU CE2P vám umožňuje vytvářet scény a skupiny zařízení, takže můžete ovládat více komponent chytré domácnosti současně jediným příkazem. Zásuvka spolupracuje s dalšími zařízeními pro chytrou domácnost, jako jsou kamery a osvětlení, což vám umožňuje vytvořit ucelené a pohodlné prostředí domácí automatizace přizpůsobené vašim každodenním potřebám. Promyšlený design a bezpečnost Kompaktní pouzdro o rozměrech 85 × 55 × 55 mm je vyrobeno z materiálu PC a vestavěné tlačítko napájení umožňuje ruční ovládání zařízení. Krátkým stisknutím zařízení zapnete nebo vypnete, zatímco delším stisknutím aktivujete režim párování. LED dioda indikuje aktuální provozní stav. Zařízení má certifikaci CE a RoHS a vyznačuje se ohnivzdorným designem, který zvyšuje bezpečnost při používání. Stabilní připojení a široká kompatibilita Podpora standardů IEEE 802.11 b/g/n, Bluetooth 5.0 a Matter zajišťuje širokou kompatibilitu s různými platformami a zařízeními. Komunikační dosah až 70 m umožňuje pohodlné použití zásuvky v různých místnostech a podpora systémů Android 4.4 a iOS 9.0 (nebo novějších) zajišťuje přístup k funkcím pro většinu uživatelů. Obsah balení: Chytrá zásuvka x2 Rychlý návod k použití Obecné Výrobce IMOU Model IOT-CE2P-16A-EU-2 Rozměry 85 × 55 × 55 mm Materiál PC Tlačítka Tlačítko napájení Stavová LED Certifikace CE RoHS Síť Protokol IEEE 802.11 b/g/n Bluetooth 5.0 Matter Typ bezdrátového připojení 2,4 GHz Komunikační dosah 70 m Systémové požadavky Android 4.4 nebo novější iOS 9.0 nebo novější Životnost Detekční dosah 8 m Jmenovitá životnost 10 000 h Spínací cyklus 10 000krát Provozní teplota -15 °C až +35 °C Provozní vlhkost 10 %–90 % relativní vlhkosti, bez kondenzace Napájení Napájecí zdroj AC 220–240 V 50/60 Hz Maximální zatížení EU 3680 W 16 A Spotřeba energie v pohotovostním režimu 0,7 W
Skladem-dodání 2-4 dní
Q-LANTEC S/FTP cat.6A síťový kabel, kroucená dvojlinka, LSOH Stínění kabelu: S/FTP (S-STP) Pohlaví konektoru 1: Ne Barva: Šedá Pohlaví konektoru 2: Ne Konektor 1: Ne AWG (velikost drátu): 23 Materiál
Dodání 3-5 dní
Switch Grandstream GWN7701 (8x 10/100/1000Mbps) Síťové standardy: IEEE 802.3iIEEE 802.1pIEEE 802.3afIEEE 802.3abIEEE 802.3xIEEE 802.3atIEEE 802.3u Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s
Ano, centrál. sklad
LYNX UTP patch kabel Cat5e, PVC, CCA, 5m, modrý Délka: 5 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Modrý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Pulsar SFG64 je síťový přepínač (switch) se šesti porty, určený pro napájení a připojení IP kamer. Čtyři porty podporují PoE a dva jsou uplinkové. Vhodný je pro malé instalace kamerového systému.
Dodání 3-5 dní
10G patch kabel CAT6A SFTP LSOH 1m zelený non-snag-proof C6A-315YE-0,5MB Stíněné patch kabely s...
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 5/5e Typ stínění U/UTP Délka kabelu 150 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,15 mm Izolace HDPE 0.8 mm Externí zpoždění 4.8 mm Maximální provozní frekvence 1
Skladem, dodání 2-4 dní
LANBERG RACK CABINET 19" FREE-STANDING 15U/600X600 (FLAT PACK) WITH GLASS DOOR LCD BLACK Volně stojící rozvaděč Lanberg FF01-6615-12BL je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může
Dodání 3 dny
Model: Aruba Instant On 1930 24G Class4 Switch: Ano Určeno pro: desktop/rack Podporov...
Ano, centrál. sklad
Pentacolor. Množství v balení, l- 5. Typ barvy - Emulze. Barva laku - Písková. Lesk - Polomatný. Ředidlo - voda. Určeno pro dokončovací práce - Venkovní. Účel barvy je na fasádu. Vydatnost-
3-5 dní dostupno
Venkovní patch kabel, Cat.6a, 5 m, S/FTP, PoE++ 60 W, ESD ochrana, průměr 3,5 mm, 10G Base-T.
Dodání 3-5 dní
LYNX UTP patch kabel Cat5e, PVC, CCA, 0,5m, modrý (balení obsahuje 10ks) Délka: 0.5 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Modrý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
4portový HDMI dual view KVM přepínač 4k@30Hz Ovládejte 4 PC s dvojitým displejem pomocí USB klávesnice a myši – přepínejte mezi dvěma počítači stisknutím tlačítka Použijte dva monitory, jednu myš/klávesnici pro ovládání 4 počítačů s dvojitým displ
Dodání 3-5 dní
10G patch kabel CAT6A SFTP LSOH 10m žlutý non-snag-proof C6A-315YE-0,5MB Stíněné patch kabely s...
Ano, centrál. sklad
Zarezávacie keystony produktovej rady Solarix - kategórie 6 sú dodávané ako v netienenom, tak aj v tienenom prevedení. Štandardná farba u netieneného keystonu je čierna; v prípade tieneného keystonu je telo modulu oplechovanie striebornou kovovou časťou. Oba tieto typy Keystone prevyšujú požiadavky definované v štandardoch ANSI / TIA / EIA 568, EN 50173 a ISO 11801 pre kategóriu 6.
Dodání 3 dny
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
5portový router Cudy WR300S – výkon a spolehlivost pro vaši domácnost Router Cudy WR300S je kompaktní a efektivní zařízení, které kombinuje moderní technologie s funkčností. Nabízí rychlost až 300 Mbps, je ideální pro domácí i kancelářské použití a zajišťuje stabilní připojení pro všechna vaše zařízení. Rychlost Wi-Fi až 300 Mbps – perfektní připojení pro všechna vaše zařízení Router Cudy WR300S podporuje Wi-Fi 4 (IEEE 802.11 b/g/n) a pracuje na frekvenci 2,4 GHz. S maximální rychlostí 300 Mbps si můžete užívat plynulé prohlížení webu, streamování videa a hraní online her bez přerušení. Všestranné použití – router, přístupový bod, WISP a další Tento router nabízí řadu provozních režimů, včetně routeru, přístupového bodu, extenderu signálu, klienta, WISP a mesh. To vám umožňuje přizpůsobit jeho funkce vašim potřebám, což z něj činí neuvěřitelně všestranné zařízení. Stabilní připojení s pokrytím až 90 m2 – Ideální pro domácnosti i kanceláře. Router Cudy WR300S, vybavený čtyřmi 5dBi anténami, poskytuje stabilní připojení s pokrytím až 90 m2. Ať už prohlížíte internet v obývacím pokoji, ložnici nebo kanceláři, můžete si být jisti silným a spolehlivým signálem. Zabezpečení sítě – Ochrana před nežádoucími hrozbami. Router Cudy WR300S nabízí pokročilé bezpečnostní funkce, včetně WPA, WPA2 a WPA3, které chrání vaši síť před neoprávněným přístupem. Můžete surfovat po internetu, aniž byste se museli starat o bezpečnost svých dat. Snadné nastavení – Rychlé spuštění bez zbytečných komplikací. Router Cudy WR300S je navržen s ohledem na snadné použití. Jeho snadné nastavení umožňuje rychlé spuštění, takže si jeho funkčnost mohou vychutnat i ti, kteří nejsou technicky zdatní. Technické specifikace routeru Cudy WR300S – klíčové parametry a vlastnosti Model: WR300S Typ použití: Vnitřní Standard Wi-Fi: Wi-Fi 4 Frekvence Wi-Fi: 2,4 GHz Protokol Wi-Fi: IEEE 802.11 b/g/n Šířka pásma Wi-Fi: 40 MHz Maximální rychlost: 300 Mbps Bezdrátové zabezpečení: WPA/WPA2/WPA3 Porty LAN: 4 Port WAN: 1 Počet antén: 4 Rychlost WAN: Ethernet Funkce: Přístupový bod, Router, Extender, Mesh, Klient, WISP WPS: Ano Čipset: MT7628 Jádra CPU: 1 Frekvence CPU: 580 MHz Barva: Bílá Rozměry produktu: 220 x 135 x 30 mm Čistá hmotnost: 249,8 g Standard WiFi: Wi-Fi 4 (802.11n); Port DSL modemu: Ne; Šířka [mm]: 220; Hmotnost [g]: 250; Přenosová rychlost 2,4 GHz: 300 Mb/s; Hloubka [mm]: 30; Antény: 4x Externí; Počet USB portů: Žádné; Počet portů LAN 10/100/1000: Žádné; Podpora VPN: Žádná data; Qos (řízení síťového provozu): Žádná data; Tiskový server: Žádná data; Slot pro SIM kartu: Ne; Počet portů LAN 10/100: 4; Porty WAN: 1x RJ45; Systém Mesh: Mesh; Přenosová rychlost 5 GHz: Není k dispozici; Podporované sítě: xDSL (kabelové sítě); Mobilní / přenosné: Stacionární; Výška [mm]: 135; Standard šifrování: Žádná data; Počet portů LAN 10/100/1000/2500: Žádné; Podporované frekvence: 2,4 GHz
Dodání 3 dny
Popis produktu Nástupce legendární produktové řady RB2011 je tu! L009UiGS-2HaxD-IN je perfektní malý WiFi router s nízkými náklady na pořízení, požadavkem na WiFi 6, vysoký výkon a pasivní chlazení. Zařízení je vybaveno výkonným dual-core IPQ-5018 procesorem s taktem 800 MHz, 512 MB RAM, 128 MB uložištěm, 8x Gigabit LAN s podporou PoE-IN (24 - 56V pasive nebo 802.af) na prvním a PoE-Out (pouze pasive) na posledním portu, plnohodnotným USB 3.0 portem (například pro připojení LTE modemu), sériovým portem, optickým SFP portem s rychlostí až 2.5Gbps a nejnovější dual channel WiFi 6 s podporou 802.11b/g/n/ax standardů pouze v 2,4 GHz spektru. Bezdrátový Gen6 AX čip umožňuje vymáčknout tradiční 2,4 GHz bezdrátové spektrum jako citron! V závislosti na vašem celkovém nastavení, můžete očekávat zvýšení rychlosti až o 90 %! Klíčové vlastnosti • (8) Gigabit ethernet • (1) SFP port s rychlostí až 2.5 Gbps • 800 MHz CPU - 2 jádra, ARM 64bit architektura • 4x výkonější v porovnání s RB2011 • 2 typy napájení - DC jack, PoE (24 až 56 V DC či 802.3af) • 128MB NAND, 512MB RAM • Wi-Fi - pouze 2,4 GHz (2×2 MIMO, 574 Mbps, 802.11ax) • Standard 802.11ax zvyšuje rychlost až o 90 % v pásmu 2,4 GHz • RouterOS level 5, verze 7 • Pasivní chlazení bez ventilátorů • Možnost instalace do 19" racku - při dokoupení K-79 rackmount kitu Obsah balení • Zařízení • (2) odnímatelná WiFi anténa • Napájecí adaptér 24 V/1,5 A Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 GHz WiFi standardy:802.11ax, 802.11n, 802.11b/g Přenosová rychlost - 2.4GHz [Mb/s]:574 2.4GHz MIMO:2 x 2 Typ antény:Odnímatelná Zisk antény [dBi]:4 Konektory a rozhraní Možnost více WAN:Ano VF konektory:(2) RSMA female Rychlost LAN:(8) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(1) 1G/2.5Gbps Sériový port:RJ45 USB:Ano Napájení Napájení přes PoE:802.3af, 24 .. 56V DC Typ napájení:PoE, DC konektor Typy PoE:PoE-Out + PoE-In Podporované PoE-Out standardy:Pasivní 24V, Pasivní 48V Počet PoE Out portů:1 PoE budget [W]:30 Max. spotřeba energie [W]:12 Napájení přes konektor/svorkovnici:24 .. 56V DC Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Tlačítka:Reset Provozní teplota [°C]:-40 až 70 Šířka [mm]:220 Výška [mm]:22 Hloubka [mm]:125 Hardware CPU:IPQ-5018 Frekvence CPU [MHz]:800 Počet CPU jader:2 Interní uložiště [MB]:128 RAM [MB]:512 Software Operační systém:RouterOS - L5 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Ano, centrál. sklad
LYNX FTP patch kabel Cat6, PVC, 10m, šedý Délka: 10 m Kategorie kabelu: Cat6 Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CU (100% měď) Plášť: PVC Barva: Šedý Použití: Přenos dat do 10 Gb/s, vhodné pro gigabitové sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100/1000Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
48portový stíněný patch panel Lanberg 1U 19" CAT.6 FTP je profesionální nástroj ICT, ideální pro použití v hlavních a mezilehlých distribučních bodech vysokorychlostních sítí ICT. Tento pasivní prvek strukturované kabeláže je vynikající pro správu a ukončování kabelů v sítích ICT. https://lanberg.eu/product-data/premium-description/5901969439373
Dodání 3-5 dní
10G patch kabel CAT6A SFTP LSOH 5m žlutý non-snag-proof C6A-315YE-0,5MB Stíněné patch kabely st...
Ano, centrál. sklad
Yealink USB2CAT5E-EXT USB Extender poskytuje zjednodušenou instalaci s využitím výhod kabelu CAT5...
Dodání 3-5 dní
Stropní přístupový bod pro pokrytí ve veřejných prostranstvích, RouterOS L4, 4jádrový procesor Qualcomm IPQ-4018, podpora Wi-Fi 5, anténa se ziskem 6 dBi, více způsobů konfigurace – Telnet, SSH, WebGUI a další. DC nebo PoE napájení dle 802.3af/at. Bílá.
Skladem v eshopu
Konektor pro vodiče typu drát i licna, stíněný univerzální konektor RJ45, kategorie 5E/Class D, pro zakončení kabelů s průměrem vodiče do 1,1 mm včetně PE izolace, průchozí konstrukce pass-through.
Skladem v eshopu
Lightning / USB-A nabíjecí kabel - odolný nabíjecí kabel - nabíjení a synchronizace - prvotřídní design - životnost více než 8000 ohybů - MFi certifikace_x00 ks v balení
Skladem v eshopu
Popis QNAP QSW-2104-2T-R2 QNAP switch 2x 10GbE RJ45, 5x 2,5GbE RJ45, neřízený switch Detaily Typ správy Neřízený Počet portů 6 10GbE BASE-T (RJ45) 2 10 G/5 G/2,5 G/1 G/100 M 2.5GbE (RJ45) 4 Popis napájecí jednotky Adaptér Max. spotřeba ene
Dodání 3-5 dní
Just20g Case™ Nejlehčí pouzdro s Military Grade* (v historii 3mk Protection) Extrémně odolné díky dodatečnému vyztužení Velmi nízká hmotnost - váží pouhých 20 g Bezrámové pouzdro padne jako ulité Umožňuje snadný přístup k portům a tlačítkům Technologický průlom v ultralehké ochraně Just20g Case™ váží pouhých 20 g, a přesto nabízí spolehlivou ochranu, což dokazuje certifikace Military Grade. Lehkost a spolehlivost v jednom - skutečný technologický pokrok. Nízká hmotnost neznamená kompromis v ochraně, právě naopak: díky použití odolného polykarbonátu, který se používá v nebezpečných prostředích a prochází speciálním procesem tvrzení, je pouzdro mimořádně odolné. Poskytuje robustní ochranu a přitom zůstává téměř nepostřehnutelné, což umožňuje plně využít výhod tenkých rozměrů telefonu. Diskrétní ochrana na hranici možností Just20g Case™ je jedinečné bezrámové pouzdro navržené tak, aby účinně a přitom diskrétně chránilo váš telefon až na hranici možností. V porovnání se standardními pouzdry, dokonce i těmi tenkými, poskytuje pouzdro Just20g Case™ zanedbatelný efekt ztluštění. Máte jistotu, že je váš smartphone v bezpečí, máte plný požitek z jeho používání a užíváte si originální vzhled svého zařízení. Na výběr jsou dvě barevná provedení: průhledné a poloprůhledné černé. Navrženo pro vás Just20g Case™ je pouzdro šité na míru - pro váš model smartphonu a pro vaše... ruce. Padne vám jako ulité a zaručí neuvěřitelný pocit při používání telefonu. Smartphone vám nebude klouzat ani se řezat do ruky. Bezpečně ho držíte a pohodlně ho používáte za všech okolností. Pouzdro navíc umožňuje snadný přístup k portům a tlačítkům. Testováno na extrémní pády Pouzdro Just20g Case™, ačkoli vypadá nenápadně, chrání bez kompromisů. Jeho spolehlivost potvrdily výše zmíněné přísné testy Military Grade. Smartphone chráněný pouzdrem byl mnohokrát upuštěn z výšky na tvrdý povrch. Přežil dokonce i nebezpečné pády. S pouzdrem Just20g Case™ se můžete cítit bezpečně v každodenních i extrémních situacích. Obsah balení: Just20g Case™
Ano, centrál. sklad
Krimpovací kleště, určené pro univerzální konektory RJ45 Solarix řady EASY s pass-through konstrukcí, kvalitní materiály, dlouhá životnost a spolehlivost, skladovací teplota -40 až 70 °C, max. provozní vlhkost 93%.
Skladem v eshopu
MIKROTIK CADDY (rámečky pro disky NVMe) Nezbytné diskové rámečky pro rychlou a bezpečnou mont...
Ano, centrál. sklad
Univerzální držák VESA pro soundbary Maclean, max. 15 kg, MC-335 Barva: Černá Varování: Nepřekračujte maximální zátěž stanovenou výrobcem.Před použitím se ujistěte, že jsou závěsy správně nainstalován
Dodání 3 dny
4.0 Mpix venkovní dome IP kamera s IR přísvitem, kompresí H.265 a WDR * 1/3" 4.0 Mpix PS CMOS snímací čip * IR přísvit až 40 m * ICR filter (day&night), WDR (120dB), 3DNR, ROI, AWB, AGC, BLC, HLC * Podpora Micro SD až 256 GB * Napájení PoE/DC12V * ONVIF S/G * Video komprese H.265 / H.264+ / MJPEG * Rozlišení 4.0 Mpix @ 25 sn./s. * Podporuje dual stream * Motorický varifokální objektiv 2.8 - 12 mm * Úhel záběru H: 98° - 31° * Vestavěný web server * CMS sw KVMS Pro * Mobilní aplikace CMOB * Stupeň krytí IP67 * Rozměry ?122 x 98 mm * Hmotnost 390 g * Barva bílá * Materiál plast * Montáž ve třech osách * Spotřeba max. 6.4 W *
Dodání 3 dny
PLANET UTP Cat5e LS0H 305m šedý; Kabel UTP-lanko 4pár, Cat 5e - PLANET 2404N23, balení 305m. Kabel pro realizací sítí Fast Ethernet (IEEE 802.3u), Gigabit Ethernet (IEEE 802.3ab), Ethernet (IEEE 802.3), 100 Vg-AnyLAN (IEEE 802.12), Token Ring (IEEE 80...
Ano, centrál. sklad
Triton RMA 19" 32U 600 x 900; Svařovaný rozvaděč s odnímatelnými bočnicemi a zadním krytem s krytím IP20, nosnost 400 kg. Dveře skleněné s bezpečnostním tvrzeným sklem 4 mm. ZÁKLADNÍ SPECIFIKACE;...
Ano, centrál. sklad
Popis produktu Dream Wall je další z řady zařízení UniFi All-in-one. Ukrývá v sobě bránu s firewallem, Wi-Fi 6 access point, NVR a switch s funkcí PoE. Jednotka poskytuje široké možnosti připojení do sítě. Nabízí možnost připojení 10Gbps SFP+ portem nebo ethernetovým portem 2.5Gbps. Pro připojení dalších zařízení v síti LAN pak nabízí 10Gbps SFP+ port spolu se 17 ethernetovými 1Gbps porty, z nichž 12 disponuje funkcí PoE (4x POE++, 4x POE+ a 4x POE). Z výroby je zařízení osazeno jedním hot-swap zdrojem s výkonem 550W a k dispozici je druhá pozice pro redundanci. Maximální spotřeba zařízení činí 532W včetně připojených napájených zařízení. Radiová část podporuje nejnovější standard WiFi 6 (802.11ax), je zpětně kompatibilní se staršími standardy a disponuje technologií MIMO 2x2 (2.4 Ghz) a 4x4 (5 GHz) s maximální modulační rychlostí 300 + 2400 Mbps. Ke všem důležitým informacím o zařízení a síti se dostanete ihned díky integrovanému displeji s úhlopříčkou 4,7". Pro ukládání kamerových záznamů slouží předinstalovaná 512GB microSD karta a zařízení disponuje také vlastním SSD diskem s kapacitou 128GB. Podporované UniFi služby • UniFi Network Controller • UniFi Protect • UniFi Access • UniFi Talk • UniFi Connect Výhody UniFi řešení • Zero Handoff Roaming - bezvýpadkový přechod mezi jednotlivými AP • Wireless uplink (hodí se tam, kam není možné dostat datový kabel) • Až 4 SSID • Detailní statistiky provozu • Guest síť • Load balance - udržování rovnoměné zátěže / přepínání klientů • Omezování rychlosti pro každé SSID Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ax Přenosová rychlost - 5GHz [Mb/s]:2402 Přenosová rychlost - 2.4GHz [Mb/s]:300 Vysílací výkon 2.4GHz [dBm]:23 Vysílací výkon 5GHz [dBm]:26 Šifrování:WEP, WPA, WPA2, WPA3 2.4GHz MIMO:2 x 2 5GHz MIMO:4 x 4 Typ antény:Vestavěná Roaming:Ano Zisk antény [dBi]:6 Konektory a rozhraní Rychlosti WAN:(1) 100/1000/2500Mbps Slot na paměťové karty:microSD - až 512GB Rychlost LAN:(17) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(2) 10Gbps Ostatní:Dotykový displej, Bluetooth Napájení Typ napájení:Ze sítě (230V) Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at, 802.3at - ultra PoE (60W) Redundantní napájení:Ano Počet PoE Out portů:12 PoE budget [W]:422 Max. spotřeba energie [W]:532 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Na zeď Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:-10 až 40 Hmotnost [g]:8600 Šířka [mm]:342 Výška [mm]:549 Hloubka [mm]:62 Hardware CPU:ARM Cortex-A57 Frekvence CPU [MHz]:1700 Počet CPU jader:4 RAM [MB]:4096 Software Předinstalovaný kontroller:UniFi Protect, UniFi controller Operační mód:AP Router Management:UniFi controller Výchozí IP adresa:192.168.1.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
LYNX UTP patch kabel Cat6, PVC, 1m, šedý (balení obsahuje 10ks) Délka: 1 m Kategorie kabelu: Cat6 Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CU (100% měď) Plášť: PVC Barva: Šedý Použití: Přenos dat do 10 Gb/s, vhodné pro gigabitové sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100/1000Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
ExtraLink SOKL PRO STOJANOU SÍŤOVOU SKŘÍŇ 600X800 ČERNÁ Kategorie zboží: Příslušenství pro regály
Dodání 3-5 dní
MikroTik GPeR IP67 Case; Odolné a cenově dostupné venkovní pouzdro pro montáž jednotky GPER (Gigabit Passive Ethernet Repeater) na stěnu či sloup. Díky certifikaci IP67 (testováno až na hodnotu 68) a rob...
Skladem v eshopu
Kabel U/UTP Cat.5e AWG24 PVC Eca modrý 305m Instalační kabel pro datové a telekomunikační přeno...
Ano, centrál. sklad
Plastový držák pro montáž switche od značky TP-Link na DIN lištu. Výroba technologií 3D tisku z PETG materiálu.
Skladem v eshopu
M1200 2-pack AC1200 Dual Band celý domov Wi-Fi Mesh Wi-Fi Network AC1200 867 MB/S v pásmu 5 GHz a
Dodání 3 dny
TP-Link RE605X AX1800 Wi-Fi Range Extender Jeden router má omezené pokrytí Wi-Fi a vždy vytváři mrtvé zóny Wi-Fi. RE605X se bezdrátově připojuje k vašemu stávajícímu routeru a zesiluje více signálů Wi-Fi v celém domě, což vám umožní vychutnat si plynulé zážitky v síti Wi-Fi 6 všude s velkou rychlostí, kapacitou a pokrytím. RE605X přichází s poslední bezdrátovou technologií Wi-Fi 6, která přináší vyšší rychlost, větší kapacitu a snížené přetížení sítě. Vytvoří síť Mesh připojením k routeru TP-Link OneMesh™ pro bezproblémové pokrytí celého domova. Gigabitový Ethernetový port - Poskytuje rychlejší kabelové připojení k chytrým televizorům, počítačům a herním konzolám Inteligentní signální světlo pomáhá najít nejlepší umístění pro optimální pokrytí Wi-Fi, a to vyznačením síly signálu v aktuálním umístění Režim AP - vytvořte nový přístupový bod Wi-Fi pro vylepšení vaší kabelové sítě pomocí Wi-Fi kapacity TP-Link Tether aplikace – Snadná dostupnost a správa sítě pomocí mobilního zařízení iOS nebo Android Ultimátní kompatibilita - Rozšiřte dosah libovolného Wi-Fi routeru nebo bezdrátového přístupového bodu Stránky produktu: https://www.tp-link.com/cz/home-networking/range-extender/re605x/ Technické specifikace WIRELESS Working Modes Range Extender, Access Point HARDWARE FEATURES Ports 1 Gigabit Ethernet Port Button WPS Button, Reset Button Input Power 100-240V~50/60Hz Power Consumption 10W Dimensions ( W x D x H ) 2.9×1.8×4.9 in. (74.0×46×124.8 mm) Antenna 2 External Antennas WIRELESS FEATURES Wireless Standards IEEE 802.11a/n/ac/ax 5GHz, IEEE 802.11b/g/n/ax 2.4GHz Frequency 2.4GHz and 5GHz Signal Rate 574 Mbps at 2.4GHz, 1201 Mbps at 5GHz Reception Sensitivity 5 GHz: 11ax HE80 MCS0: -87dBm, 11ax HE80 MCS11: -56dBm 11a 6Mbps: -93dBm, 11a 54Mbps: -75dBm 11ac HT20 MCS0: -92dBm, 11ac HT20 MCS8: -70dBm 11ac HT40 MCS0: -90dBm, 11ac HT40 MCS9: -66dBm 11ac HT80 MCS0: -87dBm, 11ac HT80 MCS9: -62dBm 2.4 GHz: 11ax HE40 MCS0: -93dBm, 11ax HE40 MCS11: -63dBm 11g 54Mbps: -77dBm, 11n HT20 MCS7: -75dBm 11n HT40 MCS7: -72dBm Transmit Power CE: 2.4 GHz ?15dBm, 5 GHz ?21dBm Wireless Functions Enable/Disable Wireless Radio, Wireless Statistics Wireless Security 64/128-bit WEP, WPA/WPA-PSK2 encryptions OTHERS Certification CE, RoHS Package Contents Wi-Fi Range Extender RE605X Quick Installation Guide System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Certifications FCC, RoHS
Ano, centrál. sklad
Wi-Fi router s dvoupásmovým připojením, 5 GHz - rychlost 2 880 Mbps, 2,4 GHz - rychlost 688 Mbps, 4 všesměrové antény, 1x 1Gbps WAN port, 3x 1Gbps LAN port, technologie EasyMesh.
Skladem v eshopu
LYNX FTP patch kabel Cat5e PVC, CCA, 3m, šedý Délka: 3 m Kategorie kabelu: Cat5e Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Šedý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Cudy GS2028PS4 Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Černá Broadcast storm control: Ano Podpora funkce auto-learning pro MAC adresy: Ano Podpora 10G: Ne Podpo
Dodání 3-5 dní
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Řídicí páka letadla MOZA MH16 Flightstick MOZA MH16 je řídicí páka, která kombinuje bezkonkurenční odolnost, ultrarealistický design a pokročilé funkce. Je vyrobena z letecké hliníkové slitiny, má pře
Skladem-dodání 2-4 dní
HPE Networking Instant On Access Point Bundle with PSU Dual Radio 2x2 Wi-Fi 6 (EU) AP22D
Ano, centrál. sklad
Teltonika TSF000 Kompaktní nespravovaný Ethernet switch určený pro náročná průmyslová prostředí s podporou Power over Ethernet. Switch TSF000 nabízí 5 Ethernet portů s rychlostí 10/100 Mbps a podporou automatického MDI/MDIX crossoveru. Čtyři porty jso
Dodání 3 dny
TP-Link JetStream switch SG2428P 28portový gigabitový inteligentní switch JetStream s 24 porty PoE+ PoE s rozpočtem napájení 250 W - 24 portů PoE+ vyhovujících standardu 802.3at/af s celkovým napájecím výkonem 250 W. Plně gigabitové porty - 24 gigabitových portů PoE+ a 4 sloty SFP poskytují vysokorychlostní připojení. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. IPv6 - Podpora protokolu IPv6 s duálním zásobníkem IPv4/IPv6, MLD Snooping, IPv6 Neighbor Discovery. Zjistit více o technologii TP-Link PoE > Zjistit více o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2428p/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interface • 24× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 4× Gigabit SFP Slots Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) • 1000BASE-X: MMF, SMF Fan Quantity 2 Power Supply 100-240V AC, 50/60Hz PoE+ Ports(RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports • Power Supply: 250 W PoE Ports (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports • PoE Power Budget: 250 W* Dimensions ( W x D x H ) 17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption • 32.1 W (110 V/ 60 Hz with no PD connected) • 308.6 W (110 V/ 60 Hz with 250 W PD connected) Max Heat Dissipation • 109.53 BTU/h (with no PD connected) • 1052.94 BTU/h (with 250 W PD connected) PERFORMANCE Switching Capacity 56 Gbps Bandwidth/Backplane 56 Gbps Packet Forwarding Rate 41.7 Mpps MAC Address Table 8K Packet Buffer Memory 4.1 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features • 16 IP Interfaces - Support IPv4/IPv6 Interface • Static Routing - 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN • Protocol VLAN • GVRP • Voice VLAN Access Control List • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Security • AAA • 802.1X - Port based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller) Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller (Supported by TL-SG2428P v1, v3 and above, while is not supported by TL-SG2428P v2) Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents TL-SG2428P • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows XP, Vista™ or Windows 7, Windows 8, Windows 10, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–50 °C (32–122 °C) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Cisco switch CBS250-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48P-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 77,38 Switching capacity in Gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Ano, centrál. sklad
LYNX FTP patch kabel Cat5e PVC, CCA, 1m, šedý (balení obsahuje 10ks) Délka: 1 m Kategorie kabelu: Cat5e Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Šedý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Intellinet Network Solutions Patchpanel 19 1U 24x RJ-45 STP kat.5e (513487) Kategorie zboží: Příslušenství pro regály
Dodání 3-5 dní
Popis produktu: PP12-0.5M Patch cord cat. 5E molded strain relief 50u" plugs, 1 meter Patch cord with moulded strain relief, 50u" 8P8C plugs, 1 met 2xRJ45 ilustrativní foto
Skladem v eshopu
D-LINK DGS-3130-30S/E24 Layer 3 Gigabit Switch
Dodání 3-5 dní
Patch kabel Good Connections s ochranou proti západce Kat. 6 S/FTP PiMF
Dodání 3-5 dní
Kabel 3x RCA Cinch - 3x RCA 1,5 m AB -Cm HQ Vysoce kvalitní kabel 3X Cinch (3x RCA - 3x RCA) s dél
Dodání 3-5 dní
Dual band router / DSL modem pro PC, NAS, IPTV a herní konzole. 300 MB/s - 2,4 GHz a 867 MB/s – 5 GHz. 2 externí antény s MU-MIMO a Beamformingem. Rodičovská kontrola, hostující síť, QoS, DoS, SPI Firewall, IP Addressing / Domain Filter, IPv6. DMZ. Černá.
Ano, centrál. sklad
QNAP QNA-UC10G1SF Síťový adaptér USB 4 typu C na 10GbE SFP+, Kompatibilní s porty USB 4 a Thunderbolt™ 3/4 Vychutnejte si stabilní vysokorychlostní síť 10GbE pomocí připojení USB typu C, které výrazně zvyšuje efektivitu práce, a to i na počítačích bez vestavěných síťových portů. V prostředích s více uživateli a více zařízeními připojte počítač ke switchi QNAP 10GbE pomocí síťového adaptéru QNA-UC10G1SF a vytvořte vysokorychlostní síť s vysokou šířkou pásma pro spolupráci s více připojenými zařízeními. Stránky produktu: https://www.qnap.com/cs-cz/product/qna-uc10g1sf Síťové adaptéry USB 4 to 10GbE Standard Warranty 2 year PHY IC AQC100S I/O 1 x USB-C, 1 x 10GbE SFP+ connextor Transmission rates 10GbE Operating temperature 0-35°C Package Contents QNA adapter, 1 x USB 4 C to C cable, manual Port a kabel SFP+; SFP+ direct attach cable recommended
Ano, centrál. sklad
LYNX duplexní patch kabel MM, OM4, LC/LC, 50/125µm, 1m Délka: 1 m Typ vlákna: Multimode Standard: OM4 Průměr vlákna: 50/125 µm Duplexní: Ano Konektory: LC/LC Barva pláště: Růžová Použití: Vhodné pro vysokorychlostní přenosy na kratší vzdálenosti
Ano, centrál. sklad
16-port Gigabit Switch GS1016 Soulad s IEEE 802.3, IEEE 802.3u, IEEE802.3x a IEEE 802.3ab 16 port
Skladem, dodání 2-4 dní
UniFi Device Bridge Pro Sector Technické specifikace Rozměry: 360,9 × 129,6 × 71,4 mm Wi-Fi standard: Wi-Fi 5 Prostorové proudy: 2 Oblast pokrytí: 5 km Místa pro montáž: Pól Odolnost vůči povětrnostním vlivům: IPX6 Metoda napájení: PoE Výkon
Ano, centrál. sklad
Ubiquiti Unifi Access Point XG je třípásmový Wi-Fi 5 přístupový bod s 12 prostorovými streamy a volitelnou anténou s tvarováním paprsku, speciálně navržený pro aplikace s vysokou hustotou ve velkých prostorách. Číslo položky: 100047884
3-5 dní dostupné
Teltonika RUTC41 Výkonný router pro průmyslové nasazení s pokročilými možnostmi virtualizace a konektivity. RUTC41 kombinuje 4G LTE Cat 4 konektivitu s výkonným dvoujádrovým procesorem Mediatek s frekvencí 1,3 GHz a 1 GB DDR4 RAM pro náročné edge comp
Dodání 3 dny
Typ príslušenstva pre POS systémy:Terminály / PDA / MDA.
Ano, centrál. sklad
MEANWELL LRS-75-24, Průmyslový napájecí spínaný zdroj uzavřený 24V 75W
Dodání 3-5 dní
LYNX duplexní patch kabel MM, OM3, SC/SC, 50/125µm, 10m Délka: 10 m Typ vlákna: Multimode Standard: OM3 Průměr vlákna: 50/125 µm Duplexní: Ano Konektory: SC/SC Barva pláště: Aqua Použití: Vhodné pro vysokorychlostní přenosy na kratší vzdálenosti
Ano, centrál. sklad