LEXI-Net 19" posuvná police s perforací 1U/350mm, černá Technické specifikace: Rozměr: 19" Velikost: 1U Hloubka: 350 mm Barva: černá
Ano, centrál. sklad
Moza Racing AB9 Force Feedback Joystick Base Základna joysticku Moza Racing AB9 Force Feedback je inovativní řešení, které revolučním způsobem změní váš zážitek z leteckého simulátoru. Produkt kombinu
Skladem-dodání 2-4 dní
CORSAIR iCUE LINK TITAN RX LCD CPU AiO nabízí výkonné, tiché chlazení a bezproblémovou konektivitu iCUE LINK. Chladicí systém FlowDrive se vyznačuje třífázovým vysoce výkonným čerpadlem, přesně zprac
3-5 dní dostupné
Patch kabel CAT6 UTP PVC 10m červený snag-proof C6-114RD-10MB
Ano, centrál. sklad
LANBERG Volně stojící skříň 19" 15U/600x800 LCD skleněné dveře šedá Specifikace Typ skříně Volně stojící Velikost 19" ICT výška 15 U Typ montáže Vlastní montáž Pracovní hloubka 690 mm Typ předních dveří Temperované sklo Typ zadních dveří Kov T
Dodání 3 dny
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 7m fialová Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: fialová - délka: 7m
Ano, centrál. sklad
ARUBA Instant On AP25 (RW) R9B28A Ultrarychlý výkon pro malé firmy s vysokou hustotou připojení. Ideální pro hraní her, butikové hotely, technologické startupy a profesionální kanceláře. Vzestup vzdálených a hybridních pracovišť vyvíjí stále větší tlak na podnikové sítě. Stávající Wi-Fi infrastrukt
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 300 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.98 mm Externí zpoždění 6 mm Maximální provozní frekvence 500
Dodání 3-5 dní
Kabelová kategorie ALANTEC U/FTP Externí, 4x2x23awg 500 m (10 GB/S), SOUY ALANTEC - ALANTEC
Dodání 3-5 dní
AMS RTV anténa, pozemní televizní anténní zesilovač (AWS-143M) Výrobce: Kategorie: RTV antény
Dodání 3-5 dní
LP360 je nejnovějším přírůstkem do rozsáhlé řady úspěšných kapalinových chladičů 5. generace DeepCool. Transparentní rámeček ARGB obklopuje jedinečný bodový maticový displej s některými zábavnými a u
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 7m oranžová Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: oranžová - délka: 7m
Ano, centrál. sklad
Síťová karta, 3 pásma – 6 GHz až 2 882 Mbit/s, 5 GHz až 2 882 Mbit/s a 2,4 GHz až 688 Mbit/s, Wi-Fi 7, Bluetooth 5.4, šifrování WPA3, technologie OFDMA a MU-MIMO.
Dodání 3 dny
Peterson Prošívaná dámská crossbody kabelka velikost NoSize Výrobce: Kategorie: Sáčky a ledvinky
Dodání 3-5 dní
Instalační kabel CAT 7A S-FTP, 1500 MHz Cca (EN 50575), AWG 22/1, buben 500 m, žlutý Standardy orientované na budoucnost a špičková kvalita vaší sítě. 10GBit Ethernet Přenosová frekvence 1500 MHz GHMT certifikace PVP PoE, PoE+, 4PPoE (IEEE 802.
Ano, centrál. sklad
Koncová zásuvka Axing SSD 2-00 RTV/SAT – perfektní řešení pro instalace antén Koncová zásuvka Axing SSD 2-00 RTV/SAT je spolehlivé zařízení, které je ideální pro jakoukoli instalaci antény. Díky své funkčnosti umožňuje efektivní oddělení signálů RTV a SAT, což z ní činí ideální volbu pro ty, kteří
Dodání 3-5 dní
1. PC material, acrylic panel and IP66, suitable for indoor and outdoor use. 2. Support IC card (Mifare card) recognition in the non-contact way. 3. Support card unlocking. 4. Support RS485 and Wiegand communication. 5. Support buzzer and indicator pr
Dodání 3-5 dní
Ovládací páka letadla Sidestick MOZA MA3X Letecká řídicí páka Sidestick MOZA MA3X je určena pro ty nejnáročnější letecké nadšence a kombinuje klasický design s pokročilými technologiemi. Výrobek se vy
Skladem-dodání 2-4 dní
Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver
Ano, centrál. sklad
Techly IDATA DP-KVM2 konzolový (KVM) přepínač Černá Výstupní proud: 2 A Frekvence vstupního střídavého napětí: 50-60 Hz Výstupní napětí: 5 V Vstupní napětí: 100 - 240 V Instalace do racku: Ne Barva: Č
Dodání 3-5 dní
TP-Link Tapo D235 Tapo zvonek s kamerou 210denní baterie nebo kabelové připojení Zřetelnost 2K 5MP - Poskytuje jemnější detaily a neuvěřitelnou čistotu. Ultraširoký záběr 180° - Zachytí vše od hlavy až k patě. Noční vidění s bodovým světlem - Živá noční viditelnost a bezpečnost. Bezplatná detekce a upozornění - Upozornění na osobu, vozidlo, domácího mazlíčka a balíček. Obousměrný zvuk - Vysoce kvalitní hovor s prémiovým mikrofonem a reproduktory. Rychlá odpověď - Rychlá reakce na jakoukoli situaci. IP66 Odolnost proti povětrnostním vlivům - Spolehlivost za všech povětrnostních podmínek. Lokální a cloudové úložiště - Podporuje kartu microSD (až 512 GB) a cloudové služby Tapo Care. Stránky produktu: https://www.tp-link.com/cz/home-networking/cloud-camera/tapo-d235/ Technické specifikace CAMERA Image Sensor 1/2.7“ Progressive Scan CMOS Sensor Lens Focal Length: 1.18mm Aperture: F1.8 Field of View: 170.6° (Horizontal), 140.1° (Vertical) Night Vision 850 nm IR LED (33 ft / 10 m) Full-Color Night Vision Lighting Built-in Spotlights Interface & Button 1× RESET /SYNC Button 1× Doorbell Button 1× Anti-Theft Button 1× Power ON/OFF Button VIDEO & AUDIO Maximum Resolution 2K 5MP (2560 × 1920px) Frame Rate 15/20 fps Video Compression H.264 Live View Yes Image Enhancement 3DNR WDR Audio Input & Output Built-in Microphone and Speaker Audio Communication Two-Way Audio with Noise Cancellation Siren Volume 98dB (Level measured at 4-inch/10-cm distance) STORAGE Local Storage MicroSD Card Slot (Up to 512 GB) Cloud Storage Tapo Care Cloud Storage Services (Subscription required) DETECTION and NOTIFICATIONS Sensor Single PIR Motion Sensor (FOV: 130° horizontal) One Ambient Light Sensor AI Detection Motion Detection Person Detection Pet Detection Vehicle Detection Package Detection Activity Zones Yes *Only works with Motion Detection. Output Notification System Notification System Notification with Snapshot (Tapo Care Services) NETWORK Network Connectivity IEEE 802.11b/g/n, 2.4 GHz Wi-Fi SECURITY Security On-Device Machine Learning 128-bit AES Encryption with SSL/TLS WPA/WPA2-PSK POWER Power Source 10000 mAh Built-in Rechargeable Lithium-ion Battery Hardwire charge Hardwire supply Input Voltage Doorbell Battery Pack Adapter Input: 100-240 V, 50/60 Hz Output Voltage Doorbell Battery Pack Adapter Output: 5.0 V, 2.0 A GENERAL Smart Integration Google Assistant, Amazon Alexa Weather Resistance IP66 System Requirements Tapo App: iOS 12.0 or higher, Andriod 4.4 or higher Mounting Options Stick to a Wall Mount to a Wall Operating Temperature -20?~45? Storage Temperature -40?~60? Operating Humidity 10%~90% RH, Non-condensing Storage Humidity 0~90% RH, Non-condensing Charging Temperature 0-45? Dimensions Doorbell Dimensions: 5.91 × 1.97 × 1.52 in (150 × 50 × 38.4 mm) Chime Dimensions: US/JP Version: 2.87×1.85×1.71 in (73×46.9×43.5 mm) EU Version: 2.87 × 2.15 × 1.89 in (73×54.6×48 mm) UK Version: 2.87×2.45×1.71 in (73×62.3×43.5 mm) KR Version: 2.87×2.46×1.71 in (73×62.4×43.5mm) AU Version: 2.87×2.01×1.71 in (73×51×43.5 mm) Package Contents Tapo Video Doorbell × 1 Tapo Chime × 1 Mounting Template × 1 Mounting Bracket × 1 Vertical Mounting Wedge× 1 Horizontal Mounting Wedge × 1 USB Adapter Cable × 1 Jumper for Existing Chime × 1 Extension Wires × 2 Mounting Screws and Anchors × 3 Hardwire Installation Screws × 2 Doorbell Detaching Pin × 1 Mounting Wedge Screws × 5 3M Adhesive × 1 Foam Pad × 1 Wire Nuts × 2 Quick Start Guide Certifications CE, RoHS, RCM,R-NZ,FCC, EAC, Triman, UKCA
Ano, centrál. sklad
Solarix SXKD-6-UTP-LSOHFR-B2ca 500 m; Spolehlivý venkovní nestíněný U/UTP kabel kategorie Cat6 , který je určený pro provoz ethernetových protokolů, včetně 2.5G Base-T a 5G Base-T. Konstrukce kabelu je...
Dodání 3 dny
Optický konektor Digitus, duplexní, LC-LC, MM OM4 – Spolehlivá připojení v optických sítích Optický konektor Digitus DN-96019-2 je vynikajícím řešením pro specialisty v telekomunikačních a datových sítích. Díky duplexní konstrukci LC-LC tento konektor zaručuje přesné a nízkoztrátové připojení, které je v moderních optických instalacích klíčové. Vysoce kvalitní připojení díky keramickému pouzdru. Použití keramických pouzder v konektoru Digitus zajišťuje vysokou přesnost a spolehlivost. Zirkonové pouzdra nabízejí vynikající optické parametry, což vede ke stabilitě signálu a minimálním ztrátám. Je to ideální volba pro instalace v FTTH a datových centrech. Všestranné použití ve spojovacích boxech a patch panelech. Optický konektor Digitus je ideální pro použití ve spojovacích boxech, patch panelech a rozvodných boxech. Díky svému designu bude fungovat v různých síťových konfiguracích a zajistí vysoce kvalitní připojení. Stabilní optický výkon a nízké ztráty signálu Vysoce kvalitní konstrukce konektoru se promítá do stabilního optického výkonu. Vložný útlum ±0,2 dB a odrazový útlum ±50 dB (UPC) zajišťují spolehlivý provoz za všech podmínek. Kompaktní design pro snadnou instalaci Kompaktní rozměry konektoru (šířka 29 mm, hloubka 9 mm, výška 13 mm) usnadňují a zrychlují instalaci. Konektor je navíc dodáván s protiprachovými krytkami, které jej chrání před kontaminací během skladování a instalace. Technické specifikace optického konektoru Digitus DN-96019-2 Typ vlákna: OM4 multimode Typy konektorů: LC (UPC) Duplexní Zarovnávací objímka: keramika (zirkonium) Vložný útlum: ±0,2 dB Útlum odrazu: ± 50 dB (UPC) Počet cyklů spojení: > 500 cyklů spojení Barva: fialová Materiál pouzdra: vysoce kvalitní plast Provozní teplota: -25 °C - +70 °C Rozměry výrobku: šířka: 29 mm, hloubka: 9 mm, výška: 13 mm Množství v balení: 1 ks Rozměry balení: šířka: 35 mm, hloubka: 10 mm Objednejte si nyní a užijte si spolehlivé připojení ve vaší síti! Perfektní řešení dostupné dnes na Typ: Optické konektory a adaptéry
3-5 dní dostupné
LANBERG Patch kabel cat6A FTP LSZH CCA 10m modrý Fluke Passed Efektivní a spolehlivé připojení k síti Patchcord Lanberg je dokonalým řešením pro každou počítačovou síť. Díky vysoce kvalitním materiálům a preciznímu zpracování nabízí Lanberg patchcor
Dodání 3-5 dní
Fibrain napájecí panel 9x 230V, 1U * panel přizpůsoben pro montáž 1U 19“ * stupeň krytí IP20 ...
Ano, centrál. sklad
NoName Zesilovač stožáru RTV antény WM-30 FM/VHF+UHF DVB-T2 5G CHRÁNĚNÝ Telkom Telmor Výrobce: Kategorie: RTV antény
Dodání 3-5 dní
Sada koleček s max. doporučenou nosností všech 4 koleček 1600 kg. Rozvaděč se zvýší o 155 mm. Sada Kolečko s brzdou ................................... 2x Kolečko bez brzdy ................................. 2x Šroub M5 x 12 Thorx ........................... 16x Velkloplošná podložka 5,5 ................... 16x
Ano, centrál. sklad
MERCUSYS Halo H47BE(2-pack) Wi-Fi 7 mesh systém pro celou domácnost BE9300 Závratná rychlost 9214 Mb/s v třípásmovém režimu: možňuje vašim zařízením běžet na plnou rychlost. Užijte si plynulé 4K/8K streamování, pohlcující AR/VR hraní a bleskově rychlé stahování. Nejnovější Wi-Fi 7 Díky 320 MHz kanálům, 4K-QAM, MLO a pásmu 6 GHz spolu s dalšími funkcemi Wi-Fi 7 přinese vaše síť ohromující výkon. Plynulé přecházení mezi sítěmi pro hladký zážitek Žádné náhlé výpadky signálu nebo zpoždění Wi-Fi při pohybu po domě. Multi-Link Operation (MLO) Zvyšuje propustnost, snižuje latenci a zlepšuje spolehlivost pro nové aplikace. 3× 2,5G porty 3× 2,5 Gb/s WAN/LAN porty s automatickým rozpoznáváním překonávají 1G omezení a zajišťují maximální výkon vašich zařízení. Pokrytí celého domu s Multi-Gigabit rychlostí Jednotky Halo mesh pracují jako jednotná síť a pokryjí váš domov až do 6 000 ft2/550 m2 (2 jednotky). Snadné nastavení a používání Správa sítě nebyla nikdy jednodušší díky aplikaci MERCUSYS. *Upozorňujeme, že série Halo H a S nemohou fungovat společně. Stránky produktu: https://www.mercusys.com/cz/product/details/halo-h47be#overview Technické specifikace Wireless Wireless Standards 6 GHz: IEEE 802.11be 5 GHz: IEEE 802.11b/g/n/ac/ax/be mixed 2.4 GHz: IEEE 802.11b/g/n/ax mixed Signal Rate 5760 Mbps at 6 GHz 2880 Mbps at 5 GHz 574 Mbps at 2.4 GHz Reception Sensitivity 2.4G: -96dBm 5G: -95dBm 6G: -96dBm Transmission Power 5G band1 band2<23dBm 5G band3<30dBm 6G Wireless Security WPA-PSK/WPA2-PSK/WPA3-SAE Mesh protocol 802.11k/v/r Software Operation Modes Router, Access Point Quality of Service WMM WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Local Management Remote Management Multi-Managers DHCP Server, Client Firewall Security SPI Firewall Protocols Supports IPv4 and IPv6 Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network, 6 GHz Guest Network Hardware Dimensions (WxDxH) 6.69 × 4.82 × 4.07 in (170 × 122.4 × 103.5 mm)) Interfaces 3× 2.5 Gbps Ports (WAN/LAN auto-sensing) Button Reset button Others Package Contents 2× Halo H47BE Units 1× RJ45 Ethernet Cable 2× Power Adapters Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Operating Humidity: 10%~90% Non-Condensing Storage Humidity: 5%~90% Non-Condensing
Ano, centrál. sklad
Alantec Rozvaděč napětí 19 3U, bez vybavení, černý ALANTEC Výrobce: Kategorie: Příslušenství k regálům
Dodání 3-5 dní
Solarix SX9-1-6-STP-WH; Zásuvky SX9 z produktové skupiny Solarix – kategorie 6 bez problémů splňují všechny požadavky definované ve standardech pro strukturovanou kabeláž ANSI/TIA/EIA 568, ISO/IEC 11801 a EN...
Ano, centrál. sklad
Anténa Sony FM rádia – originální anténa pro příjem rádiového signálu. Anténa Sony FM rádia je autentická vnitřní anténa ve tvaru smyčky, která je navržena pro zlepšení příjmu AM rádia. Užijte si lepší příjem rádia, což z ní činí ideální volbu pro rádiové nadšence. Vysoce kvalitní provedení a odoln
Dodání 3-5 dní
Omada Beam Bridge 5 UR KIT – 5GHz bezdrátový most až 15 km Profesionální bezdrátový point-to-point (PtP) most určený pro propojení budov a vzdálených sítí na velké vzdálenosti. Předkonfigurovaná sada umožňuje okamžité nasazení bez složitého nastavování – ideální řešení pro firmy, průmyslové areály i venkovní instalace. Klíčové vlastnosti * Ultra-long-range přenos – až 15 km bezdrátového spojení s vysokoziskovými 23 dBi anténami* * Rychlost až 867 Mb/s v pásmu 5 GHz (802.11ac) * Plug & Play sada – předkonfigurováno pro okamžité PtP automatické spárování * Navádění pomocí aplikace – vizuální zarovnání antén a okamžitý test rychlosti při instalaci * Jednoduché napájení PoE – podpora 802.3af i pasivního PoE (adaptér součástí balení) * Venkovní odolnost – krytí IP65, ochrana proti přepětí ±6 kV, provoz -40 °C až +70 °C** * Vzdálená správa – samostatný režim nebo centrální správa přes Omada SDN† Výkon a bezdrátové funkce Beam Bridge 5 UR KIT využívá 2×2 MU-MIMO technologii a úzký vyzařovací úhel (9° horizontálně / 7° vertikálně) pro stabilní a vysoce směrové spojení. Integrované nástroje pro optimalizaci kanálů a testování rychlosti usnadňují přesnou instalaci. * PtP (Point-to-Point) režim * Automatický výběr kanálu (ACS) * Optimalizace kanálů a zarovnání antén * Test rychlosti spojení * Rate Limit, Guest Network * Max. počet připojených zařízení: 8 Technické parametry * Bezdrátové standardy: IEEE 802.11a/n/ac * Frekvence: 5 GHz * Přenosová rychlost: až 867 Mb/s * Přenosová vzdálenost: až 15 km* * Antény: externí 2×2 dual-polarizované směrové MIMO, 23 dBi * Vyzařovací úhel: 9° (H) / 7° (V) * Šířka pásma: 20 / 40 / 80 MHz * Rozhraní: 1× Gigabit Ethernet (PoE in) * Spotřeba: max. 15,8 W * Rozměry: 366 × 280 × 207 mm * Hmotnost: 1,1 kg * Montáž: na sloup (montážní sada součástí balení) Bezpečnost * VLAN * Detekce Rogue AP * MAC filtr (až 4 000 záznamů) * Bezdrátové šifrování Správa * Omada App, Webové rozhraní * Omada Central (Cloud), Hardware a Software Controller * Zero-Touch Provisioning * SNMP, SSH, NTP * Záloha a obnova konfigurace, e-mailová upozornění Obsah balení * Beam Bridge 5 UR KIT (pár zařízení) * Pasivní PoE adaptér * Napájecí kabel * Montážní sada * Instalační příručka Legenda Maximální bezdrátové rychlosti vycházejí z fyzických hodnot standardu IEEE 802.11. Skutečný výkon a pokrytí se mohou lišit v závislosti na prostředí, síťových podmínkách a klientských zařízeních. * Uvedený dosah je vypočten na základě laboratorních testů. Skutečný dosah se může lišit podle antén, prostředí a podmínek instalace. ** Ochrana proti blesku a elektrostatickým výbojům je podmíněna správnou instalací, uzemněním a stíněním kabeláže. † Funkce vzdálené správy, cloudového přístupu a centralizované správy vyžadují použití Omada Controlleru. Odkaz na web výrobce: https://www.omadanetworks.com/en/business-networking/omada-wifi-wireless-bridge/beam-bridge-5-ur-kit/
Skladem v eshopu
Držák se stožárem, výška 130 cm, stavitelná délka mezi krovy 55 až 90 cm, nastavení sklonu od 0 do 80 °, trubka o průměru 48 mm, povrchová úprava žárovým zinkem.
Skladem v eshopu
OLT jednotka, GPON port, vysokorychlostní uplink porty 1x 10G SFP+ a 1x 1,5 GbE, vysoká škálovatelnost, podpora DC a 802.3at PoE napájecích zdrojů, centralizovaná správa.
Ano, centrál. sklad
CAT 6 U-UTP patch cable, Cu, LSZH AWG 26/7, length 5 m, color blue
Dodání 3-5 dní
Jabra náhradní náušník koženkový pro Evolve2 40/65 (3 páry v balení), černá
3-5 dní dostupné
EVOLVEO Xany 2in1,43 dBi, aktivní venkovní/pokojová anténa DVB-T2, LTE filtr
Ano, centrál. sklad
Specifikace: Počet portů 24 Typ konektoru Vybavení Výška ICT 1 U Velikost 19" Kategorie ICT Cat. 5/5e Stínění Ano Vybaveno konektory Ano Typ montáže IDC/LSA Materiál Kov Standardní T568A,T568B Identifikace portů ve formě číslovaných políče
Ano, centrál. sklad
Stabilní mobilní internet za všech podmínek. Všesměrová anténa 4G LTE se ziskem 5 dBi je navržena pro zlepšení kvality a stability signálu mobilní sítě. Díky svému všesměrovému designu (360°) anténa přijímá signály ze všech směrů, což je ideální pro místa, kde není základnová stanice viditelná nebo
Dodání 3-5 dní
TP-Link TL-WA801N Wi-Fi přístupový bod 300 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) 2.4 GHz: Ano Přenosová rychlost sítě Ethernet: 10100 Wi-Fi multimédia (WMM)/(WME): Ano 6 GHz: Ne 5 GHz: Ne Vy
Dodání 3 dny
Solarix T-MOD3-U4; Tato Y rozdvojka dovoluje rozdělit jeden port strukturované UTP kabeláže na dva samostatné porty - ethernet a telefonní port. ZÁKLADNÍ SPECIFIKACE; Vstupní konektor: RJ-45 (M); Výstupní konektory: 1 x RJ-11, 1 x RJ-45 (F); Barva: bí...
Ano, centrál. sklad
EFB Patchcord, Cat.6, S/FTP, PIMF, 3m, žlutý (K5511.3)
Dodání 3-5 dní
HiLook SW-06-POE 4portový POE switch od Hikvision – perfektní řešení pro vaši síť. HiLook SW-06-POE 4portový POE switch od Hikvision je vynikající zařízení, které zaručuje plynulé síťové připojení s rychlostí 10/100 Mbps. Díky své všestrannosti a snadné instalaci je ideálním řešením pro řadu počítačových síťových aplikací. Všestranný PoE napájecí zdroj – 4 PoE porty a 2 RJ45 porty. Tento switch je vybaven 4 PoE porty a 2 RJ45 porty, což umožňuje flexibilní připojení různých zařízení. Napájecí zdroj PoE kompatibilní se standardem 802.3at z něj činí univerzální řešení, které splňuje potřeby malých i velkých instalací. Vysoký výkon a ochrana – maximální výkon 30 W na port a přepěťová ochrana. Switch SW-06-POE nabízí maximální výkon 30 W na PoE port s celkovým výkonem 35 W. Zařízení je navíc vybaveno přepěťovou ochranou 6 kV, která zvyšuje jeho odolnost a spolehlivost v náročných podmínkách. Stabilní přenos na dlouhé vzdálenosti – až 250 m s minimálními chybami. Zařízení umožňuje přenos na dlouhé vzdálenosti až 250 m, což vám umožňuje připojit vzdálená zařízení bez ztráty kvality signálu. Pracuje v režimu Store-and-Forward, minimalizuje chyby přenosu a zajišťuje stabilní připojení. Kovové pouzdro a bezventilátorová konstrukce – odolnost a tichý provoz. Přepínač SW-06-POE se vyznačuje kovovým pouzdrem, které zajišťuje odolnost a odolnost proti poškození. Bezventilátorová konstrukce zajišťuje tichý provoz zařízení, což z něj činí ideální volbu pro kanceláře a další prostory, kde může být hluk důležitý. Technické specifikace přepínače SW-06-POE – klíčové parametry a funkce Výrobce: HiLook by Hikvision Počet portů: 6 (4 x PoE, 2 x RJ45) Přenosová rychlost: 10/100 Mbps Maximální výstupní výkon: 30 W / PoE port Maximální celkový výkon: 35 W Tabulka MAC adres: 4k Správa přes web / konzoli: Ne Provozní režimy: Standardní, Rozšířený Ochrana proti přepětí: 6 kV Přenosová vzdálenost: až 250 m Materiál pouzdra: Kov Konstrukce: Bez ventilátoru Propustnost: 1,6 Gbps Provozní teplota: -10 °C až 40 °C Rozměry: 145 x 71 x 26 mm Napájení: 48 V DC / 0,8 A Celkový počet portů: 6
Dodání 3-5 dní
Fiber Cable 90m FC-SM-300 je 90ti metrový venkovní single mode optický kabel s 6ti předvyrobenými LC konektory na každé straně. Díky tomuto kabelu ušetříte náklady za zapůjčení optické svářečky a materiálu s tím spojeným. Kabel je vhodný např pro galvanické oddělení vnitřního routeru/switche a venkovní jednotkou. Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Vysokorychlostní dvoupásmová Wi-Fi MA20N nabízí rychlost až 200 Mb/s v pásmu 2,4 GHz (pro prohlížení webu a odesílání e-mailů) a až 433 Mb/s v pásmu 5 GHz (pro streamování HD a online hraní). Jeho ultrakompaktní design dělá z MA20N neuvěřitelně pohodlné použití doma i na cestách. Stačí zapojit adap
Dodání 3-5 dní
RB1100AHx4 je přepracovaný model, který staví na základech svého předchůdce RB1100AHx2. Narozdíl od původní verze disponuje CPU se 4 jádry a frekvencí 1400 MHz, díky kterému se zvýšila propustnost paketů až na 5,5 milionů za sekundu, datová propustnost je až 7,5Gbps. I přes vysoký výkon je spotřeba pouhých 25W. Router je nově také vybaven hardwarovou akcelerací IPsec pro ještěš vyšší rychlost přenosu šifrovaných dat než kterýkoliv routerboard předtím.Uvnitř lze najít 2 sloty M2 pro instalaci SSD disků. Jeden ze slotů je již osazen diskem o velikosti 64 GB. Nechybí ani slot na microSD kartu.Pro vyšší spolehlivost má router možnost redundantního napájení. Router má 2 integrované plně redundantní napájecí zdroje, dále DC svorkovnici s rosahem 12 až 57V a možnost napájení přes PoE. Obsah balení Zařízení Rackmount uši + šroubky (2) napájecí kabel Provedení: Rackmount Hloubka [mm]: 148 Šířka [mm]: 444 Výška [mm]: 47 Hardware RAM [MB]: 1024 CPU: AL21400 Frekvence CPU [MHz]: 1400 Počet CPU jader: 4 Velikost uložiště [MB]: 128 Konektory a rozhraní Sériový port: RS232 Slot na paměťové karty: microSD Rychlosti LAN: (13) 10/100/1000Mbps Gigabit LAN: Ano Napájení Max. spotřeba energie [W]: 25 Napájení přes PoE: 802.3at, 20 .. 57V DC Redundantní napájení: Ano Typ napájení: Ze sítě (230V), PoE, DC svorkovnice Typy PoE: Vstupní Napájení přes konektor/svorkovnici: 230V AC, 12 .. 57V DC Software Operační systém: RouterOS - L6 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Dodání 3-5 dní
Edbak EDBAK | Stropní montáž | MBV1155-L | 42–57 | Maximální hmotnost (kapacita) 70 kg | Černý Výrobce: Edbak Kategorie: Příslušenství k regálům
Dodání 3-5 dní
Cisco Catalyst switch C1200-24T-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41,66 Switching capacity in gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (T
Ano, centrál. sklad
Description Cat.8.I Keystone Module, shielded, tool free 25/40GBase-Transmission speed in permanent Link up to 24 m and Channel Link up to 30 m. Especially for ToR and MoR cabling in the data center. 25/40GBase-T 2000 MHz AWG 22/1 - 26/7 Werkzeu
3-5 dní dostupné
DIGITUS Fiber Optic Patch Cord, LC to SC Singlemode 09/125 µ, Duplex Length 10m • LC / SC Connector • Connector with ceramic ferrule • Singlemode • Duplex • I-VH 2E9/125µ • Halogen free cable • 9/125µm fiber • Fiber class OS 1 • Cable diameter
3-5 dní dostupné
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 1500 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250
Dodání 3-5 dní
StarTech Adap StarTech 4Port PCIe USB 3.1 / 3.2 10Gb karta USB adaptér
Skladem, dodání 2-4 dní
LEXI-Net 19" nástěnný rozvaděč Basic 6U šířka 520mm, hloubka 450mm, skleněné dveře, bez zad, rozložený, šedý Technické specifikace: Rozměr: 19" Výška: 6U (330 mm) Šířka: 520 mm Hloubka: 450 mm Materiál: ocel Tloušťka: 0,8 mm Povrchová úprava: práškový nástřik barva RAL7035 - šedá
Ano, centrál. sklad
Cisco Catalyst switch C1300-48T-4G Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will receive an
Ano, centrál. sklad
Nabíjecí stojan pro Jabra Evolve2 65 umožňuje snadné a pohodlné nabíjení a skladování na pracovním stolu.
Ano, centrál. sklad
ExtraLink EXTRALINK QSFP+ DAC KABEL 40G 3M 30AWG PASIVNÍ
Dodání 3-5 dní
Videozvonek s Home Hubem a 128GB microSD kartou, síťové + bateriové napájení, Wi-Fi 2,4 GHz/5 GHz, zabudovaný mikrofon, reproduktor, detekce pohybu, osob, automobilů a balíků, noční vidění, microSD karta max. 2 x 512GB, šifrované úložiště, rozlišení kamer
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
5PORTOVÝ SÍŤOVÝ PŘEPÍNAČ NS-NP105G DELTA – Efektivita a všestrannost pro vaši kancelář. PŘEPÍNAČ NS-NP105G je vynikajícím řešením pro ty, kteří hledají spolehlivý a efektivní přepínač do kanceláře nebo domácnosti. S pěti gigabitovými porty zařízení zaručuje stabilní síťové připojení, které je v dne
Dodání 3-5 dní
TP-Link Deco BE68 (3-pack) Třípásmový Wi-Fi 7 mesh systém BE14000 pro celou domácnost 8streamová třípásmová WiFi s rychlostí 14 Gb/s: 8647 Mb/s (6 GHz) + 4324 Mb/s (5 GHz) + 688 Mb/s (2,4 GHz).† Bezprecedentní 10Gb/s síť: 1× 10 Gb/s WAN/LAN port + 1× 2,5 Gb/s WAN/LAN port + 1× 1,0 Gb/s port zajišťují maximální flexibilitu a zvýšenou propustnost.§ Kombinované bezdrátové a kabelové páteřní připojení (Backhaul): Současně propojuje bezdrátový a kabelový backhaul u každé jednotky, čímž zvyšuje celkovou propustnost a snižuje latenci. Multi-Link Operation (MLO): Současné odesílání a přijímání dat napříč různými pásmy a kanály pro zvýšení propustnosti, snížení latence a zvýšení spolehlivosti.? 320MHz kanály: Dvojnásobná šířka pásma, která umožňuje mnohem více souběžných přenosů při nejvyšších možných rychlostech.? Funguje v pásmu 6 GHz: Minimalizuje přetížení díky novému spektru a poskytuje robustní vysokorychlostní připojení.? TP-Link HomeShield: Poskytuje komplexní ochranu sítě, robustní rodičovskou kontrolu a zabezpečení IoT v reálném čase.* Univerzální kompatibilita: Zpětně kompatibilní se všemi generacemi WiFi a funguje s jakýmkoli poskytovatelem internetových služeb (ISP) a modemem.? Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-be68/ Technické specifikace WIRELESS Standards and Protocols Wi-Fi 7 IEEE 802.11be/ax 6 GHz IEEE 802.11be/ax/ac/n/a 5 GHz IEEE 802.11be/ax/n/b/g 2.4 GHz WiFi Speeds BE14000 6 GHz: 8647 Mbps (802.11be) 5 GHz: 4324 Mbps (802.11be) 2.4 GHz: 688 Mbps (802.11be) WiFi Range Broader Whole Home Coverage TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 8× High-Gain Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Tri-Band The greenfield 6 GHz band brings more bandwidth and faster speeds WiFi Capacity Very High Tri-Band Distribute devices to different bands for optimal performance 3×3 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 7 clients 8 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode Advanced Features • Multi-Link Operation (MLO) • 320 MHz Channel • 4K-QAM • Multi-RUs • Works with Alexa and Google Assistant SECURITY Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 6 GHz Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network Effective Time Bandwidth Control VPN Server • OpenVPN Server • PPTP VPN Server • L2TP/IPSec VPN Server • WireGuard VPN Server VPN Client • OpenVPN Client • PPTP VPN Client • L2TP/IPSec VPN Client • WireGuard VPN Client WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal HARDWARE Ethernet Ports • 1× 10 Gbps • 1× 2.5 Gbps • 1× 1.0 Gbps *Per Deco Unit Supports WAN/LAN auto-sensing USB Support 1× USB 3.0 Port FTP Server Media Server Samba Server Buttons 1× Reset Button 1× WPS SOFTWARE Advanced Features • Reboot Schedule • Tapo/Kasa Onboarding • IoT network & Device Isolation • Static Route Function • Node/Band Connection Preference Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Youtube Restriction SafeSearch Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Features Deco App OTHER Network Services Enabled by Default Web Server Manage and configure device through web (HTTP/HTTPS) • Port: 80/443 Protocol: TCP DNS DNS • Port: 53 Protocol: TCP & UDP DHCP Server IP address assignment (DHCP) • Port: 67 Protocol: UDP App management Manage and configure device through app • Port: 22 Protocol: TCP • Port: 20001 Protocol: TCP • Port: 30001 Protocol: TCP • Port: 20002 Protocol: UDP PHYSICAL Dimensions (W×D×H) 4.23 × 4.23 × 6.93 in (107.5 × 107.5 × 176 mm) Package Content Deco BE68 (3-pack) 3 Deco BE68 unit 1 RJ45 Ethernet cable 3 Power adapter Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Ano, centrál. sklad
Dahua Technology Přepínač PRŮMYSLOVÝ PŘEPÍNAČ POE/EPOE LR2110-8ET-120-V2 8PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
Cisco EOS Meraki MX90 Enterprise License and Support, 1 Day This product has reached end of lif...
Dodání 3-5 dní
RTV anténa Vnitřní TV anténa SONUS+ USB se zesilovačem Barczak
Dodání 3-5 dní
Popis produktu: 3-in-1 multi-funkční síťovýnástroj Může být použit k řezání, odizolování drátů a lisování zásuvek Vhodné pro RJ45/8P8C konektory Praktická funkce zámku
Ano, centrál. sklad
Náhradní anténa pro Evolveo StrongVision 2GA, 2GB a 4GA
Ano, centrál. sklad
Podrobnosti o produktu: - Víceportový USB-C Hub – udělejte ze svého ultrabooku, MacBooku či chytrého telefonu plnohodnotnou pracovní stanici - Čtyři porty USB 3.2 Gen1 Type-A vám umožní připojit ke svému zařízení další příslušenství - Díky svému ele
3-5 dní dostupné
TP-Link Deco PX10(3-pack) AX1500 + AV1000 Whole Home Powerline Mesh WiFi 6 System AX1500 Dual Band WiFi – 1201 Mbps (5 GHz) + 300 Mbps (2.4 GHz).† HomePlug AV2 1000 Mbps – 1 Gbps Powerline Network speeds *** Network Passes Through Walls and Floor
Ano, centrál. sklad
Speciální plochý patch kabel se stíněním UTP je vhodný pro stísněné prostory. Balení obsahuje 7 m plochého černého kabelu, kategorie 6.
Skladem v eshopu
Kraken 280 vodní chladič Kraken poskytuje mrazivě skvělý výkon, snadnou instalaci a displej pro systémové specifikace nebo vlastní obrázky. Pumpa je vybavena vestavěným 1,54” čtvercovým LCD displejem pro zobrazení informací o systému nebo vlastních obrázků v reálném čase Nastavitelná orientace obrazovky podle polohy hlavy pumpy Výkonná pumpa Asetek poskytuje optimální chlazení a tichý provoz až 2 800 ot./min Zahrnuje vysoce výkonné ventilátory PWM s fluidními dynamickými ložisky pro optimální chlazení Zahrnuje statické tlakové ventilátory F140P/F120P Jediný přerušovací kabel zjednodušuje instalaci Gumové hadice jsou vyztuženy nylonovými opletenými manžetami, aby se zabránilo úniku Ovládejte vlastní obsah obrazovky, rychlost čerpadla a křivky ventilátoru s nulovou hlučností pomocí NZXT CAM Specifikace Displej Aktivní plocha zobrazovacího panelu průměr 39.1 mm Rozlišení displeje 240 x 240 px Vodní blok Rozměr vodního bloku: 74.7 x 74.7 x 55.97 mm Materiál bloku (deska CPU): Měď Vestavěný ventilátor: Ne Čerpadlo Rychlost motoru: 800 – 2,800 ± 300 RPM Chladič Rozměr radiátoru: 143 x 315 x 30mm Materiál radiátoru: Hliník Délka trubky: 400mm Ventilátor Velikost 140 mm Rychlost: 500-1,500 ± 150 RPM Statický tlak: 0.91 - 2.75mm-H2O Proud vzduchu: 33.22 - 99.68 CFM Hluk: 19.4 - 32.1dBA Kompatibilita Intel LGA 1700 & 1200/115X AMD AM5, AM4, sTRX4*, TR4* (*Držák Threadripper není součástí balení)
Ano, centrál. sklad
Yeastar NeoGate TA1600; Analogová/VoIP brána, která propojuje analogové telefony a faxy s IP telefonními ústřednami. Díky bohaté nabídce funkcí a snadné konfiguraci je ideální pro malé a střední podniky, které chtějí...
Ano, centrál. sklad
Powerline adaptér Dahua Technology EXTENDER ETHERNET+PoE LR1002-1EC-V3 DAHUA RECEIVER
Dodání 3-5 dní
A-LAN KKU5ZOL0.5 síťový kabel Žlutá 0,5 m Cat5e U/UTP (UTP) Konektor 1: RJ-45 Konektor 2: RJ-45 Pohlaví konektoru 1: Samec Barva: Žlutá Délka kabelu: 0,5 m Materiál izolační vrstvy: Polyetylen (PE) St
Dodání 3 dny
Adaptér HP G2 USB 3.0 na Gigabit RJ45 Parametry Minimální požadavky na systém Port USB Type-A Hardwarová kompatibilita Kompatibilní s počítači vybavenými portem USB-A. Rozměry (šířka × hloubka × výška) 172 x 21 x 15 mm Hmotnost 0,021 kg Záruka Standardní jednoletá omezená záruka HP Obsah balení Adaptér; Dokumentace Země původu Vyrobeno v Číně Poznámka pod čarou [01] [1] Ethernetový kabel se prodává samostatně. Poznámka pod čarou [02] [2] Pokročilé funkce síťové správy zahrnují PXE Boot, Wake-on-Lan (starší pohotovostní režim a moderní pohotovostní režim s připojením) a potlačení MAC adres. Poznámka pod čarou [03] [3] Mějte počítač zapojený do střídavého napájení a využívejte připojený moderní pohotovostní režim. Adaptér HP G2 USB 3.0 na Gigabit RJ45 je třeba zapojit do portu USB s funkcí nabíjení i přenosu dat. Poznámka pod čarou [04] [4] Vyžaduje nejnovější ovladače síťové karty přes Windows Update. Právní omezení Skutečný vzhled produktu nemusí být stejný jako na obrázku. Poznámky Právní omezení
Ano, centrál. sklad
Zenwire WD-AX301 650MBps 5Ghz USB WiFi adaptér Wi-Fi anténa pro PC – Rychlé a stabilní připojení WiFi adaptér Zenwire WD-AX301 je perfektním řešením pro ty, kteří chtějí rychlý a stabilní přístup k internetu. S maximální přenosovou rychlostí až 650 Mbps si uživatelé mohou užívat plynulé prohlížení
Skladem, dodání 2-4 dní
1U rack-mount accessory that supports up to three AI Keys.
Ano, centrál. sklad
StarTech Kabel StarTech LWL LC Duplex OM4 2m M/M Aqua Výrobce: Kategorie: Katalog
Dodání 3-5 dní
Kraken 240 RGB vodní chladič Kraken poskytuje mrazivě skvělý výkon, snadnou instalaci a displej pro systémové specifikace nebo vlastní obrázky. Pumpa je vybavena vestavěným 1,54” čtvercovým LCD displejem pro zobrazení informací o systému nebo vlastních obrázků v reálném čase Nastavitelná orientace obrazovky podle polohy hlavy pumpy Výkonná pumpa Asetek poskytuje optimální chlazení a tichý provoz až 2 800 ot./min Zahrnuje vysoce výkonné ventilátory PWM s fluidními dynamickými ložisky pro optimální chlazení Zahrnuje statické tlakové ventilátory F140P/F120P Jediný přerušovací kabel zjednodušuje instalaci Gumové hadice jsou vyztuženy nylonovými opletenými manžetami, aby se zabránilo úniku Ovládejte vlastní obsah obrazovky, RGB, rychlost čerpadla a křivky ventilátoru s nulovou hlučností pomocí NZXT CAM Specifikace Displej Aktivní plocha zobrazovacího panelu průměr 39.1 mm Rozlišení displeje 240 x 240 px Vodní blok Rozměr vodního bloku: 74.7 x 74.7 x 55.97 mm Materiál bloku (deska CPU): Měď Vestavěný ventilátor: Ne Čerpadlo Rychlost motoru: 800 – 2,800 ± 300 RPM Chladič Rozměr radiátoru: 123 x 275 x 30 mm Materiál radiátoru: Hliník Délka trubky: 400mm RGB Ovladač Rozměry 63,2 x 53,2 x 12,8 mm Hmotnost 52,8g Kanály RGB osvětlení 3 NZXT RGB kanálový výstupní počet LED Až 40 LED na kanál a až 120 LED dohromady celkem pro celkem 3 kanály Ventilátor Velikost 120 mm Rychlost: 500-1,800 ± 180 RPM Statický tlak: 0.75 - 2.7mm-H2O Proud vzduchu: 21.67 - 78.02 CFM Hluk: 17.9 - 30.6dBA Kompatibilita Intel LGA 1700 & 1200/115X AMD AM5, AM4, sTRX4*, TR4* (*Držák Threadripper není součástí balení)
3-5 dní dostupné
DIGITUS 1.25 Gbps SFP Module, Up to 20km Singlemode, LC Duplex Connector, Industrial Ver. 1000Base-LX, 1310nm
3-5 dní dostupné
Cisco switch CBS220-24P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Ano, centrál. sklad
DIGITUS Fiber Optic Patch Cord, LC to SC, Multimode OM4 - 50/125 µ, Duplex, color RAL4003 Length 10m Best performance and link quality for your network. Duplex cable LSOH Connector with ceramic ferrule Cable diameter 3 mm Single packed with test-report Color: RAL 4003 Connector 1: LC Connector 2: SC Cable type: I-VH 2G50/125µ Fiber class: OM4 Mode: Multimode Fiber diameter: 50/125µ Number of fibers: 12 Number of connectors side 1: 1 Number of connectors side 2: 1 Cable diameter: 3 mm Cable jacket: LSOH Length: 10 m Packaging: DIGITUS Polybag
3-5 dní dostupné
Odolné pouzdro na kabel EV AK-AC-02 pro nabíjecí kabely elektrických automobilů vyrobené společno...
Ano, centrál. sklad
EZVIZ BC1C 4MP; Venkovní bezdrátová IP kamera s PIR čidlem pro detekci pohybu nabízí snímač 1/2,8" CMOS s rozlišením 4 Mpx , který je schopný snímat video v rozlišení 2560 x 1440 při 15 fps...
Skladem v eshopu
Techly Bluetooth adaptér IDATA USB-BLT5 Výrobce: Techly Kategorie: Kabely a adaptéry
Dodání 3-5 dní
RTV Anténa One For All SV 9354 externí ANTÉNA s 23 dB zesilovačem, až 50 km od vysílače / ONE FOR ALL - SV9354 Kategorie zboží:
Dodání 3-5 dní
EZVIZ H3c Nábojový adaptér Bezpečnostní IP kamera Venkovní 1920 x 1080 px Zeď Maximální přenosová rychlost WLAN: 144 Mbit/s Šířka pásma kanálu: 20 MHz Wi-Fi: Ano Standardy Wi-Fi: 802.11g802.11bWi-Fi 4
Skladem v eshopu
Popis produktu: goobay Označovací klipy na kabel do průměru 2.5mm, 10x10ks, čísla Značkovače kabelů, násuvné klipy na kabel, pro kabely o průměru do 2,5 mm. Vhodné např. pro označování kabelů pro počítačovou síť. Pružné syntetické kroužky, v různý
Ano, centrál. sklad
XtendLan Cat6 UTP 40 m šedý; Patch kabel kategorie Cat6 se dvěma konektory RJ-45 , pro propojování síťových zařízení. Délka kabelu je 40 m . ZÁKLADNÍ SPECIFIKACE; Katego...
Ano, centrál. sklad
Alantec KKU5ZIE0.5 síťový kabel Zelená 0,5 m Cat5e U/UTP (UTP) Frekvence pohybové interpolace: 100 MHz Konektor 2: RJ-45 Síťové standardy: IEEE 802.3af Pohlaví konektoru 2: Samec Pohlaví konektoru 1:
Dodání 3 dny
MikroTik XQ+DA0003; Patch kabel od MikroTiku je určený pro 100 Gbit propojení dvou zařízení (CCR2216 a CRS504) s QSFP28 slotem. Délka 3 metry. ZÁKLADNÍ SPECIFIKACE; Formát:...
Skladem v eshopu
Doplňující informace: Pevná police pro 19" stojící a nástěnné rackové skříně. Šířka: 19" x 1 HE. Hloubka: 200 mm. Nosnost: až 25 kg. Barva: Černá RAL9005. 2bodové upevnění pro zařízení do hloubky 80 mm. Přední montážní konzole 3U s otočením o 90°. Dvě předřezané kabelové průchodky 70x100 mm po stra
Dodání 3-5 dní
Libox RTV anténa SAT 80 nástěnná levá LIBOX Výrobce: Libox Kategorie: Televizní antény
Dodání 3-5 dní
Huawei Přepínač S380-S8T2T (98012179) Výrobce: Huawei Kategorie: Přepínače
Dodání 3-5 dní
Popis produktu Volitelné příslušenství ke kameře UVC G5 Professional. Jedná se o noční IR přisvícení s intenzivním bílým led světlem (600 lumenů) a dosahem až 40m. Nespornou výhodou je jednoduchost instalace, zapojení přísvitu do připraveného konektoru přímo v těle kamery, venkovní provedení a voděodolnost IPX5. Maximální spotřeba přísvitu je 4,5W. Technické parametry KameraPřísvit:IR, Bílé světloDosah přísvitu [m]:40NapájeníMax. spotřeba energie [W]:4,5Fyzické charakteristikyStupeň krytí:IPX5Provozní teplota [°C]:-20 až 50Hmotnost [g]:210Šířka [mm]:119Výška [mm]:119Hloubka [mm]:103
Skladem v eshopu