S touto sadou Delock lze patch kabely uzamknout v síťovém konektoru. Bezpečnostní spona je připojena ke konektoru RJ45 a nahrauje západku. Tímto způsobem lze konektor RJ45 uzamknout a kabel je chráně
Skladem, dodání 2-4 dní
Cudy WU1300S síťová karta WLAN 867 Mbit/s Modulace: 256-QAM Frekvenční rozsah: 2,4 - 5 GHz Wi-Fi: Ano Síťové standardy: IEEE 802.11gIEEE 802.11bIEEE 802.11aIEEE 802.11nIEEE 802.11ac Podporované rychlo
Dodání 3 dny
Max. rychlost pumpování (ot/min): 3300 Koncovka: 3 PIN / 4 PIN Ventilátor (počet): 2 Průměr větráku (mm): 120 Max. rychlost vzduchu (U/min): 2000 Max. průtok vzduchu (CFM): 57,05 Max. tlak vzduchu (mm-H2O): 2,23 Max. hlučnost (dB): 25,8 Připojení: 3 PIN / 4 PIN Napětí (V): 12 / 5 Jmenovitý provozní proud (Ampér): 0,11 / 0,31 Jmenovitý příkon (Watt): 1,32 / 1,55 Typ: Chlazení vodou Typ chlazení: Chladič CPU Barva: bílá Materiál: Aluminium / Kupfer Šířka (mm): 276 Výška (mm): 120 Hloubka (mm): 27
3-5 dní dostupné
XtendLan CMP1USTEEL-B; Celokovový vyvazovací panel vhodný pro volné uchycení velkého množství kabelů. Vyráběn je ve variantě 1U a je vybaven krytem kabelů. ZÁKLADNÍ SPECIFIKACE; Výš...
Ano, centrál. sklad
G403/E EAGLE PRO AI N300, router - G403/E EAGLE PRO AI N300, router
Skladem, dodání 2-4 dní
Modul Opton SFP s RJ-45 SFP-RJ45/10M-1G Socket
Dodání 3-5 dní
UFiber WiFi je GPON CPE (gigabitové pasivní optické síťové zařízení pro zákazníky) s vestavěným Wi-Fi routerem. Zažijte bleskově rychlé a spolehlivé Wi-Fi s UFiber WiFi. Tento inovativní produkt kombinuje výkon technologie optických vláken s flexibilitou Wi-Fi a poskytuje vám bezproblémový internet
Dodání 3-5 dní
Anténní zesilovač Blow RTV LNA-177-5G 30dB HFO – Vysoká kvalita signálu Anténní zesilovač LNA-177-5G je moderní zařízení, které zaručuje vynikající kvalitu televizního signálu. Tento zesilovač, navržený a vyrobený v Polsku společností HFO Elektronik, vyniká vysokou kvalitou provedení a shodou s evr
Dodání 3-5 dní
Digitus LWL SC-SC spojka MM Kategorie: síť
Dodání 3-5 dní
GS1024 24-port Gigabit Ethernet Switch Compatibility s IEEE 802.3, IEEE 802.3u, IEEE802.3x IEEE 8
Dodání 3-5 dní
Synology D-STC500-C - Držák pro kameru Synology TC500 na stěnu i strop Plastový držák je určený pro uchycení kamery Synology TC500 na stěnu nebo strop a to pomocí tří šroubů. Držák je vyroben z PETG materiálu na 3D tiskárně, má bílou barvu. Kompatibilní zařízení: Synology TC500
Ano, centrál. sklad
Wi-Fi router (2-pack), pokrytí až 460 m2, lze připojit přes 150 zařízení, dvoupásmové připojení WiFi 6 s rychlostí až 3 000 Mb/s (2 402 Mb/s při 5 GHz a 574 Mb/s při 2,4 GHz), aplikace Mercusys pro snadné nastavení a správu.
Skladem v eshopu
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Ano, centrál. sklad
TP-Link JetStream switch TL-SG2016P 16portový gigabitový smart switch JetStream s 8 porty PoE+ 120 W PoE Budget: 8 × 802.3at/af kompatibilních PoE+ portů s celkovým napájením 120 W. Plně gigabitové porty: 8 × gigabitové porty PoE+ a 8× gigabitové porty bez PoE poskytují vysokorychlostní připojení. Integrováno do Omada SDN: Zero-Touch Provisioning, centralizovaná správa cloudu a inteligentní monitorování. Centralizovaná správa: Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu. Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další. Optimalizujte hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping. Learn more about TP-Link PoE technology > Learn more about Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg2016p/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interface • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+) • Auto-Negotiation/Auto MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity Fanless Power Supply • External Power Adapter (Output: 53.5 VDC/ 1.31 A) PoE Ports (RJ45) • Standard: 802.3af/at compliant • PoE Ports: 8 Ports • Power Supply: 120 W* Dimensions ( W x D x H ) 11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm) Max Power Consumption 146.5 W (110 V/60 Hz) (with 120 W PD connected) Max Heat Dissipation 499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected) PERFORMANCE Bandwidth/Backplane 16 Gbps MAC Address Table 8k Packet Buffer Memory 4.1 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow-based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features • DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile) IPv6 Support • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN Access Control List • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Security • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG2016P • Power Adapter • Installation Guide • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Kompaktní AXAGON ADSA-FP2C SLIM adaptér s USB-C 5Gbps a SATA 6G rozhraním určený pro 2.5" SATA pevné disky nebo SSD . Připojení k počítači umožňuje napevno uchycený USB-C kabel délky 20 cm. Díky rozhraní USB 3.2 Gen 1 je přenosová rychlost až 5 Gb/s , funkce Plug & Play zajistí automatické připojení k počítači. Adaptér také podporuje všechny důležité funkce pro bezproblémovou práci s různými typy disků. Jsou to UASP pro rychlejší přenos dat, TRIM pro omezení pozvolné degradace výkonu SSD v čase, S.M.A.R.T. pro monitoring stavu disků, BOOT pro možnost bootování z disků připojených k adaptéru, Auto Spindown pro automatické uspání disků při delší nečinnosti, Turn Off pro vypnutí disků po odebrání zařízení nebo uspání PC a USB Bus Power pro napájení adaptéru včetně připojeného disku jen z USB sběrnice. Štíhlý a kompaktní adaptér umožňuje snadnou a rychlou výměnu disku bez potřeby montáže , současně díky svým minimálním rozměrům může být kdykoli pohotově po ruce. Matné provedení krytu brání nežádoucím otiskům prstů. Uvedené vlastnosti dělají z adaptéru šikovný a užitečný nástroj pro častou práci s různými druhy disků. Jedná se tak o ideálního pomocníka pro zálohování, migraci, přenos, ukládání a obnovu dat, testování disků apod. Vstup: • USB-C 5Gbps (USB 3.2 Gen 1 / USB 3.0). • Rychlost až 5 Gbit/s. • Připojení přes USB type C male konektor. Podpora zařízení: • rozhraní SATA III - 6 Gb/s (600 MB/s), • podpora 2.5" SSD/HDD, • max. kapacita disku - všechny bez omezení. Další vlastnosti: • Kompatibilní s USB 5Gbps (USB 3.2 Gen 1 / USB 3.0). • Zpětně kompatibilní s USB 480Mbps (USB 2.0). • Podpora přenosových rychlostí 5.000 / 480 Mbit/s. • Vyhovuje Serial ATA 3.0 specifikaci (SATA/600), přenosové rychlosti až 6 Gb/s (600 MB/s). • Vyhovuje Serial ATA 2.0 specifikaci (SATA/300), přenosové rychlosti až 3 Gb/s (300 MB/s). • Vyhovuje Serial ATA 1.0 specifikaci (SATA/150), přenosové rychlosti až 1.5 Gb/s (150 MB/s). • Celková propustnost / přenosová rychlost adaptéru je dána použitým USB rozhraním (teor. 5 Gbit/s). • Podpora BOT (Bulk-Only Transport). • Podpora UASP (USB Attached SCSI Protocol). • Podpora funkce TRIM pro omezení pozvolné degradace výkonu SSD v čase. • Podpora S.M.A.R.T. (Self-Monitoring, Analysis, and Reporting Technology) systém monitorující stav disku. • Podpora bootování z SSD/HDD připojeného přes USB adaptér. • HDD Auto Spindown - automatické uspání disku při nečinnosti trvající 10 minut. • HDD Turn Off - vypnutí disku po odebrání zařízení nebo uspání PC. • Možnost připojení zařízení za chodu díky podpoře Hot Plug. • Plná podpora Plug and Play. • Připojení přes USB-C male konektor na 20 cm dlouhém kabelu napevno spojeném s adaptérem. • Napájení po USB sběrnici až 900mA z jednoho USB portu zcela dostačuje ve všech případech. • Decentně svítící LED dioda indikující připojení USB napájení (trvalým svitem) a přenos dat (blikáním). • Rozměry adaptéru 70 x 26 x 10 mm. • Hmotnost adaptéru pouze 20 g vč. USB kabelu. Podporované operační systémy: • Windows 7 / 8.1 / 10 / 11 a novější, • Windows Server 2008 R2 / 2012 R2 / 2016 / 2019 / 2022 a novější, • Mac OS X 10.x a vyšší, • Linux s jádrem 2.6.x a vyšším. Balení v kartonové krabičce obsahuje: • USB-C - SATA adaptér s kabelem napevno délky 20 cm, • vícejazyčný návod CZ/DE/DK/ENG/ESP/FIN/FR/GR/HR/HU/IT/NL/PL/PT/RO/RU/SK/SWE/BG/CN/TR/ARA.
Skladem v eshopu
Anténní zesilovač APL-107E AMS – perfektní řešení pro digitální televizi. Anténní zesilovač APL-107E AMS je vynikající zařízení, které výrazně zlepšuje kvalitu televizního příjmu. Díky němu si uživatelé mohou vychutnat jasnější obraz a lepší zvuk, což ze sledování televize dělá skutečný potěšení. M
Dodání 3-5 dní
DIGITUS connection module for twisted pair cables LSA, shielded, CAT 6
Dodání 3-5 dní
Vigi C430 Dome, plně barevná síťová kamera Vigi, 3MP vysoce kvalitní 3MP: kamera je vybavena senz
Ano, centrál. sklad
Venkovní IP kamera, 3MP snímač, 2K rozlišení, 2,8mm objektiv. 1x RJ-45 port, Wi-Fi 2,4 GHz, AI detekce lidí a vozidel, barevné noční vidění s IR přísvitem do 30 m a LED světlem s dosahem 15 m, podpora microSD karty.
Skladem v eshopu
Router, technologie WiFi 7 s rychlostí až 3,6 Gb/s, 3 jednotky v balení, pokrytí až 650 m2, Halo systém pro jednotnou síť, 3x gigabitový port WAN/LAN na jednotku.
Dodání 3 dny
Kabel C-TECH patchcord Cat5e, UTP, modrý, 1m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Pokud máte více elektrických zařízení než zásuvky, je pro vás vytvořeno řešení Legrand 3 s bílým/če
Dodání 3-5 dní
airMAX NanoStation M2 Řada produktů Nanostation způsobila malou revoluci v poskytování bezdrátového internetu. Snad každý, kdo se alespoň trochu zajímá o wireless technologie, o nich musel slyšet. Díky univerzálnosti použití, vysokému výkonu, stabilitě a nízké ceně se teší velkému úspěchu mezi uživateli a ISP. Nová řada M přichází s řadou vylepšení ke kterým patří výkonnější CPU, větší operační pamět, vyšší zisk antény a podpora nového standardu 802.11n. Díky 802.11n přichází Ubiquity s technologií airMAX (protokol TDMA), která má za úkol eliminovat případné kolize (hide node) a zvýšit tak celkovou propustnost a stabilitu celé sítě. Díky technologii MIMO, zde v provední 2x2, jednotky dosahují při standartní šířce kanálu rychlostí až 150Mbps (reálně 100Mbps, half-duplex, TCP). Lze nastavit i 40MHz šířku kanálu, kde lze dosáhnou teoretické rychlosti až 300Mbps. Jednotky jsou poháněny systémem airOS, který Ubiquity neustále vyvíjí a zdokonaluje. Důraz je kladen zejména na přehlednost a jednoduchost konfigurace skrz webové rozhraní prohlížeče. Nanostation M2 disponuje proti verzi "locoM2" dvěma ethernet.porty a výkonnější anténou se ziskem 11dBi. Můžeme tak k jednotce například připojit IP kameru. Díky možnosti distribuce PoE napájení i na tento port není nutné instalovat dva samostatné PoE adaptéry. PoE na druhém portu lze softwarově vypínat/zapínat, lze tak případně vzdáleně restartovat připojené zařízení. PoE adaptér disponuje "RESET" tlačítkem pro uvedení jednotky do továrního nastavení případně TFTP režimu pro obnovu poškozeného firmware. Technické specifikace: Processor Specs Atheros MIPS 24KC, 400 MHz Memory 32 MB SDRAM, 8 MB Flash Networking Interface (2) 10/100 Ethernet Port Dimensions (mm) 294 x 31 x 80 Weight 0.4 kg Power Supply (PoE) 24V, 0.5A Max. Power Consumption 8 W Gain 11 dBi Polarization Dual Linear Enclosure Characteristics Outdoor UV Stabilized Plastic Mounting Pole Mounting Kit Included Power Method Passive Power over Ethernet (pairs 4, 5+; 7, 8 return) Operating Temperature -30 to 75° C Operating Humidity 5 to 95% Condensing Shock & Vibration ETSI300-019-1.4 Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Dodání 3 dny
TP-LINK TP-Link TL-SG1048 Switch Rack 48x10/100/1000Mbps (TL-SG1048)
Dodání 3 dny
16U wall mounting cabinet, Unique 820x600x600 mm, color black (RAL 9005) The DIGITUS® Professional Unique Series is made for high demand IT-Infrastructure Solutions - designed and developed on highest standard in Germany Robust steel construction for
Dodání 3-5 dní
FS108D 8-Port 10/100Mbps Desktop Switch 8 Ports 10/100 MB/S RJ45 s automatickými jednáními, podpo
Skladem v eshopu
XtendLan FOP-E2SC-D-2-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d); Speci...
Ano, centrál. sklad
Ubiquiti Router EdgeRouter ER-4 Výrobce: Ubiquiti Kategorie: Routery
Skladem, dodání 2-4 dní
Kabel C-TECH patchcord Cat5e, UTP, modrý, 3m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Řešení věnované vám spolehlivost je pro vás zásadní? Vyberte napájení napájecí zástrčky Qoltec 24
Dodání 3 dny
DIGITUS Fiber Optic Patch Cord, LC to LC Multimode 50/125 µ, Duplex Length 7m, Class OM3 * Duplex cable * LSOH * Connector with ceramic ferrule * Cable diameter 3mm * Single packed with test-report * Connector 1: LC *
3-5 dní dostupné
MikroTik XS+DA0001; DAC (Direct Attach Cable) patch kabel od MikroTiku je určený pro 1/10/25Gbit propojení dvou zařízení s SFP/SFP+/SFP28 slotem. Délka 1 metr. ZÁKLADNÍ SPECIFIKACE;...
Skladem v eshopu
Lanberg Patchcord kat.6a S/FTP LSZH CCA 0,25m náhodně šedý
Ano, centrál. sklad
XtendLan FOP-E2LC-D-3-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. Izolace LS0H. Vlákno G.652d vhodné i pro DWDM aplikace. ZÁKLADNÍ SPECIFIKACE;...
Ano, centrál. sklad
StarTech Optický kabel Startech A50FBLCLC1 Výrobce: Kategorie: Telekomunikační kabely
Dodání 3-5 dní
Kabel C-TECH patchcord Cat6e, UTP, šedý, 10m Patch cord UTP, CAT6, propojovací kabel s konektory RJ45. Materiál pláště: PVC Průřez kabelu: AWG26 Typ stínění: UTP Kategorie: CAT6 4x2 žil 2x RJ45 konektor přímé zapojení 1:1
Ano, centrál. sklad
goobay patch kabel RJ-45 Cat 6.a S/FTP (PIMF)
3-5 dní dostupné
MikroTik XS+DA0003; DAC (Direct Attach Cable) patch kabel od MikroTiku je určený pro 1/10/25Gbit propojení dvou zařízení s SFP/SFP+/SFP28 slotem. Délka 3 metry. ZÁKLADNÍ SPECIFIKACE;...
Skladem v eshopu
DIGITUS Fiber Optic Patch Cord,, LC (APC) to LC (UPC), Singlemode, OS1, 09/125 µ, Duplex, Length 2m Best performance and link quality for your network Duplex cable LSOH Connector with ceramic ferrule Cable diameter 3mm Single packed with test-report Connector 1: LC Connector 2: LC Cable type: I-VH 2E9/125µ Fiber class: OS1 Mode: Singlemode Color cable: yellow Boot: single-color Fiber diameter: 9/125µ Cable diameter: 3 mm Cable jacket: LSOH Length: 2 m Packaging: DIGITUS Polybag
3-5 dní dostupné
TP-Link TL-WA801N Wi-Fi přístupový bod 300 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) 2.4 GHz: Ano Přenosová rychlost sítě Ethernet: 10100 Wi-Fi multimédia (WMM)/(WME): Ano 6 GHz: Ne 5 GHz: Ne Vy
Skladem, dodání 2-4 dní
Lanberg PATCHCORD CAT.6 UTP 1,5M ŽLUTÁ VLEČKA PROŠLA LANBERG 10-BAL.
Skladem, dodání 2-4 dní
MERCUSYS MR90X Dvoupásmový 8-stream Wi-Fi 6 router AX6000 Optimální WiFi6 rychlost – Optimální rychlost WiFi 6 dosahující až 6 Gb/s pro rychlejší procházení, streamování a stahování, to vše současně. 2,5 Gb/s Multi-Gigabit – Prolomte 1G bottleneck a dodejte svým zařízením špičkový výkon. Více zařízení, více zábavy – Podporuje 4×4 MU-MIMO a OFDMA pro snížení přetížení a čtyřnásobné zvýšení průměrné propustnosti. WiFi s vysokým pokrytím – 8× vícesměrové antény s vysokým ziskem a Beamforming zvyšují stabilní připojení v celém domě pro silné WiFi signály v každém rohu Celková ochrana a zabezpečení – Nejnovější WPA3 poskytuje vylepšené zabezpečení WiFi Gigabitové kabelové připojení – Využívejte naplno svůj přístup k internetu a přenášejte data závratnou rychlostí pro špičkový výkon Ekologická úspora energie – Cílová doba probuzení (TWT) snižuje spotřebu energie pro vaše mobilní a IoT zařízení během datových přenosů Menší rušení WiFi – Minimalizuje rušení ze sousedních signálů, aby se zlepšila účinnost přenosu s BSS zbarvením Smart Connect – Inteligentně vybere nejlepší dostupné pásmo pro každé zařízení Stránky produktu: https://www.mercusys.com/en/product/details/mr90x/ Technické specifikace Wireless Wireless Standards Compatible with 802.11ax/ac/a/b/g/n Wi-Fi standards WiFi Speeds 4804 Mbps (5 GHz) + 1148 Mbps (2.4 GHz) Reception Sensitivity 11g 6Mbps: -97dBm 11g 54Mbps: -79dBm 11n HT40 MCS7:-74dBm 11n HT20 MCS7:-77dBm 11a 6Mbps: -97dBm 11a 54Mbps: -79dBm 11ac VHT20 MCS8:-75dBm 11ac VHT40 MCS9:-71dBm 11ac VHT80 MCS9:-67dBm 11ax VHT20 MCS11:-67dBm 11ax VHT40 MCS11:-64dBm 11ax VHT80 MCS11:-61dBm Transmission Power 2.4 GHz < 20dBm (EIRP) 5 GHz < 23dBm (band1? band2) 5 GHz < 30dBm (band3) Wireless Security WPA / WPA2-Personal, WPA2 / WPA3-Personal Wireless Functions Enable/Disable Wireless Radio, WMM Hardware Dimensions 8.2 × 6.8 × 1.6 in (209 × 172.2 × 42.4 mm) Interfaces 1× 2.5 Gbps WAN/LAN Port + 1× Gigabit WAN/LAN Port + 2× Gigabit LAN Ports Button Reset/WPS Button Antenna Type 8× Fixed Omni-Directional Antennas Software WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Access Control Local Management Remote Management DHCP Server, DHCP Client List NAT Forwarding Port Forwarding, Port Triggering, UPnP, DMZ Firewall Security SPI Firewall, IP and MAC Address Binding Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network VPN Server OpenVPN, PPTP supported Others Package Contents AX6000 8-Stream Wi-Fi 6 Router MR90X • Power Adapter • Quick Installation Guide • RJ45 Ethernet Cable Environment Operating Temperature: 0°C~40°C (32°F~104°F) • Operating Humidity: 10%~90% Non-Condensing • Storage Humidity: 5%~90% Non-Condensing
Skladem v eshopu
GPS anténa AUTONE ATE-ANT-GPS – Vynikající kvalita příjmu GPS signálu Anténa ATE-ANT-GPS je spolehlivým řešením pro ty, kteří hledají stabilní a přesný příjem GPS signálu. Její všesměrová konstrukce zaručuje vynikající kvalitu signálu, což z ní činí ideální volbu pro mobilní rekordéry AUTONE. Všesm
Dodání 3-5 dní
NATEC Fowler Slim Kabel USB 3.2 Gen 1 (3.1 Gen 1) Type-C Černá, Chrom Připojení na síť Ethernet: Ne Napájecí konektor: USB typu C Maximální spotřeba energie: 100 W Typ zdroje: USB Hloubka: 109 mm Šířk
Dodání 3-5 dní
DIGITUS Fiber Optic Patch Cord, LC to ST, Multimode 50/125 µ, Duplex Length 2m, Class OM3 Best performance and link quality for your network Duplex cable LSOH Connector with ceramic ferrule Cable diameter 3mm Single packed with test-report Connector 1: LC Connector 2: ST Cable type: I-VH 2G50/125µ Fiber class: OM3 Mode: Multimode Color cable: aqua color Boot: two-color Fiber diameter: 50/125µ Length: 2 m Packaging: DIGITUS Polybag
3-5 dní dostupné
Plug and Play operation 5 Fast Ethernet ports Non-blocking architecture: simultaneous full speed on all ports Fanless, silent operation to fit in any environment Quality of Service (QoS) queues for traffic prioritisation Solidly built with metal
Ano, centrál. sklad
LEXI-Net 19" nástěnný rozvaděč Basic 6U šířka 520mm, hloubka 450mm, skleněné dveře, bez zad, rozložený, šedý Technické specifikace: Rozměr: 19" Výška: 6U (330 mm) Šířka: 520 mm Hloubka: 450 mm Materiál: ocel Tloušťka: 0,8 mm Povrchová úprava: práškový nástřik barva RAL7035 - šedá
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 6 Typ stínění F/UTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.88 mm Externí zpoždění 5.7 mm Maximální provozní frekvence 250
Dodání 3-5 dní
Solární panel pro kamery Tapo (C425, C420, C400), vysoký výkon až 4,5 W, během 30 minut pro celodenní provoz kamery, krytí IP65 – voděodolnost, prachotěsnost, odolnost vůči povětrnostním vlivům, nastavitelný úhel držáku.
Skladem v eshopu
MikroTik 16 Port, pasivní PoE injektor, 12V~48V DC, 650 mA, 10/100 Mbps (PoE_IN_16)
Dodání 3-5 dní
D-Link DES-1008PA 8x10/100 Desktop Switch, 4xPoE - DES-1008PA
Dodání 3-5 dní
UFiber GPON SFP modul s označením UF-GP-B+ je určen do GPON slotů v OLT jednotce od Ubiquiti Networks. Jedná se o speciální SFP modul s asymetrickou rychlostí 2,5 Gbps upload, 1,25 Gbps download ve směru ke klientům.
Skladem v eshopu
TP-Link switch TL-SG1218MPE 18portový gigabitový Easy Smart switch se 16 porty PoE+ Vyhovuje standardu 802.3af/at PoE+, který podporuje až 30 W na každém portu PoE. Celkový rozpočet napájení 250 W PoE pro 16 gigabitových portů PoE+ umožňuje široké možnosti využití, například pro dohledové systémy pro kanceláře, studentské koleje a malé firmy. Je plně kompatibilní s IP kamerami, přístupovými body, IP telefony, počítači, tiskárnami a dalšími zařízeními. 16 gigabitových portů RJ45 PoE+, 2 gigabitové porty RJ45 bez PoE a 2 kombinované gigabitové SFP sloty. Rozpočet napájení PoE je až 250 W, díky čemuž je ideální volbou pro dohledové systémy v malých a středně velkých firmách. Prioritní port dokáže zajistit kvalitní provoz citlivých aplikací, například video monitorování. Funkce automatického obnovení PoE automaticky restartuje vypadlá nebo nereagující zařízení napájená přes PoE. Inteligentní řízení spotřeby ochrání switch před přetížením. QoS zajistí plynulý chod aplikací citlivých na prodlevy. IGMP Snooping optimalizuje datové přenosy multimediálních aplikací jako IPTV. Více informací o TP-Link PoE technologii > Stránky produktu: https://www.tp-link.com/cz/business-networking/easy-smart-switch/tl-sg1218mpe/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.1q, IEEE 802.1p Interface • 16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 2× 10/100/1000 Mbps non-PoE RJ45 Ports (Auto Negotiation/Auto MDI/MDIX) • 2× Combo Gigabit SFP Ports Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100Ohm STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100Ohm STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100Ohm STP (maximum 100m) • 1000BASE-X MMF, SMF Fan Quantity 2 Fans Physical Security Lock Yes Power Supply 100–240V AC, 50/60 Hz PoE+ Ports(RJ45) • Standard: 802.3at/802.3af compliant • PoE+ Ports: Ports 1–16 • Power Supply: 250 W Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption • 21.4 W (220/50Hz. no PD connected) • 296.3 W (220/50Hz. with 250 W PD connected) Max Heat Dissipation • 72.97 BTU/h (no PD connected) • 1010.38 BTU/h (with 250 W PD connected) PERFORMANCE Switching Capacity 36 Gbps Packet Forwarding Rate 26.78 Mbps MAC Address Table 8K Packet Buffer Memory 4.1 Mbit Jumbo Frame 10 KB SOFTWARE FEATURES Quality of Service • Support Port-based 802.1p/DSCP priority • Support 4 priority queues • Rate Limit • Storm Control L2 Features • IGMP Snooping V1/V2/V3 • Static Link Aggregation • Port Mirroring • Cable Diagnostics • Loop Prevention • PoE Auto Recovery VLAN • Support up to 32 VLANs simultaneously (out of 4K VLAN IDs) • MTU/Port/Tag VLAN Management • Web-based GUI • Easy Smart Configuration Utility Transmission Method Store-And-Forward OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG1218MPE • Power Cord • Installation Guide • Rackmount Kit • Rubber Feet Environment • Operating Temperature: 0–50 °C (32–122 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Speciální plochý patch kabel se stíněním UTP je vhodný pro stísněné prostory. Balení obsahuje 7 m plochého černého kabelu, kategorie 6.
Skladem v eshopu
IP KAMERA EZVIZ H6C 2K+ Zabezpečení bezdrátového přenosu: WPAWPA-PSKWPA2-PSKWPA2 Připojení na síť Ethernet: Ano Šířka pásma: 20 MHz Síťové standardy: IEEE 802.11nIEEE 802.11gIEEE 802.11b Typ rozhraní
Skladem, dodání 2-4 dní
TP-Link switch TL-SG1005P-PD 5portový gigabitový stolní PoE+ switch s 1 vstupním portem PoE++ a 4 výstupními porty PoE+ Podporuje výstupní PoE výkon až 66W/47W/21W/9W PoE při napájení z 802.3bt Type 4 (90 W), 802.3bt Type 3 (60 W), 802.3at nebo 802.3af PoE v tomto pořadí.* Switch PoE-PD automaticky detekuje požadované napájení PoE pro vaše zařízení a chrání vaše zařízení bez PoE před poškozením. Porty: 5× 10/100/1000 Mb/s RJ45 1 gigabitový port PoE++ In a 4 porty PoE+ Out: Podporuje rozpočet výstupního PoE napájení až 66 W / 47 W / 21 W / 9 W PoE při vstupním PoE napájení dle standardu 802.3bt Type 4, 802.3bt Type 3, 802.3at a 802.3af v tomto pořadí Dlouhý dosah PoE+: Přenos dat a PoE napájení na vzdálenost až 250m v Extend Mode**, ideální pro nasazení kamerového systému v rozlehlých oblastech. Automatické obnovení PoE: Zaručuje spolehlivý provoz zařízení PoE díky automatickému restartování vypadlých nebo nereagujících napájených zařízení. Kovové pouzdro: Odolné kovové pouzdro a konstrukce navržená pro umístění na stůl nebo montáž na stěnu jsou vhodné pro instalaci v různých prostředích. Tichý provoz: Vyspělá konstrukce bez ventilátorů zajišťuje tichý provoz, ideální pro každou domácnost nebo firmu. Plug and Play: Nevyžaduje konfiguraci. Rozšířený rozsah provozních teplot: -30°C až +70°C dovoluje instalaci ve venkovních instalačních boxech nebo rozvaděčích. Napájení: Produkt podporuje pouze napájení z PoE (PD, Powered Device), nepodporuje AC ani DC napájení. Více informací oTP-Link PoE technologii > Stránky produktu: https://www.tp-link.com/cz/business-networking/soho-switch-unmanaged/tl-sg1005p-pd/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1p Interface • 5× 10/100/1000Mbps RJ45 Ports • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt Type3/bt Type4) • 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at) • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Power Supply Only Powered by PoE Device PoE Ports (RJ45) • PoE In Port: Port 5, Compliance with 802.3af/at/bt Type3/bt Type4 • PoE Out Ports: Ports 1-4, compliance with 802.3af/at • PoE Power Budget: -66 W when powered by 802.3bt Type 4 (90 W) -47 W when powered by 802.3bt Type 3 (60 W) -21 W when powered by 802.3at (30 W) -9 W when powered by 802.3af (15.4 W) Dimensions ( W x D x H ) 6.2 × 4.0 × 1.0 in (158 × 101 × 25 mm) Max. Power Consumption • 2.68 W (90W PoE In, with no PD connected) • 68.59 W (90W PoE In, with 66 W PD connected) Max Heat Dissipation • 9.112 BTU/h (90W PoE In, with no PD connected) • 233.206 BTU/h (90W PoE In, with 66 W PD connected) PERFORMANCE Switching Capacity 10 Gbps Packet Forwarding Rate 7.44 Mpps MAC Address Table 2k SOFTWARE FEATURES Advanced Features • Extend Mode Button (Ports 1–2, Up to 250 m PoE power supply and data transmission) • PoE Auto Recovery (Ports 1-4) • Mac Address Auto-Learning and Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping Transmission Method Store-And-Forward OTHERS Certification CE, FCC, RoHS Package Content • TL-SG1005P-PD • Installation Guide Environment • Operating Temperature: -30–70 ? (-22–158 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Atte Switch Poe s iPups-17-11-H 17-Port Atte
Dodání 3-5 dní
MikroTik MikroTik OmniTIK 5 PoE ac 5GHz 802.11a/n/ac Venkovní AP 7,5dBi 5GHz všesměrové antény - MT RBOmniTikPG-5HacD
Dodání 3-5 dní
Ubiquiti Ubiquiti Liteap AC 2x2 Ale Airmax AC Sector AP
Dodání 3-5 dní
Tabulka MAC adres: 4000 pol.; Podporované přenosové rychlosti: 200, 100, 20, 10 Mbit/s; Kapacita přepínání: 16 Gbit/s; Maximální přenosová rychlost: 2 Gbit/s;
Dodání 3 dny
MikroTik CRS326-24S+2Q+RM 25P 10G řízený přepínač L3 Podpora 10G: Ano Vstupní střídavé napětí: 100 - 240 V Podpora redundantního napájení (RPS): Ano Spotřeba energie bez zatížení (W): 42 W Maximální s
Ano, centrál. sklad
TP-Link Archer MR505 bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) 4G Bílá Technologie kabeláže: 10/100/1000Base-T(X) Dynamická DNS (DDNS): Ano Statické směrování: Ano Přenosová ryc
Dodání 3 dny
TP-Link OMADA JetStream switch SG3210X-M2 8portový 2,5G L2+ řízený switch Rychlosti 2,5 Gbit/s : 8 portů 2,5 Gbit/s s RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními. Bleskurychlé odchozí připojení 10G : 2 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. Integrováno do platformy Omada SDN : Funkce ZTP (Zero-Touch Provisioning),* centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa : Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování : Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení : Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích : L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa : Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-l3-l2-managed/sg3210x-m2/ Technické specifikace HARDWARE FEATURES Interface • 8× 2.5 Gbps RJ45 Ports • 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Design Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 11.6 × 7.1 × 1.7 in (294 × 180 × 44 mm) Mounting Rack Mountable / Desktop Max Power Consumption 15.0 W (110V/60Hz) Max Heat Dissipation 51.18 BTU/h (110 V/60 Hz) PERFORMANCE Switching Capacity 80 Gbps Packet Forwarding Rate 59.52 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L3 Features • 32 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 256 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • SG3210X-M2 Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–50 °C (32–122 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
MF4 4G LTE Mobile Wi-Fi Sdílet 4G spojení s rychlostí stahování až do 150 MB/s a odesíláním až 50
Skladem v eshopu
Počet Gigabit-Portů: 8 Jumbo rámeček: 9K (max.) PoE (Power over Ethernet): ano Možnost montáže na stojan: ne Montáž na zeď možná: ne DIN- kolejnicová/ panelová montáž: ne IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3af Power Over Ethernet (PoE): ano IEEE 802.3at Power over Ethernet Plus (PoE+): ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano Typ: Switch Barva: antracit Šířka (mm): 160 Výška (mm): 29 Hloubka (mm): 95 Hmotnost (g): 400
Skladem, dodání 2-4 dní
Přepínač Cisco 9200-48P (C9200-48P-E)
Dodání 3-5 dní
DIGITUS Fiber Optic Patch Cord, LC to LC, Multimode OM4 - 50/125 µ, Duplex Length 10m Best performance and link quality for your network Duplex cable LSOH Connector with ceramic ferrule Cable diameter 3mm Single packed with test-report Connecto
3-5 dní dostupné
Patch cord cat.6 měděný UTP 15m šedý Měděný LAN kabel CAT6, nestíněný (UTP), 8P8C Perfektní spojení Pozlacené kontakty Typ: Kabel Použití: Síť (LAN) Délka kabelu: 15 Konektory #1: RJ45 Samec Konektory #2: RJ45 Samec Kategorie: CAT 6 Kroucený pár: Pásmo Šedá: 250 MHz: Další parametry Shoda s normam
Dodání 3 dny
D-LINK Nuclias Connect - access Point Wi-Fi 7
Skladem, dodání 2-4 dní
DIGITUS Fiber Optic Patch Cord, LC to ST Singlemode 09/125 µ, Duplex Length 1m • LC / ST Connector • Connector with ceramic ferrule • Singlemode • Duplex • I-VH 2E9/125µ • Halogen free cable • 9/125µm fiber • Fiber class OS 1 • Cable diameter
3-5 dní dostupné
Telekomunikační kategorie: 6A Typ stínění: S/FTP (plné opletení + každý pár fóliový) Konstrukce kabelu: 26AWG (7 x 0,16 mm) Vnější průměr: 6,0 mm +/- 0,2 mm Žíly: CCA Plášť: LSZH Frekvence: až 500 MHz LSZH (nízký kouř, žádná halogenová emisní vlákna) Šířka pásma: až 10 Gb/s Uspořádání žil v soulad
Skladem, dodání 2-4 dní
Teltonika 003R-00253 síťová anténa MIMO směrová anténa SMA 28 dBi Délka kabelu: 3 m Základní materiál: ABS (akrylonitril-butadien-styren) Typ anténního konektoru: SMA Kód mezinárodní ochrany (IP): IP6
Skladem, dodání 2-4 dní
Kapalinový chladič Thermaltake TOUGHLIQUID Ultra 280 RGB All-In-One je vybaven otočným 2,1palcovým LCD displejem, který dokáže zobrazovat videa, fotografie nebo dokonce místní počasí a čas. Tento stylový all-in-one kapalinový chladič posouvá přizpůsobení počítače na novou úroveň. Výkonné ventilátor
3-5 dní dostupné
Alantec Zámek USB portu proti neoprávněnému připojení, žlutý (balení 10 ks + klíč) ALANTEC Výrobce: Alantec Kategorie: Příslušenství k regálům
Dodání 3-5 dní
ATEN 2 port HDMI splitter 1-2 4K2K rozlišení (2160p Ultra HD) Aten HDMI Video Splitter 1 => 2 Kvalitní HDMI rozbočovač pro rozbočení z jednoho zdroje na dva monitory/TV. Podpora rozlišení Full
Ano, centrál. sklad
AC1200 xPON WiFi Router AC1200 xPON WiFi router se čtyřmi gigabitovými ethernetovými porty a jedním SC/APC xPON portem. Směrovač vybavený CWMP, OMCI a 4-queue QoS umožňuje ISP a uživatelům rychle konfigurovat a doladit jejich síť. Dvoujádrový procesor 1,15 GHz Duální režimy EPON/GPON Dual Band Wi-F
Dodání 3-5 dní
Řada patchcordů Lanberg kategorie 6a – nezbytný prvek každé sítě Patchcordy Lanberg kategorie 6a jsou nezbytným prvkem moderních firemních síťových infrastruktur. Jsou vyrobeny z nejkvalitnějších materiálů a s maximální přesností a poskytují vynikající výkon v prostředích, která vyžadují rychlé, st
Dodání 3-5 dní
Ochrana pro plug DATACOM RJ45; Plastová krytka pro profesionálnější zakonektorování konektoru RJ45 s výřezem. Chrání konektor před poškozením a prašností. Její instalace nezpůsobuje překrytí konektoru jako u běžných k...
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250 M
Skladem, dodání 2-4 dní
SFP LX-10 (Single-Mode) transceiver, (LC), 10km
Skladem v eshopu
Pigtail MM LC/UPC OM4 Easy Strip 50/125 2M Purple Fiber Optic Pigtail MM OM4 vybavený LC/UPC kone
Dodání 3-5 dní
Alantec Zámek USB portu proti neoprávněnému připojení, červený (balení 10 ks + klíč) ALANTEC Výrobce: Alantec Kategorie: Příslušenství k regálům
Dodání 3-5 dní
Kabely Digitus SFP+ 10G DAC jsou ideálním propojením mezi přepínači v páteřní síti. Tyto kabely SFP+ 10G DAC jsou kompatibilní se všemi předními výrobci přepínačů a podporují datové rychlosti 1,0625–10,52 Gb/s. Číslo dílu: 1485557
3-5 dní dostupné
DIGITUS Fiber Optic Patch Cord, LC to SC Multimode 50/125 µ, Duplex Length 10m, Class OM3 • Connector 1: LC • Connector 2: SC • Cable type: I-VH 2G50/125µ • Fiber class: OM3 • Mode: Multimode • Color cable: aqua color • Boot: two-color • Fi
Dodání 3-5 dní
Řada patchcordů Lanberg kategorie 6 – nezbytný prvek každé sítě Patchcordy Lanberg kategorie 6 jsou nezbytným prvkem moderních firemních síťových infrastruktur. Jsou vyrobeny z nejkvalitnějších materiálů a s maximální přesností a poskytují vynikající výkon v prostředích, která vyžadují rychlé, stab
Dodání 3-5 dní
DIGITUS Optický patch kabel, LC-LC OM4 Nejlepší výkon a kvalita připojení pro vaši síť. Typ: Kabel Použití: Optický kabel Délka: 3 Konektory č. 1: LC x 2 Konektory č. 2: LC x 2 Typ vlákna: Multimode Přenos: Duplexní Barva: Fialová Další parametry: Plášť kabelu: LSOH Zástrčka s keramickou koncovkou
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 6 Typ stínění F/UTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.88 mm Externí zpoždění 5.7 mm Maximální provozní frekvence 250
Dodání 3-5 dní
19“ Panel, Cable Manager, Blank Panel ¨ DIGITUS 19" 2U cable management panel 5x rings, Color grey RAL 7035 • fixing at 19" mounting angles • sheet steel • 5 cable clamps, mm 80x60 (2U) • Grey color RAL 7035
3-5 dní dostupné
Cisco SFP modul MGBT1 Výrobce: Cisco Kategorie: SFP moduly
Dodání 3-5 dní
Tento síťový kabel od Delocku může být použit pro připojení různých síťových zařízení, např. NIC ke switchi nebo patch panelu. Pravoúhlý konektor umožňuje prostorově úspornou instalaci v těsných pros
3-5 dní dostupné
Spolehlivý switch, bezventilátorové provedení pro tichý chod, 8x Gigabit RJ45 port. Omada SDN pro centralizovanou správu, snadná instalace Plug-and-Play. Správa v aplikaci Omada. Funkce automatické prevence smyček.
Skladem v eshopu
WiFi extender 802.11b/g/n/ac až 1200Mbps, Dual-Band (2.4GHz 300Mbps + 5 GHz 867Mbps), mobilní aplikace Tether, podpora OneMesh, řízení napájení a LED
Ano, centrál. sklad
Filtr TRITON RAX-PO-XF2-X1 pro podstavce 800mm. Přibalen je 4 x šroub M5 x 30 4x
Skladem v eshopu
Lanberg PATCHCORD CAT.6 FTP 0,25M BLACK FLUKE PASSED LANBERG 10-BACK
Dodání 3-5 dní