Power Strip 19 1U 6x Schuko Socket se spínačem (L19/6VP)
Dodání 3-5 dní
Výrobce: DIGITUS; Třída produktu: Datový rozvaděč - 19" a 10" RACK; Vnitřní výška: 12 U; Výška: 635.000 mm; Šířka: 600.000 mm; Hloubka: 450.000 mm; Čistá hmotnost: 22.000 kg; Maximální nosnost: 60.000 kg; Doplňující informace: Dveře z kaleného skla 5 mm, Dva páry rakových lišt (nastavitelné), Otevíratelné bočnice, Možnost instalace zámků v bočnicích, Perforované otvory nahoře a dole (větrání), Možnost instalace dodatečného ventilátoru (perforace), Otvory pro zavedení kabelů (zaslepené), Plný zadní kryt, Vyrobeno v souladu se standardy ANSI/EIA RS-310-D, EC 297-2, DIN41949,IP20; Barva: šedá (RAL 7035); Technická dokumentace: http://katalog.assmann.pl/produkt/szafa-krosowa-wiszaca-ndz-19-12u-s600-g450-szary-ral-7035-dn-w19-12u450
Dodání 3-5 dní
Venkovní kamera Baseus Security S1 Pro 3K,rozlišení 3K (2880 x 1620 pixelů),zorné pole – 120°, IP67,uložiště 16 GB eMMC s možností rozšíření až na 16 TB,baterie 9600 mAh- až 270 dní provozu,barevné a infračervené noční vidění, solární dobíjení- natáčení s
Skladem, dodání 2-4 dní
Napájecí zdroj 24 V 1 A 24 W, Jack 5,5/2,1 mm Extralink 24V napájení je vybaveno konektorem konek
Dodání 3-5 dní
Planet SFP modul MFB-FX Výrobce: Planet Kategorie: SFP moduly
Dodání 3-5 dní
Switch Intellinet Network Solutions 561686
Dodání 3-5 dní
Specifikace: Počet portů 24 Typ konektoru Vybavení Výška ICT 0.5 U Velikost 19" Kategorie ICT Cat. 5/5e Stínění Ne Vybaveno konektory Ano Typ montáže IDC/LSA Materiál Kov Standardní T568A,T568B Identifikace portů ve formě číslovaných políč
Dodání 3-5 dní
StarTech 8-PORTOVÝ 4K 60HZ HDMI SPLITTER
Skladem, dodání 2-4 dní
Max. rychlost pumpování (ot/min): 3300 Délka trubice (cm): 46 Ventilátor (počet): 3 Průměr větráku (mm): 140 Max. rychlost vzduchu (U/min): 1800 Max. průtok vzduchu (CFM): 84,32 Max. tlak vzduchu (mm-H2O): 3,02 Max. hlučnost (dB): 34,7 Připojení: 3 PIN / 4 PIN Typ: Chlazení vodou Typ chlazení: Chladič CPU Barva: černá Materiál: Aluminium / Kupfer
3-5 dní dostupné
Intellinet Network Solutions Napájecí proužek 19 1U 110V-250V/16A 8x C13 (163682)
Dodání 3-5 dní
GEMBIRD PP6U-0.5M/R UTP Cat6 Patch cord 0.5m červená
Dodání 3 dny
Pigtail LC/UPC SM 900UM G.652D 2M Pigtail EXTALINK s LC/UPC konektorem je vyroben na jednom -mode
Dodání 3-5 dní
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 2m červená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: červená - délka: 2m
Ano, centrál. sklad
MikroTik cAP ac je stropní bezdrátový přístupový bod pro Wi-Fi sítě v pásmech 2,4 GHz a 5 GHz. Je určen pro kancelářské a domácí sítě, kde je potřeba pokrýt místnosti signálem. Je vybaven gigabitovými ethernetovými porty s podporou napájení po PoE a pracuje pod systémem RouterOS.
Skladem, dodání 2-4 dní
Lanberg Patchcord Cat. 6 ftp 1m 10-pack flke prošel šedou
Dodání 3-5 dní
Výrobce: ; Třída produktu:
Dodání 3-5 dní
Imou Bullet 2C – Bezpečnostní IP kamera Bullet pro vnitřní i venkovní použití. Bezpečnostní kamera Imou Bullet 2C je moderní řešení, které poskytuje účinnou ochranu v interiéru i exteriéru. Díky vysokému rozlišení obrazu a pokročilým funkcím je ideální volbou pro ty, kteří hledají spolehlivý monito
Skladem, dodání 2-4 dní
Na tento výrobek poskytujeme 3 roky záruku.. Termokamera UTi720E je špičková kamera pracující v oblasti infračerveného záření, určená pro měření povrchové teploty objektů v rozmezí od -20°C do +550°C ve dvou manuálně přepínatelných podrozsazích (-20? až +150? a 0? až +550?).. Kamera obsahuje 49152 pixelů z nechlazeného oxidu vanadu, každý o průměru 12µm. Termický obraz objektů převedený do viditelného obrazu zvolenou barevnou paletou se může prolínat s obrazem ve viditelném oboru světla. O to se stará dalších 2 miliónů pixelů pro viditelné světlo. Nastavení systémového data a času a generování QR kódů pro každou fotografii zjednodušuje pozdější klasifikaci fotografií. Ruční nebo automatické spouštění uzávěrky fotoaparátu v přednastavitelných intervalech. Uložení snímků na dodanou mikroSD kartu nebo přenesených Wi-Fi Hotspotem např. do notebooku. Výstup obrazu v reálném čase přes konektor USB-C do notebooku a televize. Přepínání jednotek teploty ve stupních Celsia, Kelvina a Fahrenheita. Automatické sledování nejteplejšího a nejchladnějšího místa v obrazu s uvedením teploty, analýza teploty několika objektů najednou: bodových, čárových, kruhových, obdélníkových. Nastavení teplotních alarmů. Analýza fotografií v PC nebo v mobilním telefonu pomocí dodávaného softwaru Vitta a APP. Odnímatelný Li-ion akumulátor 5200mAh, který se dá nabíjet v přístroji nebo v externí nabíječce.. Termokamera UTi720E najde široké uplatnění ve stavebnictví při hledání úniků tepla ze zdiva, střech nebo potrubí, v energetice při identifikaci poruch v el. vedení, v chladírenských skladech, v servisech při vyhledávání přetížených zařízení a při vědeckých výzkumech.. Na www stránkách výrobce si můžete stáhnout software ve tvaru (.zip) nebo (.exe) pro propojení s PC nebo pro mobilní aplikace ve tvaru (.apk) nebo (.zip). Zde je taky možné stáhnout uživatelský manuál v anglickém, francouzském, německém, ruském a španělském jazyce:. https://thermal.uni-trend.com/product/uti720e/#Downloadsf52d-5897. Parametry produktu:. - měření povrchové teploty od -20°C do +550°C. - analýza teploty objektů: bod, čára (linie), kruh, obdélník. - 7 palet vzorníku barev pro transpozici termického obrazu. - automatické sledování nejvyšší a nejnižší teploty v obrázku. - nastavitelné vysoko a nízko teplotní alarmy. - prolínání termického obrazu s viditelným obrazem. - volně ostřený objektiv, digitální Zoom 2x, 4x. - velmi malé termovizní pixely, jen 12µm. - nastavitelná emisivita měřených objektů. - nastavení systémového času a data. - uložení snímků na dodávanou mikro SD kartu. - konektor USB-C pro nabíjení akumulátoru, přenos snímků do PC, a pro projekci snímků. - zabudované Wi-Fi pro vytvoření Hotspotu. - displej LCD IPS 3,5“ s rozlišením 640 x 480px. - zabudované světlo LED. - odnímatelný Li-ion akumulátor 5200mAh. - montážní závit 1“ na stativ. Technické parametry:. - celkem infračervené rozlišení: 256 x 196 pixelů (celk. 49152). - rozlišení senzoru viditelného světla: 2 miliony pixelů. - rozsah měření teploty: -20? až 550? (-4? až 1022?). - jednotka měření teploty: ? (výchozí), ?, K. - rozlišení teploty: 0,1 ° C. - termovizní senzor: nechlazený oxid vanadu. - velikost pixelu termovizního senzoru: 12µm. - měření v infračerveném spektrálním pásmu: 8µm až 14µm. - zorné pole (HFOV): 56°. - termální citlivost (NETD): < 50mK @25?. - IFOV (okamžité zorné pole): 3,8 mrad. - režim ostření: volně ostřený objektiv. - ohnisková vzdálenost: 3,2 mm. - digitální zoom: 2x, 4x. - snímková frekvence: ?25Hz. - přesnost měření teploty: -10? až 550? (při pokojové teplotě 25? a ± 2? / ± 2 % pro dosiahnutí maximální hodnoty přesnosti). - displej: LCD IPS 3,5“ s rozlíšením 640 x 480px. - režim obrazu: tepelné zobrazování, viditelné světlo, fúze (0 %, 25 %, 50 %, 75 % a 100 %), a obraz v obraze. - nastavitelná emisivita: 0,01 až 1,0 (výchozí 0,95). - oblast analýzy teploty: bod, čára, obdélník, kruh (až 6 objektů najednou). - transpozice tepelného obrazu do barevné palety: železná červená, duha, černý žár, bílý žár, červený žár, láva, vysoce kontrastní duha. - alarm vysoké a nízké teploty: ano (alarm rozsvícením LED a alarm animace LCD). - analytický software: Vitta, APP. - režim fotografování: ruční spoušť, automatické spouštění v intervalu 1 až 1000 sec. - formát uložení obrázku: JPG. - rozhraní: karta microSD s max. kapacitou 32 GB; USB-C (nabíjení, obraz v reálném čase a ukládání na disk USB); WIFI Hotspot. - jazyk menu: angličtina/francouzština/němčina/španělština/ruština. - certifikace: CE, FCC, UKCA, ROHS. - provozní teplota: 0? až 50? (32? až 122?). - skladovací teplota: -10? až 60? (14? až 140?). - provozní vlhkost: 10% až 95%RH (bez kondenzace). - napájení: odnímatelný Li-ion akumulátor 5200mAh. - automatické vypnutí: ano, volitelně Vypnuto/5/10/20/30/45/60/90 minut. - doba nabíjení: méně než 4 hodiny. - doba provozu na jedno nabití: více než 3 hodiny (s vypnutou WIFI). - úroveň IP: IP54 (IEC 60529:1989+A1:1999+A2:2013). - pádový test: 2m. - čistá hmotnost: 654 g. - rozměry výrobku: 260 × 97 × 99 mm. - standardní velikost kartonu: 400 × 185 × 345 mm. - hmotnost standardního balení kartonu GW: 3,6 kg. Obsah balení:. - termokamera UTi720E: 1 ks. - akumulátor 5200mAh: 1 ks. - USB kabel typu C: 1 ks. - návod k obsluze: 1 ks
Ano, centrál. sklad
Kompaktní design: Díky nízké hmotnosti a kompaktním rozměrům lze anténu použít jak v profesionálních domácích instalacích, tak i pro kempování, plavbu lodí atd. Vhodná pro horizontální i vertikální provoz pro nejlepší příjem signálu. Přijímá 4K digitální televizní signály, signály VHF a UHF. Vhodná
Dodání 3-5 dní
Třímetrový patch kabel HP Aruba Instant On DAC R9D20A je kompatibilní s SFP+ a podporuje propustnost 10 Gb/s. Je ideální pro propojení mezi přepínači, které v celé síti poskytují rychlost 10 Gb/s. Číslo dílu: 100053525
Skladem, dodání 2-4 dní
Lanberg Cee 7/7 napájecí kabel-2X IEC 320 C13, 2M černá (CA-C13C-13CC-0018-BK)
Dodání 3-5 dní
Anténní zásuvka Ospel Impresja RTV-SAT, koncová, bílá (GPA-YS/m/00)
Dodání 3-5 dní
Ubiquiti Airmax Sector 5GHz 20DBI 90 ° RPSMA (AirMax Sector 5G-20-90 RPSMA)
Dodání 3-5 dní
PremiumCord Patch kabel UTP RJ45-RJ45 CAT6 0.5m fialová 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah:-20°C až +60°C baleno v sáčku s EAN kodem český popis, vyznačená délka barva: fialová délka 0.5m
Skladem v eshopu
Termokamera UTi120 Mobile je kamera pracující v oblasti infračerveného záření, určená pro měření povrchové teploty objektů v rozmezí od -20°C do 200°C. Kamera je určena pro připojení k iPhonu, vybavenému zásuvkou pro konektor typu lightning. Je však možné kameru propojit s telefonem i přiloženými prodlužovacími kabely. Na displeji mobilního telefonu můžete zobrazit tepelný obraz objektů, převedený do viditelného obrazu se zvolenou barevnou paletou: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. V reálném čase je možné nechat v obraze vyznačit místa s minimální i maximální teplotou s údajem ve stupních Celsia nebo Fahrenheita. Možnost nastavení alarmů při překročení určité teploty. Obraz z této kamery je možné prolínat (PIP) s obrazem přední nebo zadní kamery mobilního telefonu, přičemž současně lze infračervený obraz zrcadlit. Je možné analyzovat teplotu v bodě nebo vyznačené oblasti (obdélníku, kruhu, čáře apod.) měřeného objektu. Automatické nebo ruční spouštění uzávěrky fotoaparátu, uložení fotek nebo videí. Možnost úpravy fotek v aplikaci UTi120 Mobile App.. Výhody detekce termokamerou:. 1. Intuitivní, efektivní a pohodlné, díky čemuž uživatelé přímo „vidí“ kolísání teploty měřeného objektu. 2. Tepelný stav různých míst pro komplexní analýzu, poskytující více informací pro posouzení poruchových míst.. Parametry produktu :. - měření povrchové teploty od -20°C do 200°C. - nastavitelný alarm při překročení teploty. - zobrazení teplot v obrázku na displeji mobilního telefonu. - uložení obrázků a videí do paměti mobilního telefonu. - úprava fotek v aplikaci UTi120 Mobile App. - konektor lightning pro připojení kamery do zásuvky lightning na mobilním telefonu. - přiložené prodlužovací kabely. - nastavitelná emisivita podle typu objektů. Technické parametry :. - celkem infračervené rozlišení: 120 x 90 pixelů. - velikost pixelu senzoru: 17µm. - měření v infračerveném spektrálním pásmu: 8µm – 14µm. - zorné pole (FOV): 50° (V) x 38° (Š). - termální citlivost (NETD): < 60mK. - prostorové rozlišení (IFOV): 7,6 mrad. - teplotní rozsah: od -20 ° C do 200 ° C. - rozlišení teploty: 0,1 ° C. - přesnost měření teploty >-10°C: ±2% nebo ±2°C(podle toho, která hodnota je větší, při okolní teplotě 25°C). - snímková frekvence: ?25Hz. - objektiv: pevné nastavení. - nastavitelná emisivita: 0,01 až 1,0. - oblast analýzy teploty: bod, čára, obdélník, kruh. - transpozice tepelného obrazu do barevné palety: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. - prolínání tepelného obrazu z infrakamery s obrazem ve viditelném spektru z přední nebo zadní kamery mobilního telefonu včetně zrcadlení obrazu. - sledování nejvyšší a nejnižší teploty v obraze, nastavení teplotních alarmů. - aktuální podpora jazyků v aplikaci: angličtina, čínština (výchozí). - pracovní teplota okolí: 0 ° C až 45 ° C. - skladovací teplota okolí: -20 ° C až +60 ° C. - relativní vlhkost okolí: 10% až 85%, bez kondenzace. - ochrana proti pádu z výšky 2m: ano. - pracovní nadmořská výška: 2000m. - certifikáty CE, RoHS, FCC: ano. Obsah balení :. - termokamera UTi120 Mobile: 1ks. - prodlužovací kabel 1m: 1ks. - návod k obsluze. Výrobce: UNI-TREND. www.uni-t.cz
Ano, centrál. sklad
EFB Patch panel 1U 24x Keystone slot (37576.1) Výrobce: Kategorie: Příslušenství k regálům
Dodání 3-5 dní
Router Tenda Trasa Tenda TX12 Pro WiFi 6 Gigabit Ethernet 3000MB/S AX3000 1XWAN 3XLAN
Dodání 3-5 dní
Max. rozlišení videa (pixel): 7680 x 3840 4k video záznam (UHD): 30fps Full HD video záznam (1080p): 120fps 3D videozáznam: ne Sensor Chip: BSI-CMOS Senzorový čip (palce "): 1/1,7" Efektívní rozlíšení fotek (Mio. Pixel): 20 Uhlopříčka obrazovky (cm): 6,1 Úhlopříčka obrazovky (palce "): 2,4 Typ displeye: LCD Bluetooth: ne NFC: ne WiFi: ano Ovládání přes aplikaci: ne Mikrofón: ano Připojení mikrofonu: ano Síť (Ethernet): ano USB-C: 1x USB-C 2.0 Kapacita aku (mAh): 3000 Typ baterie / aku: Lithium-Ionen Max. doba provozu (hod): 1,5 Počet slotů pro paměťové karty: 1 Max. velikost paměťové karty (GB): 256 Kapacita paměti interní (GB): 64 Nosič dat (min.): microSD UHS-I Class 10 U3 Ochrana proti vodě: Voděodolný Hmotnost (g): 275 Šířka (cm): 17,9 Barva: černá Výška (cm): 5,7 Hloubka (cm): 3,3 Video: ano Slow Motion: ano
Skladem, dodání 2-4 dní
Polovodičový ohřívač Delta (HG-140-60W) Výrobce: DELTA
Dodání 3-5 dní
LANBERG RACK CABINET 19” WALL-MOUNT FOR SELF-ASSEMBLY 12U/600X600 WITH METAL DOOR GREY (FLAT PACK) Nástěnná jednodílná skříň Lanberg WF01-6612-00S je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 60 kg. nosno
Dodání 3 dny
Schwaiger F-konektory 7 mm, balení po 2 ks. Stříbrný F-konektor od firmy Schwaiger se připojuje ke koaxiálnímu kabelu. Po čistém odizolování kabelu se konektor jednoduše přišroubuje k plášti kabelu. K tomuto účelu lze použít odizolovací nástroj a pomůcky pro šroubování od firmy Schwaiger. Balení obsahuje dva F-konektory, každý o průměru 7 mm. Součástí konektoru je velká, široká matice.
3-5 dní dostupné
LANBERG RACK CABINET 19" FREE-STANDING 37U/800X800 (FLAT PACK) BLACK Volně stojící rozvaděč Lanberg FF01-8837-12B je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19“ a max. nosnost 800 kg. Může být použit v sítích, serv
Ano, centrál. sklad
Bluetooth adaptér ATTE ASUC-15-480-HS – Efektivní DC/DC měnič Adaptér ATTE ASUC-15-480-HS PASSIVE PoE je moderní DC/DC měnič, který umožňuje zvýšit napětí na 48 V. Díky své účinnosti je vynikajícím řešením pro ty, kteří potřebují spolehlivé zařízení pro generování PoE napětí 48 V z 12VDC nebo 24VDC
Dodání 3-5 dní
VIGI C230(2.8mm) je 3 megapixelová venkovní DOME kamera značky TP-Link s fixním objektivem 2.8 mm, bílým světlem a IR přísvitem do vzdálenosti 30 m a ethernetovým portem s podporou PoE. Kamera má max. rozlišení 2304 × 1296 px (při 30 fps), pozorovací úhel
Ano, centrál. sklad
Instalační kabel Digitus kategorie 5e U/UTP je vhodný pro použití jako kabeláž v budovách v souladu s normami ISO/IEC 11801, EN 50288-3-1 a EN 50173. Kabel je ideální pro přenos analogových a digitálních dat a podporuje PoE. Zajišťuje spolehlivou kvalitu přenosu ve standardních aplikacích. 1GBit Et
Dodání 3-5 dní
StarTech PCIe x1 řadič - 2x RS-232 DB9 sériový port (PEX2S1050)
Dodání 3-5 dní
Průchozí anténní zásuvka Ospel AS RTV-SAT, bílá (GPA-GSP/m/00)
Dodání 3-5 dní
GS1920-24v2, 28 Port Smart Managed Switch 24x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or NebulaFlex Cloud Inteligentní řízený přepínač v novém atraktivním provedení! Produkty řady GS1920v2 s novým stylovým vzhledem navazují na úspěch bestsellerů z řady GS1920 a díky technologii Zyxel NebulaFlexTM umožňují správu prostřednictvím cloudu. ZyXEL Smart Switch Simplifies Robust Network Management Today’s small and medium-sized businesses (SMBs) expect a higher level of performance from their networks—more connections to support diverse applications, fewer network disruptions, easier management and a greater degree of network security. The ZyXEL GS1920 Series of switches fulfills these expectations with support for 24/48 100/1000BASE-T PoE Plus or non-PoE copper ports, as well as non-blocking performance and high-power budget support to facilitate a greater number of network connections. Řiďte to po svém! Řada GS1920v2 je kompatibilní s řešením Zyxel NebulaFlexTM, takže kdykoliv můžete pouhými několika kliknutími přepínat mezi autonomním režimem těchto zařízení a jejich bezlicenční správou prostřednictvím cloudu Nebula. Maximální flexibilita pro vaši síť Produkty řady GS1920v2 jsou ideálním řešením pro malé a střední organizace a jejich unikátní kombinace portů zaručuje bezproblémové budoucí rozšíření vaší sítě. Dokonale tichý provoz Chytrý ventilátor i bezventilátorové provedení pro tichý chod na vašem pracovišti. Přehledná signalizace pomocí diod Stavové diody poskytují aktuální informace o cloudu a využití PoE. Zyxel ONE Network Bezplatná utilita ZON umožňuje jedním kliknutím konfigurovat a identifikovat přepínače, WLAN a brány ve vaší síti. Zkonstruován s důrazem na dlouhou životnost Řadu GS1920v2 tvoří inteligentní řízené přepínače s nejmodernějším hardwarem, který je pro sítě malých a středních organizací zárukou vysoké kvality a spolehlivosti. Physical Specifications - 441 x 131 x 44 Standard Compliance • IEEE 802.3u 100BASE-TX Ethernet* • IEEE 802.3ab 1000BASE-T Ethernet* • IEEE 802.3z 1000BASE-X* • IEEE 802.3af PoE* • IEEE 802.3at PoE Plus* • IEEE 802.3az EEE* • IEEE 802.3x flow control • IEEE 802.1AB LLDP/LLDP-MED • IEEE 802.3ad LACP aggregation* • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.1Q VLAN tagging* • IEEE 802.1p Class of Service (CoS) prioritization* • IEEE 802.1X port authentication* Resilience and Availability • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.3ad LACP (Max # Trunks/ Links per Trunk): 8/8* • Loop guard* • ErrDisable recovery • MRSTP (Zyxel proprietary) • Dual configuration files • Dual images* Traffic Control • 802.1Q Static VLANs*/Dynamic VLANs: 1 K/4 K • Port-based VLAN* • Protocol-based VLAN • IP Subnet-based VLAN • MAC-based VLAN • Private VLAN • Voice VLAN* • VLAN ingress filtering • LACP algorithm of source/ destination MAC/IP • GVRP • L2PT Security • 802.1X* • Port security* • Layer 2 MAC filtering • Layer 3 IP filtering • Layer 4 TCP/UDP socket filtering Datasheet GS1920v2 Series For more product information, visit us on the web at www.zyxel.com Copyright © 2018 Zyxel Communications Corp. All rights reserved. Zyxel, Zyxel logo are registered trademarks of Zyxel Communications Corp. All other brands, product names, or trademarks mentioned are the property of their respective owners. All specifications are subject to change without notice. 5-100-01018008 06/18 Transceivers (Optional) Model Speed Connector Wavelength Max. Distance DDMI SFP-1000T Gigabit RJ-45 - 0.1 km (109 yd) - SFP-BX1310-10-D Gigabit LC 1310 nm (Tx); 1490 nm (Rx) 10 km (10936 yd) Yes SFP-BX1490-10-D Gigabit LC 1490 nm (Tx); 1310 nm (Rx) 10 km (10936 yd) Yes SFP-LHX1310-40-D Gigabit LC 1310 nm 40 km (43744 yd) Yes SFP-LX-10-D Gigabit LC 1310 nm 10 km (10936 yd) Yes SFP-SX-D Gigabit LC 850 nm 0.55 m (601 yd) Yes SFP-ZX-80-D Gigabit LC 1550 nm 80 km (87488 yd) Yes SFP-100BX1310-20-D Fast Ethernet LC 1310 nm (Tx); 1550 nm (Rx) 20 km (21872 yd) Yes SFP-100BX1550-20-D Fast Ethernet LC 1550 nm (Tx); 1310 nm (Rx) 20 km (21872 yd) Yes SFP-100FX-2 Fast Ethernet LC 1310 nm 2 km (2187 yd) - SFP-100LX-20 Fast Ethernet LC 1310 nm 20 km (21872 yd) - SFP-100TX Fast Ethernet RJ-45 - 0.1 km (109 yd) - MIB • Zyxel private common MIB • RFC 1066 TCP/IP-based MIB • RFC 1213, 1157 SNMPv2c/v3 MIB • RFC 1493 bridge MIB • RFC 1643 Ethernet MIB • RFC 1757 RMON Group 1, 2, 3, 9 • RFC 2011, 2012, 2013 SNMPv2 MIB • RFC 2233 SMIv2 MIB • RFC 2358 Ethernet-like MIB • RFC 2674 bridge MIB extension • RFC 2819, 2925 remote management MIB • RFC 3621 power Ethernet MIB • RFC 4022 management information base for transmission control protocol • RFC 4113 management information base for user datagram protocol • RFC 4292 IP forwarding table MIB • RFC 4293 Management Information Base (MIB) for IP Certifications Safety • LVD • BSMI EMC • FCC Part 15 (Class A) • CE EMC (Class A) • BSMI ENC RoHS • Level A Zyxel One Network ZON Utility* • Discovery of Zyxel switches, APs and gateways • Centralized and batch configurations: ¦ IP configuration ¦ IP renew ¦ Device factory reset ¦ Device reboot ¦ Device locating ¦ Web GUI access ¦ Password configuration ¦ One-click quick association with Zyxel AP Configurator (ZAC) Accessories • Automatic detection of the latest firmware • Displays device serial number and hardware version • Cloud mode on/off option for Hybrid series devices Smart Connect • Discover neighboring devices • One-click remote management access to the neighboring Zyxel devices • Reset neighboring devices remotely to factory defaults • Power cycle neighboring powered devices (PoE switches only) Warranty • Limited life-time warranty** * Cloud management mode supports features. ** Warranty terms, service availability, and service response times may vary from country or region to country or region.
Skladem, dodání 2-4 dní
Typ: Typ: Switch Vybavení: Počet Gigabit-Portů: 5 Jumbo rámeček: 9K (max.) PoE (Power over Ethernet): ne Podporované síťové protokoly: IEEE 802.1p: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano Montáž: Montáž na zeď možná: ano Všeobecné: Barva: modrá Šířka (mm): 100 Výška (mm): 27 Hloubka (mm): 94 Hmotnost (g): 261
Skladem, dodání 2-4 dní
LANBERG RACK CABINET 19" FREE-STANDING 27U/600X800 (FLAT PACK) WITH MESH DOOR LCD BLACK Volně stojící rozvaděč Lanberg FF01-6827-23BL je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 800 kg. nosnost. Může b
Ano, centrál. sklad
Síťová karta Mercusys MA72XH Šířka: 77 mm Hloubka: 45,2 mm Výška: 12,4 mm Podporované operační systémy Windows: Windows 10Windows 11 Síťové standardy: IEEE 802.11nIEEE 802.11axIEEE 802.11acIEEE 802.11
Dodání 3 dny
Videozvonek s 7” displejem, 2MPx kamera, H.265, WiFi, detekce pohybu, obousměrná komunikace, mobilní aplikace, noční vidění do 5 m, microSD, ukládání na Cloud. Voice Changer pro ochranu soukromí, podsvícené jmenovky na zvonku. Barva černá, stříbrná.
Skladem v eshopu
Konektory Solarix s označením SXRJ45-5E-STP-EASY jsou kvalitní stíněné univerzální konektory RJ45...
Ano, centrál. sklad
Ubiquiti UniFi Protect AI DSLR; Dohledová 4K kamera, která snímá 8 Mpx video (3840 × 2160) při 30 snímcích za sekundu (fps). Podporuje AI detekci pohybu, osob, vozidel a poznávacích značek. 10 Mpx CMOS senzor a rozlišení 3840 × 2160 při 30 fps (16 : 9...
Dodání 3-5 dní
Polovodičový ohřívač Delta (HG-140-45W) Výrobce: DELTA
Dodání 3-5 dní
Access Point Ubiquiti LTU Rocket (LTU-ROCKE-EU)
Dodání 3-5 dní
Stojanová PDU, základní, 0U, 11kW, 230V, (36) C13 & (6) C19. Spolehlivý rozvod napájení. VÝSTU...
Skladem, dodání 2-4 dní
Výrobce: DIGITUS; Třída produktu: Všechny produkty
Dodání 3-5 dní
19" FIXED SHELF 1U/480X675MM MAX LOAD CAPACITY UP TO 120KG GREY LANBERG https://lanberg.eu/product-data/premium-description/5901969441253
Ano, centrál. sklad
Přístupový bod Ubiquiti PowerBeam M2 (PBE-M2-400)
Dodání 3-5 dní
Síťové připojení s vysokým výkonem a vysokou rychlostí.
Ano, centrál. sklad
TL-WPA4226KIT je powerline kit, sloužící pro přenos dat přes elektrickou síť a navíc v každé Powerline jednotce integruje WiFi Access Point.
Ano, centrál. sklad
Koncová anténní zásuvka Ospel Sonata RTV, bílá (GPA-RK/m/00)
Dodání 3-5 dní
Přepínač Phoenix Contact FL Switch SFNB 5TX (2891001)
Dodání 3-5 dní
28-Port Smart Managed Gigabit Switch 4x
Ano, centrál. sklad
Spravovaný přepínač D-Link DGS-1510-20/E nabízí 16 gigabitových portů RJ-45, dva gigabitové SFP porty a dva 10G SFP+ porty. Díky svým 10G SFP+ portům je řada DGS-1510 obzvláště vhodná pro použití v páteřní síti malých a středních podniků s typickými 10G uplinky a 10G servery. Ve středních a velkých
Ano, centrál. sklad
Chytrý rozvaděč SwitchBot Hub Mini Matter Enabled SwitchBot Hub Mini podporuje Matter, univerzální standard pro chytré domácnosti, který umožňuje bezproblémovou komunikaci zařízení různých výrobců. Po
Skladem-dodání 2-4 dní
5-PORT POE SWITCH ATTE IPB-5-10A-S4 Varování: Neotevírejte kryt ani se nepokoušejte opravit sami.Výrobek není vhodný k likvidaci v běžném odpadkovém koši. Použité elektronické zařízení odevzdejte do r
Dodání 3-5 dní
Fólií stíněný propojovací kabel, 8P8C Low Smoke Zero Halogen (LSZH) Specifikace Kategorie: kategorie 6 Typ: FTP (fóliově stíněný) Šířka frekvenčního pásma: Max. 250 MHz Shoda s normami: ANSI / TIA / EIA-568B Vodič: AWG 26 (7 x 0,15 mm drát), CC
Ano, centrál. sklad
DIGITUS Fiber Optic Patch Cord, LC to LC Multimode 50/125 µ, Duplex Length 2m, Class OM3 • LC / LC Connector • Connector with ceramic ferrule • Multimode • Duplex • I-VH 2G50/125µ • Halogen free cable • 50/125µm fiber • Fiber class OM 3 •
3-5 dní dostupné
Panel ventilátorů pro chlazení zařízení v serverové skříni (rack) 19 palců o výšce 1U. Má tři ventilátory, napájení 230 V a je černý. Slouží k odvodu tepla ze zařízení uvnitř skříně.
Dodání 3-5 dní
Acer Connect Ovia T360 WiFi 7 Dual-band Mesh Router Part Number: FF.G38TA.007 Parametry Model: BE3600 Wifi: 802.11 a/b/g/n/ac/ax/be 2x2 MIMO, Dual band 2.4GHz + 5GHz Rozhraní: MLO, 1x WAN 1GbE, 2x LAN 1GbE Procesor: 2.0 GHz Quad-Core ARM Processor Paměť: RAM 512MB DDR3L Storage: 128MB NAND Výbava: Acer Connect App, FOTA software update, WPS button, Pin Hole reset, 4 interní antény, Passive Cooling Bezpečnost: pokročilé šifrování, VPN, firewall, rodičovská kontrola Adaptér: 12 V / 1 A Ethernet kabel: Ano Fyzické parametry: o110x155 mm, 360 g Balení: 3 pack
Skladem, dodání 2-4 dní
Optický konvertor Satel INT-FI konvertor optických dat
Dodání 3-5 dní
Přepínač HiLook od Hikvision SW-08-D – Výkonný 8portový přepínač Přepínač HiLook od Hikvision SW-08-D je vynikajícím řešením pro ty, kteří potřebují spolehlivé a efektivní síťové zařízení. Tento přepínač je vybaven 8 ethernetovými porty s rychlostí 10/100/1000 Mbps a zaručuje stabilní připojení a vysoký výkon přenosu dat, což z něj činí ideální volbu pro kancelářské i domácí počítačové sítě. Klíčové vlastnosti přepínače HiLook SW-08-D: 8 gigabitových portů RJ45 pro rychlé a efektivní síťové připojení. Funkce Plug & Play pro snadnou instalaci a konfiguraci. Automatické učení MAC adres pro efektivnější správu síťového provozu. Vysoká propustnost až 16 Gbps zajišťuje plynulý přenos dat. Přepínač HiLook SW-08-D se pyšní působivou rychlostí přenosu paketů 11,90 Mpps a tabulkou MAC adres s 4000 záznamy. Díky těmto parametrům zařízení efektivně zvládá vysoký síťový provoz, což je klíčové v prostředích vyžadujících vysoký výkon. Kompaktní design a snadná instalace: Kompaktní rozměry zařízení 124 mm x 25 mm x 61 mm a hmotnost pouhých 0,093 kg usnadňují montáž na stůl i na zeď. Jeho jednoduchý design a nízká hmotnost umožňují flexibilní přizpůsobení různým pracovním prostorům. Podpora protokolů ADI/ADIX: Přepínač HiLook SW-08-D podporuje technologii ADI/ADIX, což dále zvyšuje jeho funkčnost a efektivitu při správě síťového provozu. To umožňuje zařízení přizpůsobit se různým síťovým podmínkám, což z něj činí všestranné řešení. Technické specifikace přepínače HiLook by Hikvision SW-08-D Výrobce: HILOOK Počet portů: 8 Porty: 8 × Gigabit RJ45 Tabulka MAC adres: 4000 záznamů Propustnost přepínače: 16 Gbps Rychlost přesměrování paketů: 11,90 Mpps Mezipaměť: 1,5 Mbit/s Pouzdro: ABS Čistá hmotnost: 0,093 kg Rozměry: 124 mm × 25 mm × 61 mm Provozní teplota: 0°C až 40°C Skladovací teplota: -40°C až 85°C Provozní vlhkost: 5% až 95% (bez kondenzace) Napájení: 5 V DC, 1 A Způsob instalace: Montáž na stůl Certifikáty: CE-EMC, UL, CB, CE-LVD, CE-RoHS Indikátory LINK/ACT: Zobrazuje stav portů RJ45 (1-8) Indikátor PWR: Zobrazuje stav napájení. Objednejte si nyní a užijte si nejlepší výkon s přepínačem HiLook SW-08-D, který je k dispozici online! Celkem portů: 8
Dodání 3-5 dní
VPC35-W53-G1 je výkonný slot-in PC pre interaktívne displeje ViewBoard. S procesorom Intel Core i5 12. generácie, 16 GB RAM a 256 GB SSD diskom ponúka špičkový výkon pre plynulé prezentácie a výučbu. Je vybavený systémom Windows 11 Pro a softvérom myViewBoard. Ponúka modernú konektivitu vrátane Wi-Fi 6, Bluetooth 5.1 a portov ako 4K HDMI a DisplayPort. Vylepšená stabilita, tiché chladenie a vysoká bezpečnosť z neho robia ideálne integrované riešenie pre profesionálne aj vzdelávacie prostredie.
Dodání 3 dny
Zyxel NWA240BE BE15K 2x2:2+4x4:4+2x2:2 MU-MIMO, Triple Radio, 1 x 10G LAN Ports, PoE+ (802.3at), Standalone/Nebula Cloud Managed Excluding Power Adapter Zyxel NWA240BE je špičkový access point s technologií WiFi 7 (802.11be), navržený pro prostředí s
Skladem, dodání 2-4 dní
APC Rack sortovač kabelů pro Automatic Transfer Switches. Hmotnost [kg]: 0.25 Rozměry (v*š*h) [cm]: 4.0 x 42.9 x 8.1 Barva: Černá Záruka: 24 měsíců v servise APC Dodávka obsahuje: • manuál Informace výrobce: Podrobné technické spefikace
Dodání 3-5 dní
Mikrotik S-31DLC20D síťový transceiver modul 1250 Mbit/s SFP 1310 nm Konektor pro optická vlákna: LC Rozhraní: SFP Vlnová délka: 1310 nm Maximální přenosová rychlost: 1250 Mbit/s Maximální přenosová v
Dodání 3 dny
4G/LTE router průmyslové úrovně, Dual-SIM, 4x Ethernet port 10/100 Mb/s, Wi-Fi (802.11b/g/n), podpora 4G/LTE (Cat 4)/3G/2G, WAN Failover, podpora IoT platforem, OS RutOS.
3-5 dní dostupné
Streamování, hraní her nebo práce z domova – ať už chcete dělat cokoli teď nebo v budoucnu, s devolo Magic 2 LAN jste připraveni na zítřek. Inovativní technologie Powerline připojuje každé zařízení v každé místnosti k síti rychle a spolehlivě. S maximální rychlostí až 2400 Mb/s, a to i na vzdálenos
3-5 dní dostupné
Bezdrátový 4G router TP-Link TL-MR6400 umožňuje sdílet mobilní internet přes SIM kartu (LTE, HSPA+, UMTS). Pracuje v jednom pásmu 2,4 GHz podle Wi-Fi 4 (802.11n) s rychlostí až 300 Mbit/s. Má porty Fast Ethernet 10/100 Mbit/s a podporuje zabezpečení WPA a WPA2.
Dodání 3 dny
STP dvojzásuvka nad omítku 45 st.- Cat 5e - zásuvka je určená pro montáž "na omítku" - 2 x RJ45 pod úhlem 45 stupňů - zářezové pole LSA - stíněné porty - cat.5e - barva bílá
Ano, centrál. sklad
Ubiquiti NanoBeam M5 16 dBi; NanoBeam (NBE-M5-16) je výkonná kompletní venkovní jednotka včetně 16 dBi MIMO 2x2 antény pro pásmo 5 GHz vhodná pro Point-to-Point a Point-to-Multipoint spoje. Jednotka umož...
Skladem v eshopu
Pigtail 10m 5GHz RF240 RSMA male - RSMA female
Ano, centrál. sklad
10G SFP+ modul, Wavelength 850nm, Short range (300m), Double LC connector
Ano, centrál. sklad
Broadcom BCM57412 Ethernet 10Gb 2-port SFP+ OCP3 Adapter for HPE
Ano, centrál. sklad
MikroTik XQ+CM0000-XS+; Převodník QSFP28 na SFP28 , který umožňuje používat SFP28 25G/10G/1G v portech QSFP28 100/40G. Jedná se o perfektní nákladově efektivní a energeticky úsporné řešení pro rozšíření sestav...
Ano, centrál. sklad
Přístupový bod TP-Link EAP110-Outdoor
Skladem, dodání 2-4 dní
NoName Přístupový bod PŘÍSTUPOVÝ BOD 4G+ LTE Kat. 6+ROUTER LTE-CA2-103 Wi-Fi 2,4 GHz, 5 GHz, 866 Mb Výrobce: NoName Kategorie: Přístupové body
Dodání 3-5 dní
Gigabitový rozšiřující modul D-Link DEM-311GT poskytuje plně duplexní optický port pro různé přepínače D-Link. Je hot-swappable a umožňuje maximální rychlost přenosu dat 2 000 Mbps v plně duplexním provozu. Číslo dílu: 49041
Skladem, dodání 2-4 dní
Kontakt-Simon Anténní zásuvka typ F 55 TASF2.01/116 dvojitý modul. Pro individuální instalace. Graf Výrobce: Kontakt-Simon
Dodání 3-5 dní
TP-Link Deco M5 je dvoupásmový mesh Wi-Fi systém pro pokrytí domácnosti signálem. Jednotka má dva gigabitové porty a ovládá se mobilní aplikací Deco. Více jednotek lze spojit do jedné sítě.
Skladem, dodání 2-4 dní
Schneider Electric GN.TV/SAT/SAT KONC.4DB BÍLÁ SEDNA POPIS
Dodání 3-5 dní
Kraken 280 RGB vodní chladič Kraken poskytuje mrazivě skvělý výkon, snadnou instalaci a displej pro systémové specifikace nebo vlastní obrázky. Pumpa je vybavena vestavěným 1,54” čtvercovým LCD displejem pro zobrazení informací o systému nebo vlastních obrázků v reálném čase Nastavitelná orientace obrazovky podle polohy hlavy pumpy Výkonná pumpa Asetek poskytuje optimální chlazení a tichý provoz až 2 800 ot./min Zahrnuje vysoce výkonné ventilátory PWM s fluidními dynamickými ložisky pro optimální chlazení Zahrnuje statické tlakové ventilátory F140P/F120P Jediný přerušovací kabel zjednodušuje instalaci Gumové hadice jsou vyztuženy nylonovými opletenými manžetami, aby se zabránilo úniku Ovládejte vlastní obsah obrazovky, RGB, rychlost čerpadla a křivky ventilátoru s nulovou hlučností pomocí NZXT CAM Specifikace Displej Aktivní plocha zobrazovacího panelu průměr 39.1 mm Rozlišení displeje 240 x 240 px Vodní blok Rozměr vodního bloku: 74.7 x 74.7 x 55.97 mm Materiál bloku (deska CPU): Měď Vestavěný ventilátor: Ne Čerpadlo Rychlost motoru: 800 – 2,800 ± 300 RPM Chladič Rozměr radiátoru: 143 x 315 x 30mm Materiál radiátoru: Hliník Délka trubky: 400mm RGB Ovladač Rozměry 63,2 x 53,2 x 12,8 mm Hmotnost 52,8g Kanály RGB osvětlení 3 NZXT RGB kanálový výstupní počet LED Až 40 LED na kanál a až 120 LED dohromady celkem pro celkem 3 kanály Ventilátor Velikost 140 mm Rychlost: 500-1,500 ± 150 RPM Statický tlak: 3.22 mm H2O Proud vzduchu: 90.79 CFM Hluk: 34.48 dBA Kompatibilita Intel LGA 1700 & 1200/115X AMD AM5, AM4, sTRX4*, TR4* (*Držák Threadripper není součástí balení)
Ano, centrál. sklad
Lindy 38235 2portový HDMI 18G rozbočovač je kompaktní, vysoce výkonné zařízení pro distribuci signálu HDMI 2.0 18G z jednoho zdroje na dva displeje. S rozlišením až 4K 3840 x 2160 při 60Hz 4:4:4 8bit je rozbočovač ideální pro poutavé digitální signage systémy v maloobchodním prostředí, pro zobrazov
3-5 dní dostupné
Techly Techly 365641 Kabelové bezdrátové hdmi Full HD 1080p 60Hz, 5,8 GHz, až 50 m
Dodání 3-5 dní
LANCOM Systems Outdoor-Ethernet-Cable, 2x RJ45, kompatibilní s OW-602, 30m
Dodání 3-5 dní
TP-Link JetStream switch TL-SX3206HPP 6portový řízený switch JetStream 10GE L2+ se 4 PoE++ porty Bleskurychlé připojení s plnou 10G rychlostí - Nabízí připojení s velkou šířkou pásma pomocí čtyř 10Gbit/s RJ45 portů a dvou 10Gbit/s SFP+ slotů. Napájení PoE++ s výstupním výkonem až 200 W - Čtyři 10G RJ45 porty podporující 802.3af/at/bt PoE++ napájení až 60 W na port jsou ideální pro nasazení přístupových bodů Omada WiFi 6 a WiFi 6E. Multi-Gigabitové sítě - 10G RJ45 porty podporují 5 rychlostí připojení (100M/1G/2,5G/5G/10G) a SFP+ sloty lze osadit 10G i 1G transceivery Pokročilé L2 a L2+ funkce - Podporuje kompletní sadu L2 a L2+ funkcí, jako jsou statický routing, QoS na podnikové úrovni a IGMP Snooping. Robustní bezpečnostní strategie - Pomáhá chránit investice do místní sítě pomocí integrované funkce vázání na IP-MAC-Port, ACL, zabezpečením portů, ověřováním 802.1X a dalšími funkcemi. Statický routing - Pomáhá směrovat interní provoz pro efektivnější využítí síťových prostředků. Centralizovaná cloudová správa - Integrace s platformou Omada SDN pro cloudový přístup a vzdálenou správu. Samostatná správa - Web, CLI (konzole port, Telnet, SSH), SNMP, RMON a Dual Image přináší výkonné možnosti správy. Více informací o TP-Link PoE technologii > Zjistit více o Omada Cloud SDN>? Více informací o TP-Link 10G Multi-Gig technologii > Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sx3206hpp/ Technické specifikace HARDWARE FEATURES Interface • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports • 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 2 Power Supply 100-240 V AC~50/60 Hz PoE Ports (RJ45) • Standard: 802.3bt/at/af compliant • PoE++ Ports: 4 Ports, up to 60 W per port • Power Budget: 200 W Dimensions ( W x D x H ) 11.6 × 7.1 × 1.7 in (294× 180 × 44 mm) Mounting • Rack Mountable • Desktop Max Power Consumption • 27.29 W (110V/60Hz) (no PD connected) • 244.90 W (110V/60Hz) (with 200 W PD connected) Max Heat Dissipation • 93.12 BTU/h (110 V/60 Hz) (no PD connected) • 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected) PERFORMANCE Switching Capacity 120 Gbps Packet Forwarding Rate 89.28 Mpps MAC Address Table 32 K Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 10 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents •TL-SX3206HPP Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–50 °C (32–122 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Kraken 280 RGB vodní chladič Kraken poskytuje mrazivě skvělý výkon, snadnou instalaci a displej pro systémové specifikace nebo vlastní obrázky. Pumpa je vybavena vestavěným 1,54” čtvercovým LCD displejem pro zobrazení informací o systému nebo vlastních obrázků v reálném čase Nastavitelná orientace obrazovky podle polohy hlavy pumpy Výkonná pumpa Asetek poskytuje optimální chlazení a tichý provoz až 2 800 ot./min Zahrnuje vysoce výkonné ventilátory PWM s fluidními dynamickými ložisky pro optimální chlazení Zahrnuje statické tlakové ventilátory F140P/F120P Jediný přerušovací kabel zjednodušuje instalaci Gumové hadice jsou vyztuženy nylonovými opletenými manžetami, aby se zabránilo úniku Ovládejte vlastní obsah obrazovky, RGB, rychlost čerpadla a křivky ventilátoru s nulovou hlučností pomocí NZXT CAM Specifikace Displej Aktivní plocha zobrazovacího panelu průměr 39.1 mm Rozlišení displeje 240 x 240 px Vodní blok Rozměr vodního bloku: 74.7 x 74.7 x 55.97 mm Materiál bloku (deska CPU): Měď Vestavěný ventilátor: Ne Čerpadlo Rychlost motoru: 800 – 2,800 ± 300 RPM Chladič Rozměr radiátoru: 143 x 315 x 30mm Materiál radiátoru: Hliník Délka trubky: 400mm RGB Ovladač Rozměry 63,2 x 53,2 x 12,8 mm Hmotnost 52,8g Kanály RGB osvětlení 3 NZXT RGB kanálový výstupní počet LED Až 40 LED na kanál a až 120 LED dohromady celkem pro celkem 3 kanály Ventilátor Velikost 140 mm Rychlost: 500-1,500 ± 150 RPM Statický tlak: 3.22 mm H2O Proud vzduchu: 90.79 CFM Hluk: 34.48 dBA Kompatibilita Intel LGA 1700 & 1200/115X AMD AM5, AM4, sTRX4*, TR4* (*Držák Threadripper není součástí balení)
Skladem v eshopu
PoE adaptér pro LAN. Adaptér Power over Ethernet se používá k napájení síťových zařízení (AP, ROUTER, SWITCH) pomocí typického UTP/FTP kabelu. Díky tomu není nutné tahat další napájecí kabely nebo dlouhý anténní kabel - napájení a data jsou přenášena stejným kabelem (kroucená dvojlinka).. Je ideální pro místa, kde je napájení nemožné nebo obtížné (např. sklep, půda, schodiště, střecha)
Ano, centrál. sklad