TP-Link VIGI C430I; 3megapixelová IP kamera typu turret nabízí snímač 1/2,8" CMOS s rozlišením 2304 × 1296 obrazových bodů, citlivost 0,1 lux (barevně) a podporu WDR . Připojen...
Dodání 3-5 dní
Rýchly a ľahký inštalačný tienený konektor RJ45 bez použitia nástrojov. Cat.6A / Trieda EA podľa ISO / IEC11801 a IEC60603-7. Kompaktný konektor pre okrúhle pevné káble AWG 23-26 (1 / 0,41-1 / 0,575 mm) a lankový kábel AWG 24-26 (7 / 0,166-7 / 0,20 mm). Pre kábel s vonkajším priemerom OD: 6,0 - 9,0 mm. Párovanie podľa farebných kódov TIA 568B a TIA 568A. Robustné zinkové tlakové liatie. Odľahčenie ťahu pomocou káblovej pásky a čierneho priehľadného vrecka na prach a kufra
Dodání 3 dny
MEANWELL SD-15B-12, Měnič DC/DC uzavřený 15W z 18-36V na 12V
Dodání 3-5 dní
Instalační kabel CAT 6A U-UTP, 500 MHz Dca (EN 50575), AWG 23/1, buben 500 m, sx, modrý Standardy orientované na budoucnost a špičková kvalita pro vaši síť. 10GBit Ethernet Přenosová frekvence 500 MHz Podpora PoE Power over Ethernet Třída CPR Dca
Dodání 3-5 dní
Optický HDMI 2.1 Ultra High Speed 8K@60Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. - HDMI 2.1 Ultra High Speed aktivní optický fiber kabel, podporuje HDMI2.1 nebo nižší HDMI2.0 a HDMI1.4 - Podporuje Ultra High Definition rozlišení 8K@60Hz, YUV 4:4:4 - Maximální datový přenos: 48 Gb/s - Hybridní optický kabel o průměru 5mm - 4x optické vlákno OM3 + 7x vodičů - Pozlacené konektory: HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male - Rozlišení: 8K UHD (7680p) při 60Hz, 4K UHD (3840p) při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Optický kabel je zpětně kompatibilní k HDMI 2.0a, 2.0, 1.4 a nižší verzi - Podporuje ARC, HEC, EDID, DDC - Podporuje CEC ( Consumer Electronics Control ) - Podporuje HDR (High Dynamic Range) - Podporuje 4:4:4 barevný Subsampling - 3D video po HDMI připojení - Podporuje HDCP1.4/HDCP2.2 - Multi-Dimensional Audio Formats Supported (Dolby Atmos and DTS:X etc.) - Dolby TrueHD and DTS-HD Master Audio Bitstream Compatible - Podporuje Audio Return Channel (ARC) - Kompatibilní s HDMI Ethernet Channel (HEC) - Support EDID - Kompletní napájení se sběrnice HDMI spotřeba menší 250mW, nepotřebuje externí napájení - Tloušťka optického kabelu 5mm - Optické vlákno: OM3 Multimode Fibre Optic - Pozlacené konektory v kovových krytkách - Flexibilní optický kabel pro malý radius ohybu: 20mm - Barva černá - Optický kabel je navinut a polepen štítkem s popisem a EAN kódem - Délka kabelu: 15 m Kabel obsahuje aktivní elektroniku, která funguje pouze v jednom směru signálu.Kabel se musí vždy zapojit při vypnutých zařízeních a to pouze ve směru vyznačeném na kabelu. Konektor označený "Source" se vždy zapojuje do vysílacího zařízení (DVD, Blueray). Konektor označený "Display" se vždy zapojuje do zobrazovacího zařízení (LCD,televize, projektor).
Skladem v eshopu
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Wardrobe Lanberg instalační skříň stojící 19 42U 800x800 Černé perforované dveře Lanberg (plochý ba
Skladem, dodání 2-4 dní
Duální 2K+ snímač, PTZ, IR a LED přísvit 30 m, Auto-Tracking, obousměrné audio, IP65.
Dodání 3-5 dní
Koaxiální WLAN Antenní prodlužovací SMA male reverse - SMA female reverse ,10m - nízký útlum - RG 58 koaxiální kabel - pozlacené konektory - délka: 10m
Ano, centrál. sklad
Držiak SpiderHold SILVER CI-24 je kompatibilný s montážnymi otvormi v rozsahu 225-316 mm a je dostupný v šedivom prevedení. Umožňuje naklápanie v rozsahu +15 až -15 stupňov a ponúka jednoduchú montáž s potrebným príslušenstvom. Vzdialenosť projektora od stropu je nastaviteľná od 43 do 65 cm a maximálna nosnosť dosahuje 20 kg. Ideálny pre domáce kino, učebne a konferenčné miestnosti, tento držiak zabezpečuje efektívne a estetické umiestnenie projektora.
Dodání 3 dny
Zdroj na DIN lištu, Inovovananá modelová řada DR-x-x, menší rozměry. Je vhodný pro použití v prů...
Ano, centrál. sklad
Router MikroTik RB4011iGS+5HacQ2HnD-IN
Dodání 3-5 dní
PremiumCord HDMI KVM extender FULL HD 1080p na 70m s přenosem USB Umožňuje distribuovat HDMI signál o vysokém rozlišení FULL HD 1080p bez zpoždění až na 70 metrů a přenášet zároveň USB (například klávesnici, myš nebo jiné USB periferie) Toto zařízení HDMI Extender umožňuje přenášet signál HDMI na velké vzdálenosti pomocí síťového kabelu CAT6 / 6A / 7. Díky použití síťového kabelu je možné dosáhnout až 70 metrů přenosové délky s rozlišením FULL HD 1080p videa a přenášet zároveň USB (například klávesnici, myš nebo jiné USB periferie) - HDMI extender až do 70 metrů - Set zahrnuje vysílač a přijímač, které se propojí kvalitním kabelem Cat.6 / 6A / 7 - Podporuje Ultra High Definition rozlišení FULL HD 1080p (1920x1080) - Rozlišení videa: 480i@60Hz, 480p@60Hz, 576i@50Hz, 576p@50Hz, 720p@50/60Hz, 800x600, 1024x768, 1280x768, 1280x800, 1360x768, 1366x768, 1600x900, 1680x1050, 1080i@50/60H, 1080p@50/60Hz - Podporuje HDMI 1.4 a HDCP 2.2 - Podporuje HDR 10, YUV4:4:4. - Podporovaný audio formát: PCM, LPCM, DTS HD, DTS Audio - Nulová latence, bez ztráty komprese, žádné zpoždění signálu - HDMI signál lze přenášet až do 70m přes kabel Cat.6 / 6A / 7; až 40 m na kabelu Cat.5E - Konektory na vysílači: HDMI vstup, HDMI výstup pro lokální monitor, USB vstup, konektor RJ45 na propojení s přijímačem, napájecí konektor - Konektory na přijímači: HDMI výstup, 2x USB výstup, konektor RJ45 na propojení s vysílačem, napájecí konektor,stereo jack 3,5mm audio výstup - Vysílač podporuje HDMI smyčku, vysílač má navíc HDMI výstup pro lokální monitor - Odolný proti bleskům, přepětí a antistatická ochrana - Kovové pouzdro, stabilní a trvanlivé - Podporuje HDMI 1.4 - Podporuje HDCP 2.2 - Velikost: Šířka: 75 mm, Hloubka: 80 mm, Výška: 18 mm - Provozní teplota: -20 ~ 60°C - Skladovací teplota: -30 ~ 70°C - Relativní vlhkost: 0 ~ 90% (bez kondenzace) Obsah balení 1x vysílač 1x přijímač 2x 5V napájení 1x USB kabel A-A male male na propojení vysílače a PC 1x uživatelská příručka
Ano, centrál. sklad
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Skladem, dodání 2-4 dní
Lanberg SFP modul Lanberg optický rozvodný box 24xST / 24xFC D-HOLE RACK 19" 1U Černá + příslušenství
Dodání 3-5 dní
PLANET IVC-234GT; Průmyslový ethernet extender (konvertor) pro převod/modulaci RJ-45 sítě na koaxiální nebo 2drátový UTP kabel. Umožňuje prodloužit dosah sítě až na 1,2 km při rychlosti 300 Mbps . Disponuje jedním BNC portem, jedním RJ-11 portem a 4 g...
Dodání 3-5 dní
RJ45 konektor Zástrčka | Lanko UTP CAT6 | Přímý | Pozlacené | 10 kusů | PVC | Transparentní | Box Základní instalační konektory RJ45 pro vaše kabely CAT5e Specifikace produktu Šířka 12 mm Výška 13 mm Hloubka 23 mm Hmotnost 15 g Provedení konek
Ano, centrál. sklad
Mini síťový videorekordér 4K s PoE * Pro správu až 8 IP kamer * Komprese H.265 / H.264+ / H.264 / MJPEG * Dva streamy * Příchozí datový tok až 80 Mbps. / odchozí až 60 Mbps. * Náhled a přehrávání kamer až 8 Mpix. (max. přehrávání např. 1 kanál 8 Mpix. @ 25 sn./s., 4 kanály max. 1080p @ 25 sn./s.) * Rozlišení na monitor až 1080p * Kompatibilní s hlavními značkami IP kamer * HDMI / VGA výstup * ONVIF profil T / S / G * Dvoucestné audio, 1 x audio vstup a 1 x audio výstup RCA * Dvoujádrový procesor * 1 x SATA HDD, max. kapacita 8 TB * 2 x USB * Vestavěný web server * Mobilní aplikace CMOB * CMS software KVMS PRO / KVMS PRO LITE * Rozměry 260 x 230 x 48 mm * Napájení DC 53 V / 1.81 A (zdroj součástí) * Podporuje PoE - integrovaný PoE napájecí switch pro 8 kamer * Hmotnost 1000 g (bez HDD) * Podpora prohlížečů IE, Edge, Chrome, Firefox *
Dodání 3 dny
Popis Tento modul značky Delock lze použít k připojení síťového kabelu a je vhodný pro snadnou montáž do různých držáků, jako jsou patch panely Keystone, čelní panely nebo krabice montované k povrchům. Specifikace Konektor: 1 x RJ45 samice 1 x LS
Dodání 3-5 dní
USB prodlužovač Prodlužovač Lindy USB 2.0 Cat.6 lze použít ke zvětšení vzdálenosti mezi USB periferním zařízením a hostitelským počítačem až na 50 m. K propojení vysílače a přijímače se používá standardní, levný síťový kabel Cat.5/5e/6 (není součástí dodávky). Pro nejlepší výkon a kompatibilitu doporučujeme používat křížené kabely s plným jádrem. Pravoúhlá zástrčka: Ne; Standard USB konektoru: 2.0; Barva: Černá; Provedení zástrčky: Zásuvka - Zásuvka; Typ: Prodlužovač; Použití: IT; Typ konektoru: USB-A - RJ-45; Informace o výrobci: LINDY International Limited | Sadler Forster Way | Thornaby | GB | TS17 9JY | talktous@lindy.com
Dodání 3-5 dní
Devolo WiFi 6 Repeater 5400 zajišťuje výkonný multitasking díky technologiím OFDMA a MU-MIMO a vysoké rychlosti Wi-Fi ve vaší domácnosti díky Wi-Fi 6, což je standard Wi-Fi, který poskytuje vyšší rychlost, efektivitu a zabezpečení v silně využívaných sítích. Prostřednictvím integrovaného gigabitové
3-5 dní dostupné
Profesionální termokamera UNI-T UTi740H je speciálně navržena pro průmyslové použití s širokým teplotním rozsahem:-30?~650?. Její velký 4,3” IPS displej dokáže jasně zobrazit IR rozlišení 384 × 288 a 5MP digitální fotoaparát. Profesionální objektiv s manuálním zaostřováním dokáže flexibilně upravit ohniskovou vzdálenost a poskytuje vysoce kvalitní obraz. Kamera UTi740H má také další funkce: jako je funkce WiFi, izoterma, analyzátor na obrazovce atd. Je to perfektní nástroj pro odstraňování problémů pro mnoho průmyslových aplikací.. Parametry produktu :. - 4,3” IPS displej (800×480). - IR rozlišení: 384 × 288. - měření povrchové teploty od -30 ? až 650 ?. - analýza teploty objektů: 5 bodů/ 1 čára (linie)/ 5 obdélníků/ 5 kruhů. - rozlišení digitálního fotoaparátu: 5 MP. - ostření: manuální ostření. - digitální zoom: 2x , 4x. - obrazové režimy: Tepelný, Vizuální obraz, Fusion, PIP. - automatické sledování nejvyšší a nejnižší teploty v obrázku. - ikona alarmu vysoké/nízké teploty. - nastavitelné vysoko a nízko teplotní alarmy. - prolínání termického obrazu s viditelným obrazem. - nastavení systémového času a data. - 7 palet vzorníku barev pro transpozici termického obrazu: (bílá, černá, červená, Ironbow, HC Rainbow, Rainbow, Lava). - izoterma: 2 (automatická / ruční). - Wi-Fi připojení přes mobilní aplikaci. - PC software: analýza a projekce obrazu v reálném čase. - uložení snímků na dodávanou mikro SD kartu 32GB. - odnímatelný Li-ion akumulátor 5200mAh / 3,7 V. - konektor USB-C pro nabíjení akumulátoru, přenos snímků do PC, a pro projekci snímků. - krytí : IP54. - montážní závit 1“ na stativ. - 2m odolný proti pádu. Technické parametry :. - celkem infračervené rozlišení: 384 x 288 pixelů. - rozsah měření teploty: -30? až 500? (-22? až 1202?). - přesnost měření teploty: -10? až 650? (podle toho, co je větší (okolní teplota 25 °C). - jednotka měření teploty: ? (výchozí), ?, K. - zorné pole (FOV): 28° x 21°. - termální citlivost (NETD): < 60mK. - IFOV (okamžité zorné pole): 1,3 mrad. - snímková frekvence: ? 25 Hz. - měření v infračerveném spektrálním pásmu: 8 µm až 14 µm. - režim ostření: manuální. - emisivita: 0,01~1,00 nastavitelná (výchozí 0,95). - digitální zoom: 2x, 4x. - napájení: odnímatelný Li-ion akumulátor (3,7 V/ 5200 mAh). - doba provozu na jedno nabití: asi 5 hodin (s vypnutou WIFI). - formát úložiště obrázků/videí: BMP. - certifikace: CE, FCC, UKCA, ROHS. - termovizní senzor: nechlazený oxid vanadu. - velikost pixelu termovizního senzoru: 17 µm. - čistá hmotnost: 806 g. - rozměry výrobku: 266 × 126 × 136 mm. - standardní velikost kartonu: 400 × 185 × 345 mm. - hmotnost standardního balení kartonu GW: 4,13 kg. - standardní příslušenství: Micro SD karta, USB kabel typu C, manuál, Li-ion baterie, poutko na ruku
Ano, centrál. sklad
POLICE Lanberg PRO OTEVŘENÝ RAKT 19" 800MM ČERNÝ LANBERG (NOSNOST 1U/480,5X580MM DO 120KG, 4BODOVÁ INSTALACE)
Ano, centrál. sklad
Optický patchcord (jumper kabel) je standardní nebo na míru vyrobený propojovací optický kabel, zakončený na obou stranách optickými konektory. Patchcordy se používají k propojení zařízení uvnitř rozvaděče, nebo k připojení aktivních prvků k optické trase
Skladem v eshopu
Netis M6 (2-pack); Wi-Fi 6 Mesh systém M6 (2 jednotky) nabízí díky jedinečné technologii Easy Mesh kompletní pokrytí vašeho domova Wi-Fi signálem. V pásmu 2,4 GHz dosahuje přenosových rychlostí až 57...
Ano, centrál. sklad
Síťový kabel UTP CAT. 5e FTP CAT Network Cable. 5E se nejčastěji používá k budování místních sítí
Dodání 3-5 dní
Q-Lantec se zastaví pro stojaté Wabers 19 600x1000mm (SA-CS-SS-600-1000-C)
Dodání 3-5 dní
Wardrobe Lanberg instalační skříň stojící 19 42U 800x800 Černá, LCD skleněné dveře (ploché balení)
Dodání 3 dny
PLANET GUP-805A-95W; PoE++ konvertor pro snadný přechod mezi metalickým a optickým vedením ( 100/1000 Base-X na 10/100/1000 Base-T ). Napájení v rozsahu DC 52–55 V (napájecí adaptér součástí),...
Ano, centrál. sklad
Oblast použití: Fotoaparát Barva: multicolor Šířka (mm): 170 Výška (mm): 11 Hloubka (mm): 120 Hmotnost (g): 589
Skladem, dodání 2-4 dní
PLANET NMS-AIOT; Aplikační server NMS-AIoT (Universal Network Management AIoT) může přímo monitorovat více než 3 000 snímacích zařízení . NMS-AIoT nabízí komplexní řešení tím, že integruje správu energie, rozsáhlý přenos a AI edge computing a poskytuj...
Ano, centrál. sklad
Cisco switch CBS250-48PP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48PP-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 77,38 Switching capacity in Gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication
Ano, centrál. sklad
Ubiquiti Reader Pro Junction Box; Instalační krabice pro přístupové čtečky a dveřní zvonky UniFi Professional, která umožňuje montáž na rovný povrch a připojení na k 3/4" kabelovému vedení. ZÁKLADNÍ SPECIFIKACE; Materiál: plast, houba, guma; Hmotnost:...
Ano, centrál. sklad
Zpívající skříň Lanberg FF01-8037-12BL je řešení určené k vytvoření sítě, sestavy zapojení a zaříz
Dodání 3-5 dní
Přístupový bod Ubiquiti PowerBeam (PBE-M5-300)
Dodání 3-5 dní
Efektivní pár modulů SFP 1,25G WDM EXTALINK SFP 1.25G jsou vysoce výkonné, ekonomické, vláknové o
Dodání 3-5 dní
BNC Video kabel BNC Zástrčka | BNC Zástrčka | Poniklované | 75 Ohm | 2.00 m | Kulatý | PVC | Černá | Label • Anténní kabel, který můžete použít pro připojení 2 zařízení s připojením BNC • Tento kabel je proto mimořádně vhodný pro aplikace (PMT, DAQ
Ano, centrál. sklad
EZVIZ H9c Dual 2K; Venkovní otočná IP kamera s duálním snímačem je navržena pro sledování venkovních prostor ve vysokém rozlišení obrazu 2K při 15 fps . Konstrukce se dvěma objektivy...
Skladem v eshopu
XtendLan napájecí redukce plug/svorkovnice; Redukce usnadňující instalaci kamer. Dovoluje spolehlivé upevnění dvou kabelů napájecího napětí. Redukce z 2pólové pružinové svorkovnice na napájecí zásuvku (plug) 5,5 × 2,1 mm. ZÁKLADNÍ SPECIFIKACE; Konekto...
Ano, centrál. sklad
Cisco switch CBS250-24P-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24P-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Skladem v eshopu
Parametry Název produktu Adaptérový držák Poly Studio X52 pro nástěnný nebo VESA držák Studio X50 Typ materiálu pro položku FERT Poznámky pod čarou Právní omezení
Ano, centrál. sklad
Pigtail SC/UPC SM 900UM G.657.A1 2M Easy Strip Pigtail EXTALINK s konektorem SC/UPC se vyrábí na
Dodání 3-5 dní
Ubiquiti G4 Instant Cover Dark Grey; Kryt pro kameru Ubiquiti G4 Instant v tmavě šedém provedení. Bez problémů splyne s různými pozadími; Kompatibilní s kamerou G4 Instant;...
Dodání 3-5 dní
ExtraLink EXTALINK POE-12-12W 12V 12W 1A PUCK ADAPTTER WALL PLUG
Dodání 3-5 dní
Legrand EvoLine 19" nástěnný datový rozvaděč 16U, 600x450mm, 65kg, skleněné dveře
Skladem v eshopu
C-TECH kabel patchcord Cat5e Potřebujete spolehlivé a výkonné propojovací kabely pro vaše síťové potřeby? S našimi Cat5e FTP patchcord kabely máte jistotu kvalitního a bezproblémového přenosu dat. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 2 m Kategorie Cat5e Stínění FTP
Ano, centrál. sklad
HiLook NS-0505D; Gigabitový 5portový switch bez správy (unmanaged). Nabízí kapacitu 10 Gbps , snadnou instalaci (Plug-and-Play) a odolné kovové tělo. Je vhodný pro domácnosti, školy, ubytovny, kanceláře, malé monitorovací zařízení a další jednoduchá s...
Ano, centrál. sklad
VALUE Junction modul sa používa na opravu alebo rozšírenie tieneného Cat. 6A kábla. S týmto modulom je možné nainštalovať všetky 4 alebo 8 káblových inštalačných káblov s AWG24 a vonkajším priemerom 6,2 mm. Všetky káble v súlade s EIA / TIA 568A alebo 568B, vybavené modernými technológiami pripojenia LSA, sa dajú ľahko nainštalovať. Použitím spojovacej skrinky typu STP je jej ochrana pred elektrickým a magnetickým rušením.
Dodání 3 dny
Parametry Název produktu Stropní držák Poly Studio E60 Typ materiálu pro položku FERT Minimální rozměry (Š x H x V) 700 × 245 × 130 mm Hmotnost 2132,7 g Poznámky pod čarou Právní omezení
Ano, centrál. sklad
Na tento výrobek poskytujeme 3 roky záruku.. Termokamera UTi120 Mobile je kamera pracující v oblasti infračerveného záření, určená pro měření povrchové teploty objektů v rozmezí od -20°C do 200°C. Kamera je určena pro připojení k běžnému chytrému telefonu, nejlépe vybavenému zásuvkou pro konektor typu USB-C. Je však možné kameru propojit s telefonem i přiloženými prodlužovacími kabely typu USB-C/USB-C nebo Mikro USB/USB-C. Na displeji mobilního telefonu můžete zobrazit tepelný obraz objektů, převedený do viditelného obrazu se zvolenou barevnou paletou: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. V reálném čase je možné nechat v obraze vyznačit místa s minimální i maximální teplotou s údajem ve stupních Celsia nebo Fahrenheita. Možnost nastavení alarmů při překročení určité teploty. Obraz z této kamery je možné prolínat (PIP) s obrazem přední nebo zadní kamery mobilního telefonu, přičemž současně lze infračervený obraz zrcadlit. Je možné analyzovat teplotu v bodě nebo vyznačené oblasti (obdélníku, kruhu, čáře apod.) měřeného objektu. Automatické nebo ruční spouštění uzávěrky fotoaparátu, uložení fotek nebo videí. Možnost úpravy fotek v aplikaci UTi120 Mobile App.. Výhody detekce termokamerou:. 1. Intuitivní, efektivní a pohodlné, díky čemuž uživatelé přímo „vidí“ kolísání teploty měřeného objektu. 2. Tepelný stav různých míst pro komplexní analýzu, poskytující více informací pro posouzení poruchových míst.. Parametry produktu :. - měření povrchové teploty od -20°C do 200°C. - nastavitelný alarm při překročení teploty. - zobrazení teplot v obrázku na displeji mobilního telefonu. - uložení obrázků a videí do paměti mobilního telefonu. - úprava fotek v aplikaci UTi120 Mobile App. - konektor USB-C pro připojení kamery do zásuvky USB-C na mobilním telefonu. - přiložené prodlužovací kabely typu USB-C/USB-C a Mikro USB/USB-C. - nastavitelná emisivita podle typu objektů. Technické parametry :. - celkem infračervené rozlišení: 120 x 90 pixelů. - velikost pixelu senzoru: 17µm. - měření v infračerveném spektrálním pásmu: 8µm – 14µm. - zorné pole (FOV): 50° (V) x 38° (Š). - termální citlivost (NETD): < 60mK. - prostorové rozlišení (IFOV): 7,6 mrad. - teplotní rozsah: od -20 ° C do 200 ° C. - rozlišení teploty: 0,1 ° C. - přesnost měření teploty >-10°C: ±2% nebo ±2°C(podle toho, která hodnota je větší, při okolní teplotě 25°C). - snímková frekvence: ?25Hz. - objektiv: pevné nastavení. - nastavitelná emisivita: 0,01 až 1,0. - oblast analýzy teploty: bod, čára, obdélník, kruh. - transpozice tepelného obrazu do barevné palety: železná červená, duha, stupnice šedé, horká červená, černo bílá, láva, vysoce kontrastní duha. - prolínání tepelného obrazu z infrakamery s obrazem ve viditelném spektru z přední nebo zadní kamery mobilního telefonu včetně zrcadlení obrazu. - sledování nejvyšší a nejnižší teploty v obraze, nastavení teplotních alarmů. - aktuální podpora jazyků v aplikaci: angličtina, čínština (výchozí). - pracovní teplota okolí: 0 ° C až 45 ° C. - skladovací teplota okolí: -20 ° C až +60 ° C. - relativní vlhkost okolí: 10% až 85%, bez kondenzace. - ochrana proti pádu z výšky 2m: ano. - pracovní nadmořská výška: 2000m. - certifikáty CE, RoHS, FCC: ano. Obsah balení :. - termokamera UTi120 Mobile: 1ks. - kabel typu USB-C/USB-C: 1ks. - kabel typu Mikro USB/USB-C: 1ks. - návod k obsluze. Výrobce: UNI-TREND. www.uni-t.cz
Ano, centrál. sklad
"Wireless AC71300 Dual Band Range Extender with GE port - Compact Wall Plug design - External antenna design - 2x2 11ac Technology, Up to 1300 Mbps data rate - Complying with the IEEE 802.11 ac draft, a, n, g, and b - WPS (WiFi Protected Setup) - WPA2/WPA wireless encryption - D-Link One-Touch AP configuration - QRS Mobile APP support for both iOS and Android platform - Smart LED indicators - 10/100/1000 ethernet port Note: Draft specifications subject to change" 2x vyšší rychlost Bezdrátový provoz AC1300 poskytuje až 2x vyšší rychlost přenosu dat. Simultální Wi-Fi ve 2 pásmech Vysoký výkon ve dvou pásmech současně s potlačením rušení signálu. Chytrý LED indikátor Inteligentní kontrolka signálu , která pomůže najít pro extender nejlepší umístění. Připojíte jedním stiskem Pomocí jediné tlačítka připojíte extender k vaší stávající síti. Ethernetový port Zařízení jako je chytrá televize nebo herní konzole můžete připojit i kabelem nebo vytvořit hotspot. Záruka 2 roky Ochrana spotřebitele 2-letou zárukou na tento produkt. Bezpečnost Tento extender má srovnatelnou úroveň zabezpečení jako váš router. Mesh Wi-Fi Ke kompatibilnímu EXO routeru D-Link můžete připojit několik extenderů a vytvořit tak meshovou Wi-Fi síť. Přenosný bezdrátový extender DAP-1620 AC1300 stačí jen zapojit do zásuvky a rozšířit tak svou domácí síť. Díky tomu se zesílený signál dostane i do míst, kam běžný router nedosáhne. Malé a výkonné zařízení, které nabízí rychlost až 1,3Gbps. Pokryje i místa, která byla bez signálu Zapojením extenderu do el. zásuvky okamžitě rozšíříte svou stávající Wi-Fi síť a můžete si začít užívat rychlé a stabilní připojení i v místech, kde dříve nebyl žádný signál. 2x vyšší rychlost Bezdrátový provoz AC1300 poskytuje až 2x vyšší rychlost přenosu dat než je v běžné domácnosti. Rozšiřte svou domácí Wi-Fi síť Extender pracuje ve dvou pásmech současně a snižuje tak rušení signálu, která by mohla způsobit ostatní bezdrátová zařízení ve vaší domácnosti. Je rovněž kompatibilní se staršími bezdrátovými zařízeními ve vaší síti, což vám umožňuje vychutnat si rychlé a spolehlivé bezdrátové připojení. Pokud máte obavy o sílu signálu, můžete pro připojení použít vestavěný gigabitový ethernetový port a využít tak stávající kabeláž ve vašem domově. Ethernetový port Pokud máte obavy o sílu signálu, můžete pro připojení použít vestavěný gigabitový ethernetový port a využít tak stávající kabeláž ve vašem domově. Malé zařízení s vysokým výkonem Extender, který snadno vyřeší nedostatečné pokrytí vaší domácnosti či kanceláře. LED indikátor vám pomůže najít nejlepší umístění pro kvalitní Wi-Fi signál. Ušetří vám tak spoustu starostí, co dělat, když kabel nedosáhne. Díky elegantnímu a nenápadnému vzhledu snadno "zapadne" do vašeho domova či kanceláře. Povyšte svůj extender na Mesh Wi-Fi Užívejte si meshovou síť a zbavte se jednou provždy míst, kde není žádný signál. Pokud připojíte více extenderů DAP 1620 ke kompatibilnímu D Link EXO routeru (max. počet 7 extenderů na 1 EXO router), vytvoříte tak jednotnou síť a budete se z místnosti do místnosti pohybovat bez jakýchkoli výpadků či nekonečného čekání. Jednoduché nastavení DAP-1620 můžete nastavit pomocí jednoduché a bezplatné aplikace QRS mobile, kterou si stáhnete do svého iOS nebo Android zařízení. Pomocí tlačítka WPS připojíte extender ke svému routeru nebo access pointu a DAP-1620 se sám nastaví. K dispozici je také průvodce nastavením pro konfiguraci na vašem mobilním zařízení či přes počítač. Osobní hotspot Tento extender může také sloužit jako váš osobní hotspot, který využijete a připojíte pomocí ethernetového kabelu např. v hotelovém pokoji. Budete tak mít vlastní internetové připojení, ať už na dovolené či na služební cestě.
Dodání 3-5 dní
In the Box •Mounting hardware •Pod for wireless card •NFC Tag •Wireless card •Documentation General Specs Part no. 27X6510 Packaged size (HxWxD) 165 x 203 x 305 mm Packaged weight 0.42 kg C
Dodání 3-5 dní
Supermicro Slimline x8 (STR) to Slimline x8 (STR),65CM,85 OHM
Ano, centrál. sklad
Techly Magnetický LED osvětlovací panel pro 19" rackovou skříň (I-CASE LIGHT-06)
Dodání 3-5 dní
Optický pigtail pro zakončení optického kabelu v optické vaně či rozvaděči Typ vlákna: SM, 9/125, OS2, G.657A2 Konektory: SC Broušení: APC Barva: Žlutá Armorování: NE Plášť: LSZH Délka: 1m Sekundární ochrana: polotěsná Sklad
Ano, centrál. sklad
Keystony produktovej rady Solarix - kategórie 6A s označením SXKJ-10G-STP-BK-SA sú keystony, u ktorých je dôraz kladený predovšetkým na rýchlosť a jednoduchosť zarezania. Pre tieto keystony nieje potrebné používať špeciálne kliešťe. Keystony sú dostupné v tienenom vyhotovení a bez problémov spĺňajú požiadavky definované v medzinárodných štandardoch ANSI / TIA 568, ISO / IEC 11801 a EN 50173 pre kategóriu 6A a triedu vedenie Class EA, vrátane všetkých najnovších dodatkov.
Dodání 3 dny
- 8 portov 10/100/1000 Mb/s s automatickým snímaním a plným duplexom, automatické MDI/MDI-X - bez ventilátora - plná podpora technológie Wire-speed Store-and-Forward - inštalácia typu Plug-and-Play.
Ano, centrál. sklad
EZVIZ H8c 2K; Venkovní IP kamera nabízí snímač 1/2,8" CMOS s rozlišením 3 Mpx , který je schopný snímat video v rozlišení 2304 × 1296 při 30 fps . Pro případ zhoršených světelných podmínek je přítom...
Dodání 3 dny
Intellinet Network Solutions Wardrobe Shelf 19 Intellinet 470mm 1U Perforovaný, šedá
Dodání 3-5 dní
Intellinet Network Solutions 714051 3M
Dodání 3-5 dní
ARECA cable mini SAS HD (SFF-8644) to SAS (SFF-8470) Cable 1m
Ano, centrál. sklad
Výkon zdroje: 750 W Ventilátor: 12 cm PFC: Aktivní Počet napájecích konektorů MOLEX: 1 Počet napájecích konektorů pro disketovou mechaniku: 0 Počet napájecích konektorů SATA: 7 Počet napájecích konektorů PATA: 0 Počet 4pinových 12V napájecích konektorů: 0 Počet 8pinových 12V napájecích konektorů:
Ano, centrál. sklad
Solarix rozvaděč 19" LC-50 42U; Rozvaděč LC-50 tvoří rozebíratelný skelet složený ze dna, stropu a čtyř stojin, ke kterým jsou připevněny vodorovné příčky. K příčkám jsou připevněny vertikální lišty, jež umožňují montáž zařízení v rozměrovém standardu...
Ano, centrál. sklad
TP-Link TL-SG1016DE je 16portový gigabitový Easy Smart switch pro správu menších sítí. Podporuje VLAN a QoS (IEEE 802.1Q a 802.1p), tabulka MAC adres pojme 8000 záznamů a propustnost je 32 Gbit/s. Je určen pro montáž do racku (1U), napájí se ze sítě přes AC konektor.
Ano, centrál. sklad
RNA-03-A51-YXX-X2 Datový rozvaděč RNA je navržen pro zakončení všech domovních kabelových rozvodů...
Ano, centrál. sklad
Triton 19 stojanový rozvaděč RZA 32U/800x800mm
Ano, centrál. sklad
Optický HDMI 2.1 Ultra High Speed 8K@60Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. - HDMI 2.1 Ultra High Speed aktivní optický fiber kabel, podporuje HDMI2.1 nebo nižší HDMI2.0 a HDMI1.4 - Podporuje Ultra High Definition rozlišení 8K@60Hz, YUV 4:4:4 - Maximální datový přenos: 48 Gb/s - Hybridní optický kabel o průměru 5mm - 4x optické vlákno OM3 + 7x vodičů - Pozlacené konektory: HDMI typ A (19pinů) male HDMI typ A (19pinů) male - Rozlišení: 8K UHD (7680p) při 60Hz, 4K UHD (3840p) při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Optický kabel je zpětně kompatibilní k HDMI 2.0a, 2.0, 1.4 a nižší verzi - Podporuje ARC, HEC, EDID, DDC - Podporuje CEC ( Consumer Electronics Control ) - Podporuje HDR (High Dynamic Range) - Podporuje 4:4:4 barevný Subsampling - 3D video po HDMI připojení - Podporuje HDCP1.4/HDCP2.2 - Multi-Dimensional Audio Formats Supported (Dolby Atmos and DTS:X etc.) - Dolby TrueHD and DTS-HD Master Audio Bitstream Compatible - Podporuje Audio Return Channel (ARC) - Kompatibilní s HDMI Ethernet Channel (HEC) - Support EDID - Kompletní napájení se sběrnice HDMI spotřeba menší 250mW, nepotřebuje externí napájení - Tloušťka optického kabelu 5mm - Optické vlákno: OM3 Multimode Fibre Optic - Pozlacené konektory v kovových krytkách - Flexibilní optický kabel pro malý radius ohybu: 20mm - Barva černá - Optický kabel je navinut a polepen štítkem s popisem a EAN kódem - Délka kabelu: 25 m Kabel obsahuje aktivní elektroniku, která funguje pouze v jednom směru signálu.Kabel se musí vždy zapojit při vypnutých zařízeních a to pouze ve směru vyznačeném na kabelu. Konektor označený "Source" se vždy zapojuje do vysílacího zařízení (DVD, Blueray). Konektor označený "Display" se vždy zapojuje do zobrazovacího zařízení (LCD,televize, projektor).
Skladem v eshopu
Patch panel KOMPAKT, Category 5E, 24xRJ45/s - duálny konektorovací blok 110 / LSA, rýchla a jednoduchá montáž s použitím 110 alebo Krone narážacieho nástroja, umožňuje prenos všetkých vysokorýchlostných protokolov vrátane 1000BASE-T, zaručuje šírku prenosového pásma 100 MHz, sťahovacie pásky na uchytenie káblov (24 ks), dokonale tienený voči elektromagnetickému rušeniu, určený pre montáž do 19" rozvádzačov, integrovaný zadný káblový manažment
Dodání 3 dny
Poly APU-76 Electronic Hookswitch TAA
Dodání 3-5 dní
DIGITUS Střešní chladicí jednotka síťové a serverové skříně Unique series a Dynamic Basic, termostat, spínač, šedá (RAL 7035) Zařízení DIGITUS 483 mm (19 ") je vyrobeno pro vysoce poptávaná IT infrastrukturní řešení vyrobené podle německých standardů. Střešní větrací jednotky jsou vhodné pro všechny síťové skříně řady Unique, stejně jako pro všechny síťové a serverové skříně řady Dynamic Basic. Dále se také vejdou do všech nenamontovaných síťových a serverových skříní (-EC). Instalaci do střešního modulu skříně lze provést rychle a snadno. Nejlepší možnosti přizpůsobení poskytuje přepínač a nastavitelný termostat. Model je k dispozici v barvě šedé (RAL 7035) a černé (RAL 9005), vybavené dvěma nebo čtyřmi ventilátory. Technické údaje Pro instalaci do modulu v nejvyšším patře 2 větráky Hladina hluku: 47 dBm vč. termostat, nastavitelný od 0 ° C do +70 ° C Vypínač Průtok vzduchu: 4,6 m3 / min. (276 m3 / h) 1,8 m kabel s bezpečnostní zástrčkou CEE 7/7 (Type-F) Třída ochrany IP21 zaručena při instalaci pod střechu v síťových skříních řady Unique Barva: světle šedá, RAL 7035 Průtok vzduchu: 4,6 m3 / min Filtr: ne Oblast montáže: Střecha Počet namontovaných ventilátorů: 2 Pro řadu skříní: Unique Network, Dynamic Basic
Dodání 3-5 dní
Dvojice optických SFP modulů MikroTik pro gigabitový Ethernet po jednovidovém vlákně s konektorem LC. Moduly pracují s vlnovými délkami 1310 nm a 1550 nm (WDM) a umožňují spoje do vzdálenosti 20 km. Podporují diagnostiku DDM.
Dodání 3-5 dní
Tiskněte bezdrátově z notebooku nebo mobilního telefonu pomocí softwaru NC-9000w. Místní přístupová síť (LAN) slouží k připojení zařízení pro bezdrátový tisk. Modul Wi-Fi 2.4/5GHz Rozhraní bezdrátové sítě IEEE 802.11b/g/n Tiskněte bezdrátově z not
Ano, centrál. sklad
Reolink E Series E540; 5megapixelová IP kamera typu PTZ nabízí snímač 1/2,7" CMOS s rozlišením 2560 × 1920 obrazových bodů s úhlem záběru 48° - 90° (horizontálně) a 3násobný optický zoom. V...
Skladem, dodání 2-4 dní
Špičkový propojovací kabel pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. Set Up Box, HD-DVD/BluRay přehrávač a LCD/Plazma televizor. Kabel je vícenásobně stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitán
Skladem v eshopu
Spojka RJ45 pre STP káabel cat.6, tienená, vhodná i do patch panelu miesto keystone jacku (odnímatelný úchyt do panelu, súčastou balenia)
Dodání 3 dny
C2G Cat6 Booted Unshielded (UTP) Network Patch Cable
Skladem, dodání 2-4 dní
Delta Patch panel 24x RJ-45 (PP-24/RJ6-C/FTP)
Dodání 3-5 dní
LANBERG PATCH PANEL BLANK 24 PORTŮ 1U STAGGERED S ORGANIZÉREM PRO MODULY KEYSTONE BLACK Prázdný střídavý panel je určen k osazení klíčovými moduly, a to jak síťovými RJ45, RJ11 a RJ12, tak i audio-video-datovými, jako jsou HDMI, USB, F, BNC atd. Díky
Ano, centrál. sklad
Cisco Catalyst switch C1300-24P-4G Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-24P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41.66 Switching capacity in gigabits per second (Gbps) 56.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will receive and
Dodání 3-5 dní
Dahua Technology DHI-NVR4216-4KS3 síťový videorekordér Frekvence vstupního střídavého napětí: 50/60 Hz Spotřeba elektrické energie: 10 W Vstupní střídavé napětí: 100 - 240 V Příkon: 10 W Hloubka balen
Dodání 3 dny
Špičkový propojovací kabel pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. Set Up Box, HD-DVD/BluRay přehrávač a LCD/Plazma televizor. Kabel je vícenásobně stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP, podporuje High Dynamic Range (HDR) - Ultra HDTV 4K@60Hz High Speed + Ethernet kabel HDMI 2.0b - Maximální rozlišení Ultra HD 4K×2K@60hz 2160p (3840 × 2160) - Maximální datový přenos: 18 Gb/s - Bavlněné opláštění kabelu, které dokresluje dokonalý design kabelu a pro komfortní manipulaci s jemným povrchem kabelu - Pozlacené konektory: HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male - Rozlišení: 3840 × 2160 bodů při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Podporuje : HDMI 2.0b a HDMI 1.4 - High Dynamic Range (HDR) - Podporuje HDCP 2.2 , Audio Return Channel (ARC), 4:4:4 RGB - Podporuje: 4K, Deep Color, 3D, xvYCC (xvColor), auto lip-sync, ARC, CEC, HDCP, Dolby TrueHD, HEC - 3D video po HDMI připojení - Barevná hloubka: 24-bit (16.7 million barev). - Třívrstvé, vysoce kvalitní stínění - Zpětný audio kanál pro poslání signálu z tuneru TV zpět do domácího kina/surround systému - Přenos počítačové sítě (ethernetu) po HDMI kabelu - 19 žilový kabel, třikrát stíněný, 100% měděné vodiče AWG30 - Kovové zastříknuté konektory - Pozlacené konektory - Bavlněné opláštění kabelu - Barva černá / modrá (tyrkysová) - Balení v PVC sáčku s EAN kódem a popisem - Délka kabelu: 0,5m
Ano, centrál. sklad
Minikamera Viking S309 Wifi Minikamera Viking S309 Wifi nabízí vysoké rozlišení 1920 x 1080 a noční vidění s dosahem až 10 metrů . Díky vestavěné baterii s kapacitou 2500 mAh vydrží v pohotovostním režimu až 3 měsíce. Kamera je vybavena PIR senzorem , který spolehlivě detekuje pohyb na vzdálenost až 5 metrů . Pomocí mobilní aplikace Ubox a WIFI připojení máte kdykoliv přehled o dění nejen ve vašem domově. Minikamera Viking S309 Wifi je ideálním řešením pro bezpečnost domácnosti i dalších prostor. Klíčové vlastnosti: Vysoká kvalita obrazu: Díky 2MP 1080P COMS senzoru a rozlišení 1920*1080 při 15fps budete mít jasný a ostrý obraz za každé situace. Pokročilá detekce pohybu: Kombinace PIR infračerveného světla a pohybového senzoru dokáže detekovat pohyb až na vzdálenost 5 metrů, což vám poskytne včasné upozornění na jakoukoli aktivitu. Noční vidění: S infračerveným nočním viděním (950nm) a dosahem až 10 metrů budete mít dokonalý přehled i ve tmě. Dlouhá výdrž baterie: Výkonná 2500 mAh lithium polymerová baterie zajišťuje pohotovostní dobu až 3 měsíce, což znamená méně časté nabíjení a delší provozní čas. Snadné připojení: HiSilicon Wifi umožňuje snadné připojení k vaší síti, ať už jste doma nebo na cestách. Díky podpoře 2.4G WIFI a síťovým protokolům jako TCP/IP, HTTP a další, je připojení stabilní a rychlé. Přehledná aplikace: S aplikací Ubox máte možnost snadného ovládání, přehrávání videí a přístupu k cloudovému úložišti přímo z vašeho smartphonu. Bezpečné ukládání: Podpora TF karet až do 128GB a cloudového úložiště vám umožní bezpečné uchování všech důležitých záznamů. Jednoduché ovládání Minikamera Viking S309 WiFi je plně kompatibilní s aplikací Ubox, která vám poskytuje přístup k živým přenosům, přehrávání událostí a spravování všech nastavení přímo z vašeho mobilního zařízení. Obsah balení: 1 ks - Minikamera Viking S309 Wifi Technické specifikace světla: Model: Minikamera Viking S309 Wifi Čip: T31ZL Senzor: 2MP 1080P COMS senzor 1/2.9 Kvalita videa: 1920*1080/15fps 640*360/30fps Detekce: PIR(infračervené světlo) + Senzor pohybu, cca 5 metrů Noční vidění: 950nm infračervené noční vidění Vzdálenost nočního vidění: cca 10 metrů WIFI: HiSilicon Wifi Čočka: 1G3P čočka s vysokým rozlišením F=2,8 úroveň FOV 120 stupňů Baterie: Lithium polymerová baterie 2500 mAh Pohotovostní doba baterie: cca 3 měsíce Nabíjení: Micro USB, cca 8 hodin Vhodný adaptér pro nabití - parametr: DC 5V/2A Čas buzení/spánku: Okamžitý spánek/15S/30S/60S/nepřetržitý provoz Systém: Linux Velikost produktu: 5,1 x 3,8 x 4,2 cm Mikrofon: Vysoká citlivost -34 dB Formát videa: H264/H265 WIFI síť: 2.4G Síťový protokol: TCP/IP,HTTP,TCP,UDP,DHCP,DNS,P2P Alarm: Ano Tlačítka: Vypínač ON/OFF, tlačítko reset Úložiště: Podpora TF karty 4GB-128GB a cloudového úložiště Funkce přehrávání videa: Přehrávání seznamu událostí a přehrávání v cloudovém úložišti Aplikace: Ubox (Android, iOS) Provozní teplota: -30? ~+60? Provozní vlhkost: ?80%RH Hmotnost: 85g Ceník cloudového úložiště: 30 denní subscription (7 denní archivace záznamu na cloudu) 1.99 USD 30 denní subscription (30 denní archivace záznamu na cloudu) 3.99 USD 180 denní subscription (7 denní archivace záznamu na cloudu) 10.99 USD 180 denní subscription (30 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (7 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (30 denní archivace záznamu na cloudu) 39.99 USD
Ano, centrál. sklad
VISION Professional installation-grade Ethernet Network cable - LIFETIME WARRANTY
Dodání 3-5 dní
Alantec Patch panel 19 1U 48x RJ45 kat. 6 STP (PK050)
Dodání 3-5 dní
GEMBIRD PP22-2M/B patchcord RJ45 cat.5e FTP 2m blue
Dodání 3-5 dní
Cisco Catalyst switch C1300-48P-4G Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will receive an
Ano, centrál. sklad
LEXI-Net Spojka MINI STP RJ45, Cat5E, 8p8c MINI spojka pro propojení dvou stíněných kabelů s koncovkami RJ45 Technické informace Kategorie: Cat5E Konektor: RJ45 Piny: 8p8c Rozměry: 30x15x18mm Stínění: ANO
Ano, centrál. sklad
Spolehlivý switch, bezventilátorové provedení pro tichý chod, 6x Gigabit RJ45 port, 4x port s podporou PoE+. Omada SDN pro centralizovanou správu, snadná instalace Plug-and-Play.
Skladem v eshopu
Parametry Název produktu Černý nástěnný držák Poly TC10 Typ materiálu pro položku FERT Poznámky pod čarou Právní omezení
Ano, centrál. sklad
Venkovní IP kamera, plnobarevné noční vidění, max. rozlišení 4 MPx, chytrý infračervený přísvit, široký dynamický rozsah WDR, 3D digitální redukce šumu 3D DNR, chytrá detekce pohybu a překročení hranice, voděodolnost, správa s aplikací VIGI.
Ano, centrál. sklad