Vysokorychlostní switch, 24x gigabitový RJ45 port, funkce vrstvy L3, centralizovaná správa Omada SDN, samostatná správa přes web.
Ano, centrál. sklad
Startovní sada, inteligentní technologie Plug and Play, přenosová rychlost: Powerline až 2400 Mbit/s, dosah 500 m, Wi-Fi 2,4 a 5 GHz rychlost 867 Mbit/s dosah Wi-Fi 300m, Mesh Wi-Fi. zabezpečení: 128 Bit AES, rozhraní: 2 x Ethernet RJ45
Ano, centrál. sklad
IP telefon s možností 5cestné hlasové konference, podpora 2 VoIP účtů, Smart Noise Filtering Technology pro kvalitní zvuk, velký grafický displej, stojan se 2 nastavitelnými úhly, sjednocený firmware.
Skladem v eshopu
Techly 2U maskovací panel pro 19 rackových skříní Černá (I-CASE BLANK-2-BK)
Dodání 3-5 dní
StarTech Rigid UTP síťový kabel kategorie 6 Startech NLBK-2M-CAT6A-PATCH Výrobce: StarTech
Skladem, dodání 2-4 dní
Esperanza ENS106 10-portový Poe Switch 10/100 96W Síťové standardy: IEEE 802.3IEEE 802.3xIEEE 802.3 af/atIEEE 802.3uIEEE 802.3i Podpora funkce auto-learning pro MAC adresy: Ano Podpora funkce auto-agi
Dodání 3 dny
Panel Patch Network Solutions Intellinet Network Solutions 19 24 Ports STP Kategorie 6 Black 720
Dodání 3-5 dní
TP-Link OMADA EAP673-Extender AX5400 Mesh Wi-Fi 6 Extender AX5400 dvoupásmové Wi-Fi 6: Bezdrátová rychlost až 5,4 Gb/s. Eliminace mrtvých zón Wi-Fi: Čtyři vysoce ziskové externí antény rozšiřují WiFi signál do každé mrtvé zóny. Režim AP: Stačí připojit ethernetový kabel a vytvořit nový WiFi přístupový bod. Plynulé síťování Mesh: Podporuje Omada Mesh a roaming pro spolehlivou síť, ideální pro rozsáhlé nasazení. Snadná a rychlá instalace: Standardní napájení AC pro flexibilní nasazení. Rychlé zprovoznění: Pohodlná konfigurace přes Omada web nebo aplikaci ihned po zapnutí extenderu. Centralizovaná cloudová správa: Integrace do Omada SDN pro přístup ke cloudu a vzdálenou správu. Více informací o Omada Wi-Fi 6>? Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-wifi-ceiling-mount/eap673-extender/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet Port Physical Security Lock No Button Reset, LED Power Supply 100-240 V ~ 50/60 Hz Power Consumption 18 W Dimensions 6.3 × 3.1 × 1.5 in (160 × 80 × 37.8 mm) Antenna 4× External Antennas • 2.4 GHz: 2× 3 dBi • 5 GHz: 4× 5 dBi Mounting Plug in WIRELESS FEATURES Coverage 140 ? (1500 ft2)*** Concurrent Clients 250+** Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 4804 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 16 SSIDs (Up to 8 SSIDs on each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • Seamless Roaming§ • Beamforming • Rate Limit • Load Balance • Airtime Fairness • Band Steering • Reboot Schedule • Wireless Schedule • RADIUS Accounting • MAC Authentication • Wireless Statistics • Static IP/Dynamic IP Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • VLAN • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: <20 dBm (2.4 GHz, EIRP) <23 dBm (5 GHz, band1 & band2, EIRP) <30 dBm (5 GHz, band3, EIRP) • FCC: <25 dBm (2.4 GHz) <28 dBm (5 GHz) MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Yes SSH Yes Web-based Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, IC, RoHS, UL Package Contents • AX5400 Mesh WiFi 6 Extender EAP673-Extender • Installation Guide Environment • Operating Temperature: 0–40 ? (32–104 ?) • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Ubiquiti UA-Button
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Skladem v eshopu
Router ZTE MC888B 5G LTE KAT. 19 Síťové standardy: IEEE 802.11axIEEE 802.11acIEEE 802.11aIEEE 802.11nIEEE 802.11a/b/g/n Typ rozhraní Ethernetu: Gigabit Ethernet Podpora VLAN: Ne Vnitřní paměť: 1000 MB
Dodání 3 dny
An AC adapter with integrated PoE, enabling the UniFi Cloud Gateway device to support PoE output on a single port. Delivers up to 30W of PoE+ Supports wall mount, DIN rail and floating mount* Lockable latch designed for power cord security *DIN rail and floating mount sold separately Compatibility: UXG-Lite , UX , UXG-Max , UCG-Max , UCG-Ultra
Ano, centrál. sklad
RTV anténa Směrová DVB-T / DVB-T2 anténa DPM HN63NWZ s LTE filtrem, 32 prvků, se zesilovačem
Dodání 3-5 dní
LiteBeam M5-23 je nejnovější a nejlevnější klientská jednotka (zařízení umí pouze módy klient a klient router / WISP) vytvořena z lehkých a kompaktních materiálů. Jednotka byla navržena pro nejlepší poměr ceny/výkonu v pásmu 5GHz. Celosvětové bezlicenční pásmo 5GHz umožňuje přenosovou rychlost až 150 Mbps a neuvěřitelný dosah až 30+ km. LiteBeam M5-23 kombinuje proprietární hardwarové a softwarové technologie do nákladově dostupného zařízení. Mezi výhody patří InnerFeed technologie, AirMAX TDMA protokol a 3-osý flexibilní držák s vestavěnou vodováhou umožňující velmi rychlé a správné nasazení. Obsah balení •Zařízení •Anténa •Držák antény •PoE napájecí zdroj •Napájecí kabel •Kovová stahovací páska
Dodání 3-5 dní
TP-Link Archer BE400 Dvoupásmový Wi-Fi 7 router BE6500 Dvoupásmová Wi-Fi 7 s rychlostí 6,5 Gb/s: : možňuje zařízením pracovat plnou rychlostí. Užívejte si plynulé streamování v rozlišení 4K/8K, pohlcující hraní AR/VR a bleskurychlé stahování. Multi-Link Operation (MLO): Přenáší data s klienty Wi-Fi 7 ve více pásmech současně, aby se zvýšila propustnost, snížilo zpoždění a zlepšila spolehlivost při různých síťových chováních. 2.5G kabelové připojení: 1× 2,5 Gb/s WAN port, 1× 2,5 Gb/s LAN port a 3× 1 Gb/s LAN porty nabízejí vysokorychlostní přenos dat. Maximální pokrytí: 6× externí antény spolu s technologií Beamforming poskytují větší kapacitu, silnější a spolehlivější připojení a méně rušení. Kompatibilní s EasyMesh: Kompatibilní s routery a extendery EasyMesh, které vytvářejí bezproblémovou Wi-Fi mesh síť pro celou domácnost a zabraňují výpadkům a zpoždění při přechodu mezi signály. TP-Link HomeShield: Vylepšené zabezpečení chrání před nejnovějšími kybernetickými hrozbami. Snadné nastavení a použití: S aplikací Tether nebyla správa sítě nikdy jednodušší. Skvělá kompatibilita: Podporuje všechny generace a zařízení Wi-Fi a všechny poskytovatele internetu. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-be400/ Technické specifikace WIRELESS WiFi Speeds BE6500 • 5 GHz: 5764 Mbps (802.11be) • 2.4 GHz: 688 Mbps (802.11be) WiFi Range 3 Bedroom Houses 6× External Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 4 Streams Connect your devices to more bandwidth Advanced Functions • Multi-Link Operation (MLO) • 4K-QAM • Multi-RUs • EasyMesh-Compatible • Works with Alexa and Google Assistant • IoT Network Wireless Mode • Router Mode • Access Point Mode SECURITY Network Security • SPI Firewall • Access Control • IP & MAC Binding • Application Layer Gateway • HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network • 1× 5 GHz Guest Network • 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP VPN Server • WireGuard VPN Server VPN Client • Open VPN Client • PPTP VPN Client • L2TP VPN Client • WireGuard VPN Client WiFi Encryption • WPA • WPA2 • WPA3 • WPA/WPA2-Enterprise (802.1x) HARDWARE Ethernet Ports • 1× 2.5 Gbps WAN • 1× 2.5 Gbps LAN • 3× 1 Gbps LAN USB Support 1× USB 3.0 • Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 • Supported Functions: FTP Server Media Server Samba Server Buttons • Power Button • Wi-Fi/LED Button • WPS Button • Reset Button Power 12 V ? 2.5 A SOFTWARE Protocol • IPv4 • IPv6 Service Kit HomeShield Learn More> EasyMesh Compatible with EasyMesh Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Type • Dynamic IP • Static IP • PPPoE • PPTP • L2TP Quality of Service QoS by Device Cloud Service • Auto Firmware Upgrade • TP-Link ID • DDNS NAT Forwarding • Port Forwarding • Port Triggering • DMZ • UPnP IPTV • IGMP Proxy • IGMP Snooping • Bridge • Tag VLAN DHCP • Address Reservation • DHCP Client List • Server DDNS • TP-Link • NO-IP • DynDNS Management • Tether App • Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications CE, FCC, RoHS Environment • Operating Temperature: 0?~40? (32? ~104?) • Operating Humidity: 10%~90% non-condensing
Ano, centrál. sklad
GEMBIRD USB type-C to stereo 3.5mm AUX cable 1.5m black
Dodání 3 dny
Adaptér pro gigabitový Ethernet s porty USB 3.0 a USB C 3.1 - Technologie Plug & Play - Hliníkové tělo - Rychlost 1 000 Mb/s - Nahraďte chybějící Ethernet RJ-45 port pomocí adaptéru 2v1 od YENKEE. Prostřednictvím USB A případně USB C konektoru vytvořte Ethernetové spojenní o rychlosti až 1 000 Mbps. Adaptér je vhodný pro použíti na PC, notebooku a mobilním telefonu. Široká kompatibilita je zaručena pomocí dvou vstupních konektorů USB 3.0 a USB 3.1 Gen. 1. Bezproblémový přenos dat o rychlosti až 10/100/1 000 Mbps umožňuje kvalitní chipset uvnitř adaptéru RTL8153. Pomocí funkce plug and play stačí adaptér připojit do vašeho zaření bez potřeby stahování ovladačů. Díky kompaktním rozměrům a hliníkovému tělu je adaptér ideální na cesty. Tehnické parametry: - Vstup: USB A 3.0 / USB C 3.1 Gen. 1 - Výstup: Ethernet RJ45 - Výstupní rychlost: 1 000 Mb/s - Materiál: Hliník - Délka kabelu: 15cm - Rozměry: 63,8 × 23,5 × 16,7 mm - Hmotnost: 40 g Podporované protokoly: Wake-on-Lan (WoL), Full-Duplex (FDX) a Half-Duplex (HDX) Ethernet, Auto Crossover Detection, protokoly IPv4/IPv6, IEEE 802.3/IEEE 802.3u/IEEE 802.3ab/IEEE 802.3az/IEEE 802.3bz (Energy Efficient Ethernet). Systémové požadavky: Port USB C Windows 7/8/10 Mac OS X
Ano, centrál. sklad
Patchcord Cat. 6 ftp 2M 10-pack fluke prošel Blue Cable Proveďte: 26AWG (7 x 0,16 mm) venkovní pr
Dodání 3-5 dní
Net Vision je komunikační rozhraní určené pro podnikové sítě, které umožňuje přímé a bezpečné připojení mezi UPS a ethernetovou sítí. Toto připojení poskytuje širokou škálu síťových služeb, včetně monitorování UPS, upozornění na události, automatického vypínání serverů napájených UPS a mnoha dalšíc
Skladem, dodání 2-4 dní
Adaptér optických optických vláken MM LC/UPC Duplex OM3 z optických adaptérů je jednou ze součást
Dodání 3-5 dní
TP-Link RackMount Kit-19 Kovová sada pro montáž 19-palcových switchů do racku Kompatibilní s 19palcovými přepínači do racku TP-Link a dalšími produkty. Pokud si nejste jisti modelem přepínače, změřte velikost montážních přírub a rozteč otvorů racku – lze je použít, pokud se shodují. Jsou vybrány spolehlivé kovové materiály, které jsou robustní a odolné, a instalace je pevná a stabilní. Existuje mnoho kompatibilních modelů, věnujte prosím pozornost velikosti stroje. Stránky produktu: https://www.tp-link.com/cz/business-networking/accessory/rackmount-kit-19/ Kompatibilní zařízení: DS-P7001-04(UN) DS-P7001-08(UN) DS-P7001-16(UN)DVT ER8411(UN) ER8411(UN)DVT T2700G-28TQ(RU) T2700G-28TQ-DC(RU) TL-SF1016(UN) TL-SF1024(UN) TL-SF1048(UN) TL-SG1016(UN) TL-SG1024(UN) TL-SG1048(UN) TL-SG1218MPE(UN) TL-SG1428PE(UN) TL-SG2218(UN) TL-SG2218P(UN) TL-SG2428P(UN) TL-SG3210XHP-M2(UN) TL-SG3428(UN) TL-SG3428X(UN) TL-SG3428XF(UN) TL-SG3428X-UPS(UN) TL-SG3452(UN) TL-SG3452P(UN) TL-SG3452X(UN) TL-SG3452XP(UN) TL-SL1218MP(UN) TL-SL1226P(UN) TL-SL2428P(UN) TL-SX3008F(UN) TL-SX3016F(UN) VIGI NVR4032H(UN) - -
Ano, centrál. sklad
Optický patch kabel duplexní SC-SC 09/125µ 2m
Ano, centrál. sklad
„5MP obrazový snímač CMOS 1/3“, snímání při slabém osvětlení a obraz ve vysokém rozlišení. Výstupní rozlišení max. 5 MP (2880 × 1620) při 25/30 snímků za sekundu. Kodek H.265, vysoká kompresní účinnost, extrémně nízká přenosová rychlost. Vestavěná
Skladem, dodání 2-4 dní
TP-Link EAP615-Wall Nástěnný přístupový bod AX1800 s Wi-Fi 6 Neuvěřitelné rychlosti sítě Wi-Fi 6: Simultánní rychlosti 574 Mbit/s v pásmu 2,4 GHz a 1 201 Mbit/s v pásmu 5 GHz poskytují výslednou přenosovou rychlost 1 775 Mbit/s v síti Wi-Fi. Vysoce výkonné možnosti připojení: Zajištění vyšší efektivity sítě a nižší latence. Čtyři gigabitové porty: 4 gigabitové ethernetové porty (1× odchozí + 3× příchozí), přičemž jeden z příchozích portů podporuje technologii PoE, která poskytuje elektrické napájení pro připojené zařízení. Centralizovaná správa: Integrace s platformou Omada SDN umožňuje cloudový přístup a vzdálenou správu. Zabezpečená síť pro hosty: Poskytuje několik možností ověřování (SMS / Facebook Wi-Fi / Voucher atd.) a řadu technologií pro zabezpečení bezdrátové sítě. Snadná instalace a podpora PoE Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap615-wall/ Technické specifikace HARDWARE FEATURES Interface • Uplink: 1× 10/100/1000 Mbps Ethernet Port • Downlink: 3× 10/100/1000 Mbps Ethernet Ports (One port supports PoE OUT. The PoE OUT feature requires 802.3at PoE+ input.The maximum power output for POE pass-through is 13 W (EU version) or 12 W (US version), based on laboratory testing.) Physical Security Lock Yes Button Reset Power Supply 802.3af/at PoE Power Consumption • EU: 10W (802.3at PoE, PoE Out off) • US: 11.5W (802.3at PoE, PoE Out off) Dimensions (WxDxH) 143 × 86 × 20 mm (5.6 × 3.4 × 0.8 in) Antenna 2 Dual-Band Antennas • 2.4 GHz: 2× 3 dBi • 5 GHz: 2× 4 dBi Mounting Wall Plate Mounting WIRELESS FEATURES Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 1201 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 16 SSIDs (Up to 8 SSIDs on each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • Seamless Roaming • Beamforming • MU-MIMO • Rate Limit • Load Balance • Airtime Fairness • Band Steering • Reboot Schedule • Wireless Schedule • RADIUS Accounting • MAC Authentication • Wireless Statistics • Static IP/Dynamic IP Wireless Security • Captive Portal Authentication • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • VLAN • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: < 20 dBm (2.4 GHz, EIRP) < 23 dBm (5 GHz, EIRP) • FCC: < 21 dBm (2.4 GHz) MANAGEMENT Omada App Yes Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Local/Remote Syslog SSH Yes Web-based Management HTTP/HTTPS L3 Management Yes Multi-site Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, RoHS Package Contents • AX1800 Wall Plate WiFi 6 Access Point EAP615-Wall • Installation Guide • Mounting Kits System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows 10, Windows 11, Linux Environment • Operating Temperature: 0°C–40°C (32°F–104°F) • Storage Temperature: -40°C–70°C (-40°F–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Patchcord Kat. 6a S/FTP LSZH CU 0,25 m Fluke prošel Black Cable Performance: 27AWG (7 x 0,135 mm)
Dodání 3 dny
DATACOM Patch kabel UTP lanko CAT.6 se dvěma konektory RJ45, pro propojování počítačových sítí (např. pro spojení PC s datovou zásuvkou, patch panelu s aktivními prvky) Parametry a specifikace: Barva: oranžová Kategorie: CAT.6 Stínění: ne
Ano, centrál. sklad
Adaptér optických optických vláken MM LC/UPC Duplex OM4 OM4 Optický adaptér je jednou ze komponen
Dodání 3-5 dní
TP-Link switch TL-SG1005P 5portový gigabitový stolní switch se 4 porty PoE+ Vyhovuje standardu 802.3af/at PoE+, který podporuje až 30 W na každém portu PoE. Celkový rozpočet napájení 65 W PoE pro 4 porty PoE umožňuje široké možnosti využití, například pro dohledové systémy pro kanceláře, studentské koleje a malé firmy. Je plně kompatibilní s IP kamerami, přístupovými body, IP telefony, počítači, tiskárnami a dalšími zařízeními. 5 portů RJ45 10/100/1 000 Mbit/s Se čtveřicí portů PoE+ probíhá přenos dat a napájení v jednom kabelu. Podporuje zařízení PD v souladu se standardem IEEE 802.3af/at. Funkce 802.1p/DSCP QoS umožňuje plynulý provoz citlivý na zpoždění. Podporuje napájení PoE s celkovým výkonem až 30 W pro každý port PoE. Podporuje napájení PoE s celkovým výkonem až 65 W pro všechny porty PoE. Nevyžaduje žádnou instalaci ani konfiguraci. Více informací oTP-Link PoE technologii > Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sg1005p/ Technické specifikace HARDWARE FEATURES Interface • 5× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 1.31 A) Packet Forwarding Rate 7.44 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–4 • Power Supply: 65 W Mac Address Table 2K Jumbo Frame 16 KB Switching Capacity 10 Gbps Dimensions ( W x D x H ) 3.9×3.9×1.0 in (99.8×98×25 mm) Max Power Consumption • 4.29 W (220/50 Hz. no PD connected) • 74.24 W (220/50 Hz. with 65 W PD connected) Max Heat Dissipation • 14.63 BTU/h (no PD connected) • 253.16 BTU/h (with 65 W PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at Compliant PDs • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG1005P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem, dodání 2-4 dní
precízne vyhotovený tienený FTP cat. 5e patch kabel s dĺžkou 1,5m v šedom farebnom prevedení.
Dodání 3 dny
26G4F-PoE++24x1G Ultra90 PoE++Mgd Swit
Dodání 3-5 dní
Krabice pod zásuvku LEXI-NET 80x80x40 ( LE306) Barva bílá RAL9003
Ano, centrál. sklad
MERCUSYS ME10 Wi-Fi Extender 300 Mbit/s Nástěnný extender signálu ME10 slouží k rozšíření pokrytí Wi-Fi sítě a posílení signálu existující hostitelské sítě. S rychlostmi připojení až 300 Mbit/s můžete Wi-Fi síť každý den používat k hraní on-line her, stahování velkých souborů a sledování filmů na libovolném místě v domě. Eliminujte zóny bez pokrytí Wi-Fi – rozšiřte signály Wi-Fi sítě na dříve nedostupná nebo kabelově obtížně připojitelná místa Stálá Wi-Fi s rychlostí 300 Mbit/s — dopřejte si rychlou a stabilní Wi-Fi síť s rychlostí až 300 Mbit/s, která vyhoví vašim každodenním potřebám Snadné nastavení jedním stisknutím – jednoduše stiskněte tlačítko WPS a rozšiřte dosah Wi-Fi sítě za několik sekund Ukazatel signálu – barevný LED indikátor vám pomůže najít správné umístění extenderu signálu, aby bylo Wi-Fi pokrytí co nejlepší Rychlý port 10/100 Mbit/s – poskytuje vysokorychlostní kabelové připojení pro počítače, IPTV a herní konzole Funguje s jakýmkoli routerem nebo bezdrátovým přístupovým bodem Stránky produktu: https://www.mercusys.com/cz/product/details/me10 Technické specifikace Wireless Wireless Standards IEEE 802.11b/g/n 2.4 GHz Frequency 2.4 - 2.5 GHz Signal Rate Up to 300 Mbps Reception Sensitivity 2.4GHz: 11B 1M < -94 dBm 11N HT40 MCS7 < -72 dBm Transmission Power <20dBm Wireless Security WPA-PSK/WPA2-PSK Hardware Dimensions (WxDxH) 101 x 60 x 36 mm Interfaces 10/100Mbps RJ45 Port Button RESET/WPS Button Power Consumption <= 3.2 W Others Certifications CE, ROHS Package Contents • Wi-Fi Range Extender (ME10) • Quick Installation Guide Environment • Operating Temperature: 0°C~40°C (32°F~104°F) • Operating Humidity: 10%~90% Non-Condensing
Skladem v eshopu
Patchcord Cat. 6 ftp 1,5 m 10-pack fluke prošel černým kabelem: 26AWG (7 x 0,16 mm) venkovní prům
Skladem, dodání 2-4 dní
Snadno spravovaný přepínač Omada, 28 gigabitových portů, včetně 24 portů PoE+, 26 gigabitových portů RJ45 (včetně 24 portů PoE+ kompatibilních se standardem 802.3at/af), 2 gigabitové SFP sloty, celkový výkon PoE až 384 W. Až 30 W výkonu na každém PoE portu Snadné použití s Plug-and-Play pro okamžit
Skladem v eshopu
DAC kabel QSFP28, 100 Gbps, délka 1 m, pasivní, kompatibilní s QSFP+.
Ano, centrál. sklad
NetRack Patch panel 19 24portový Kat. 6A FTP (104-19)
Skladem, dodání 2-4 dní
precízne vyhotovený S/FTP cat.6a LSZH patch kabel s dĺžkou 1,5m v žltom farebnom prevedení.
Dodání 3 dny
Solarix Patch kabel CAT6 UTP PVC 7m grey
Ano, centrál. sklad
Zásuvka neosazená universální 1 port - 80x80 RAL 9003 Barva bílá RAL 9003 , pevné kovové šasí Určeno pro keystone řady KSL a TA
Ano, centrál. sklad
PLANET IGS-1020TF Průmyslový přepínač a konvertor 8x 10/100/1000Base-T, 2x SFP 100/1000Base-X. Energeticky efektivní dle 802.3az. Duální napájení v rozsahu DC 12-48V / AC 24V, krytí IP30, hliníková skříň, pracovní teplota -40~75°C. Přepěťová ochrana ESD do 6kV. Montáž na DIN lištu nebo přímo na zeď. Přepínače pro průmyslový Ethernet jsou určeny do náročných provozních podmínek s velkým rozsahem pracovních teplot, nejistým napájením a častými otřesy. Přepínače řady IGS se snadno instalují na standardní DIN lištu nebo přímo na zeď a umožňují nasazení dobře známé Ethernetové technologie i v průmyslovém prostředí. Stejně tak jsou vhodné pro instalace do venkovně umístěných skříní s velkým kolísáním pracovních teplot (typicky bezdrátové a MAN ISP aplikace). ZÁKLADNÍ SPECIFIKACE Fyzické vlastnosti: Porty: 8 x RJ-45 10/100/1000BASE-T, 2 x SFP 1000BASE-SX/LX/BX Paměť: 4k MAC adres Propustnost: sběrnice 20 Gbps, provozně 14,88 Mpps (64B) Podpora přenosu: JumboFrame 9KB Provedení: DIN lišta, na zeď Napájení: 12-48V DC duálně s 24V AC, celkový příkon do 8,7W (zdroj není součástí balení) Ochrana: ESD do 6KV DC, ochrana proti přepólování Provozní teplota: -40 až 75°C Rozměry: 135 x 87 x 56 mm Hmotnost: 540 g Průmyslové vlastnosti: zařízení je odolné proti pádu (IEC-60068-2-32) z výšky 75 cm na všechny dopadové části zařízení je odolné proti vibracím (IEC-60068-2-6) zařízení je odolné proti přetížení krátkodobému zrychlení 50g, dlouhodobému 4g, (IEC-60068-2-27) elektrická bezpečnost dle CE EN-60950 EMC Elektronická kompatibilita (EMI): ČSN EN 55032:2015+AC 2016 - Elektromagnetická kompatibilita multimediálních zařízení EMC požadavky na odolnost (EMS) : ČSN EN 55024 A1:2015 - Zařízení informační techniky ČSN EN 55035:2017 - Elektromagnetická kompatibilita multimediálních zařízení ČSN EN 61000-4-2:2008 - Elektrostatický výboj ESD ČSN EN 61000-4-3 A2:2010 - Vyzařované vysokofrekvenční elektromagnetické pole ČSN EN 61000-4-4:2012 - Rychlé elektrické přechodné jevy/skupiny impulzů EFT ČSN EN 61000-4-5:2014 - Rázový impuls a přepětí ČSN EN 61000-4-6:2013 - Odolnost proti rušením šířeným vedením, indukovaným vysokofrekvenčními poli ČSN EN 61000-4-8:2009 - Magnetické pole síťového kmitočtu ČSN EN 61000-4-11:2004 - Krátkodobé poklesy napětí, krátká přerušení a pomalé změny napětí
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 5/5e Typ stínění U/UTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,15 mm Izolace HDPE 0.8 mm Externí zpoždění 4.8 mm Maximální provozní frekvence 10
Skladem, dodání 2-4 dní
USB-C / USB-C kabel - kombinace dlouhotrvající odolnosti a ultra flexibility - pletený silikonový kabel s 30x vyšší odolností vydrží až 30 000 ohybů - materiál odolává zamotání a rozstrapka Delivery - dokáže nabít iPhone z 0 - 50% již do 30 minut (při použití 25W adaptéru) - magnetický popr
Skladem v eshopu
GS524-300EUS 24-Port Gigabit Switch
Dodání 3-5 dní
Ubiquiti WiFiMan Wizard; Přenosný spektrální analyzátor určený pro mobilní aplikaci WiFiMan (iOS a Android). Funkce: Skenování bezlicenčních pásem 2,4 GHz a 5 GHz; Výdrž bater...
Ano, centrál. sklad
Solarix Patch kabel CAT5E UTP PVC 7m šedý
Ano, centrál. sklad
Ubiquiti UACC-AI-Pro-Enhancer-W
Dodání 3-5 dní
Průmyslový gigabitový přepínač DIGITUS® je navržen pro náročná prostředí, kde je vystaven vlhkosti, teplotním výkyvům a vibracím. Díky teplotnímu rozsahu -40 °C až 75 °C lze průmyslový gigabitový přepínač používat i za těch nejnepříznivějších podmínek. Nepřetržitá dostupnost je zaručena ve vysoce c
Dodání 3-5 dní
"Supports five 10/100 Mbps adaptive ports. Small and light, it is easy to carry and has multiple chips embedded in it. Easy to operate."
Dodání 3-5 dní
- nylonový pletený kabel, který zamezuje zamotávání - podpora 4K (60 Hz) UHD přenosu - posílený bezešvý US konektor v hliníkovém pouzdře pro stabilní přenos dat - možnost zrcadlení na USB-C zařízení_x00D . MacBook Pro 15 (87W) - zpětná kompatibilita s USB 3.1 (gen.1), USB 2.0 a USB 1.1 - s
Skladem v eshopu
Bezdrátový telefon/sluchátko, 1,8" černobílý displej, až 10 SIP účtů, podpora 3cestné komunikace, HD zvuk, flexibilní redukce šumu, výdrž baterie až 35 h hovorů, velký dosah signálu, funkce rychlého nabíjení.
Skladem v eshopu
XPOE-4-11A-HS je navržen jako extender (opakovač) LAN a PoE. Zařízení regeneruje síťový signál a přenáší PoE napájení do vybraných výstupů. Nejčastěji se používá jako zesilovač pro rozšíření sítí. Typ: Napájení přes Ethernet (PoE)
Dodání 3-5 dní
Cisco switch CBS220-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-16T-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Skladem v eshopu
Solarix Patch kabel CAT5E UTP PVC 5m šedý
Ano, centrál. sklad
TOPDON termální infra kamera TC001 Plus TC001 Plus je vybaven dvěma objektivy, což umožňuje snadno rozpoznat obrysy objektů, jako jsou obvody a potrubí. Díky infračervenému rozlišení 256 x 192 bodů a 100W objektivu pro viditelné světlo ve spojení se špičkovou technologií slučování obrazu zachycuje TC001 Plus cíle v původních barvách a zajišťuje tak celkovou přesnost. Je kompaktní a přenosný, takže je ideální nejen pro domácí kutily, ale i techniky HVAC, elektrikáře, automobilové techniky, a dokonce i pro zemědělce, kteří chtějí chránit úrodu a hospodářská zvířata. Klíčové vlastnosti: Jasné a detailní infračervené snímky se 100W objektivem pro viditelné světlo Vynikající kvalita obrazu s vysokým infračerveným rozlišením 256 x 192 Široký teplotní rozsah od -20 °C do 550 °C Přesné měření s vysokou citlivostí <40mK Plynulý obraz s vysokou frekvencí snímků 25 Hz Sledování změny teploty pomocí grafu průběhu Záznam a sdílení videa pro telefony se systémem Android a počítače se systémem Windows Pokročilá technologie fúze obrazu Profesionální měření se 3 režimy měření a 10 barevnými paletami Kompaktní a přenosný pro nošení na cestách Software TCView pro tvorbu reportů a analýz Vybaven dvěma objektivy TC001 Plus je vybaven 100W objektivem pro viditelné světlo a infračerveným objektivem spolu s technologií fúze obrazu, která umožňuje zachytit cíle v původních barvách a odhalit jejich obrysy, a eliminuje tak jakékoliv stopy rozmazání. Funkce Tři režimy obrazu: tepelný, vizuální a fúzní 3 rozměry pro snímání teploty: bod, čára, plocha Záznam a sdílení videa pro telefony se systémem Android a počítače se systémem Windows Sledování změny teploty pomocí grafu průběhu 10 barevných palet pro více kreativních možností Chytré upozornění na teplotu Podrobné reporty Vylepšená kvalita obrazu Díky mimořádně vysokému rozlišení infračervené kamery 256x192 pixelů poskytuje TC001 Plus křišťálově čisté termální snímky pro přesnou identifikaci problému. Obnovovací frekvence 25 Hz zajišťuje plynulé zobrazení obrazu bez zpoždění, což usnadňuje identifikaci a analýzu detailů cílů. Široký rozsah a přesnost měření teploty TC001 Plus má rozsah měření teploty od -20 °C do 550 °C (-4 °F až 1022 °F) a poskytuje přesné měření teploty s přesností 3,6 °F (2 °C) nebo ±2% skutečné teploty a rozlišením měření teploty 0,1 °F (0,1 °C). Je vybaven funkcí kontinuálního měření, generováním grafů průběhů pro intuitivní sledování a usnadnění podrobné analýzy teplotních změn. Přenosný a odolný Elegantní a robustní konstrukce zajišťuje snadnou přenosnost. I přes kompaktní velikost má zařízení odolné pouzdro, které zvládne pád z výšky až 1 metru. TC001 Plus je ideální pomocník pro domácí kutili i profesionály Opravy v domácnostech (kontrola potrubí - únik vody, kontrola izolací atd.) Kontrola elektrických zásuvek, domácích spotřebičů - jejich přehřívání (odhalení možného budoucího problému) Neocenitelný pomocník v autoopravnách a servisech Pomoc lovcům a zemědělcům při odhalování zvířat Aplikace pro analýzu a reporty pro Windows (TCView) a pro Android (TopInfrared) TC001 Plus není kompatibilní s následujícími modely: Samsung SM-A520F, Samsung SM-A546E, Samsung SM-M546B, Realme RMX3760, Xiaomi MI 8 lite-8.1 a Motorola XT2071-4. Obsah balení: 1 ks - TOPDON termální infra kamera TC001 Plus 1 ks - Prodlužovací kabel 50 cm - USB-C/USB-A redukce 1 ks - Brašna pro přenášení 1 ks - Stručná uživatelská příručka 1 ks - Čistící hadřík Technické specifikace: Značka: TOPDON Model: TC001 Plus Rozlišení: 256 x 192 Ohnisková vzdálenost: 3,2mm Objektiv: 100W objektiv pro viditelné světlo (1 megapixel), infračervený objektiv Dosah detekce: 0,1 až 320m Zorné pole: 56° x 42° Barevná paleta: 10 Spektrální rozsah: 8~14µm Velikost pixelů: 12µm Frekvence snímků: 25Hz Tepelná citlivost: Rozměry: 7,1 x 1,4 x 4,5 cm Hmotnost: 30g Rozsah tepelného měření: -20°C~550°C Přesnost měření: ±2°C nebo ±2% Teplotní rozlišení 0,1°C Režimy: Režim alarmu: Ano Jazyk: 13 jazyků: angličtina, tradiční čínština, korejština, japonština, francouzština, španělština, italština, portugalština, němčina, polština, ruština, maďarština a turečtina Software pro analýzu na PC: Ano Kompabilita: Android/Windows Vstup: USB-C
Ano, centrál. sklad
Výkonný switch, 16x 100G QSFP28, 4x 25G SFP28 a 2x 10G Ethernet port, 4jádrový ARM procesor s frekvencí 2 GHz, 4 GB RAM, operační systém RouterOS v7, hot-swap napájení a 4 ventilátory v balení.
Dodání 3-5 dní
5x Gigabit Ethernet porty 2x 2.5Gb/s Ethernet porty Odolné kovové pouzdro Energeticky úsporný, bez ventilátoru Plug & play instalace Ideální pro Wi-Fi 6 Podpora IEEE 802.1p (QoS) na 1G portech DMS-107 je multigigabit ethernetový přepínač, který poskytuje ultrarychlá připojení k páteři vaší sítě nebo k síťovému úložišti (NAS). Během pár minut snadno propojíte více počítačů a můžete začít sdílet připojení k internetu, soubory, hudbu a video v rámci vaší malé kanceláře nebo domácí sítě. Připraveno pro Wi-Fi 6 Přináší multigigabitové porty pro maximální propustnost a výkon – ideální pro používání Wi-Fi 6 zařízení, špičkových herních počítačů a pracovních stanic. Vícegigabitové porty eliminují potenciální úzká hrdla s Wi-Fi 6 přístupovými body, což umožní síti plně využít efektivitu a rychlost poskytované technologií Wi-Fi 6. Automatická optimalizace provozu S přenosovými rychlostmi 2,5 Gb/s na uplinkových portech můžete rychle přenášet do počítačů soubory mezi připojenými servery a síťovým úložištěm (NAS). Podpora IEEE 802.1p Quality of Service (QoS) na gigabitových portech automaticky organizuje a upřednostňuje časově citlivá a kritická data (8 úrovní), což umožňuje např. streamování videa bez vyrovnávací paměti, plynulé hlasové a video hovory, apod. Pohodlí Plug & Play instalace DMS-107 je zařízení typu plug-and-play, které nevyžaduje žádnou pokročilou technickou konfiguraci. Propojením ethernet kabely okamžitě vytvoříte síť. Navrženo pro život, postaveno tak, aby to vydželo Bezventilátorová konstrukce DMS-107 zajišťuje tichý provoz, sníženou spotřebu energie a zvýšenou spolehlivost. Jeho robustní kompaktní kovové pouzdro zajišťuje, že produkt vydrží širší rozsah provozních teplot tím, že pomáhá odvádět teplo a snižuje tak zátěž vnitřních komponent. Úspora energie Kompaktní kovové pouzdro a design bez ventilátoru zajišťují tichý provoz a dovolují umístění přepínače prakticky kdekoli. DMS-107 je navržen s ohledem na energetickou ohleduplnost. Přepínače automaticky snižují napájení portů, které jsou neaktivní nebo nejsou připojeny, a podporují standard IEEE 802.3az (Energy-Efficient Ethernet). Type Unmanaged Number of ports 5 to 14 ports Main type of ports 1000BASE-T Gigabit Ethernet Type of uplink ports 2.5GBASE-T Ethernet Switching capacity 20 Gbps Fanless 802.3az Energy-Efficient Ethernet support Form Factor Desktop Housing Metal Number of QoS queues per port 8 (Gigabit ports only)
Skladem, dodání 2-4 dní
TP-Link Omada DS108G – Spolehlivé gigabitové ethernetové síťové připojení TP-Link Omada DS108G je nespravovaný síťový přepínač, který zaručuje stabilní gigabitové ethernetové připojení. Jeho elegantní černá povrchová úprava se perfektně hodí do moderních interiérů, a to jak v kanceláři, tak doma. J
Dodání 3-5 dní
Tenda i27 Bezdrátový Wi-Fi přístupový bod (Access Point), podporuje standardy 802.11ax/ac/a/b/g/n v pásmu 2,4 a 5 GHz s rychlostí až 2976 Mb/s s technologií MU-MIMO 2x2, OFDMA, Beamforming. Podporuje rychlý přechod klientů Fast roaming 802.11 k/v. Obsahuje Gigabitový LAN port, který podporuje aktivní PoE 802.3at napájení. Podpora 16x SSID (8x 2,4 GHz + 8x 5GHz), SNMP, AP Isolation a další technologie. Nejnovější zabezpečení WPA3-SAE, připojení až 254 klientů. Obsahuje skrytý držák pro umístění na stěnu i strop. Výkon bezdrátové části Tenda i27 je vhodná jak do menších a středních firem, tak i do domácností. Dokáže signál správně regulovat a nasměrovat, aby bylo pokrytí maximální. Díky využití pásma 160 MHz (podporuje také 20/40/80 MHz) dosahuje rychlostí na WiFi až 2976 Mb/s s podporou normy Wi-Fi 6 AX3000. Obsahuje "Quick Setup" pro rychlé a jednoduché nastavení v několika krocích. Díky příručce v českém, slovenském a polském jazyce vám instalace a konfigurace vašeho nového Wi-Fi zařízení zabere jen pár minut. Fast Roaming 802.11 k/v - rychlý přechod mezi AP bez výpadků Tenda i27 obsahuje také nejpokročilejší funkce pro přechod mezi jednotlivými AP bez výpadků a přerušení spojení - protokol 802.11 k/v. Zabezpečení WPA3 a další funkce Podporuje nejnovější zabezpečení WPA3-SAE a mnoho typů dalších zabezpečení 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK, Mixed WPA/WPA2-PSK, šifrování AES, TKIP a TKIP&AES, možnost zakázat vysílání názvu vaší bezdrátové sítě (SSID), filtrování MAC adres, VLAN pro jednotlivá SSID, až 16x různé SSID (8x pro 2,4 GHz a 8x pro 5 GHz) s různým zabezpečením, nastavení výstupního výkonu, a další nadstandardní síťové funkce. Zařízení je vybaveno dvěma integrovanými anténami se ziskem 4 dBi. V jeden moment může být připojeno celkem 254 klientů. Technická specifikace Rozměry: průměr 178 x 38 mm WiFi 802.11ax/ac/a/b/g/n 2976Mb/s Dual Band, 2,4 GHz (574 Mb/s) a 5 GHz (2 402 Mb/s), technologie MU-MIMO 2x2 Napájení: aktivní PoE napájení 802.3at, spotřeba max. 14,04 W Maximální výkon: 2.4 GHz output power: 27 +/- 1.5 dBm, 5 GHz output power: 26 +/- 1.5 dBm, nastavitelný Pásma: 20 MHz / 40 MHz / 80 MHz / 160 MHz Max. počet klientů: 254 16x různé SSID (8x pro 2,4 GHz a 8x pro 5 GHz) s různým zabezpečením Citlivost: 802.11b RX sensitivity:-99 dBm, 2.4 GHz 802.11n (MCS7) RX sensitivity:-78 dBm, 5 GHz 802.11a RX sensitivity:-97 dBm, 5 GHz 802.11n (MCS7) RX sensitivity:-77 dBm Porty: 1x Gigabit LAN 10/100/1000 Mb/s (s podporou PoE napájení) Režimy: AP, Client + AP Zabezpečení: WPA3-SAE, 64/128-bit WEP, WPA/WPA2, WPA-PSK, WPA2-PSK Aktivování/deaktivování: LED diody Power Umístění: na strop i stěnu Integrované antény: 2x, každá 4 dBi LAN nastavení: Static IP, Dynamic IP Management: Restart, Obnovení do továrního nastavení, Systémové logy, Aktualizace firmware, Nastavení času a data, Záloha/obnovení konfigurace, Management uživatelů Teplota: provozní: -20?~45?, skladovací: -30?~70? Vlhkost: provozní: 10%~90% nekondenzující, skladovací: 5%~90% nekondenzující Defaultní IP adresa: 192.168.0.254, přihlašovací jméno: admin, heslo: admin Certifikace: CE/Rohs Tlačítka: 1x Reset LED diody: 1x LED (červená, zelená, modrá)
Ano, centrál. sklad
Anténa antény RTV Anténa ATK-P14/800-2600
Skladem, dodání 2-4 dní
LEXI-Net 19" nástěnný rozvaděč 22U šířka 600mm, hloubka 600mm, nosnost 60 kg, skleněné dveře, svařovaný, šedý Technické specifikace: Rozměr: 19" Výška: 22U (1110 mm) Šířka: 600 mm Hloubka: 600 mm Materiál: za studena válcovaná ocel Tloušťka: konstrukční díly 2,0 mm ostatní 1,2 mm Povrchová úprava: komaxitová vypalovaná barva RAL7035 - šedá antikorozní úprava Nosnost: 60 kg
Ano, centrál. sklad
Ubiquiti UMR-Ultra Router Typ zdroje: DC, USB Spotřeba elektrické energie: 5,7 W Vstupní napětí: 5 - 30 V Certifikáty shody: Federální komunikační komise (FCC)GCFPTCRBIndustry Canada (IC)CE Základní m
Ano, centrál. sklad
XtendLan SFTP Cat 6A 2 m žlutý; Patch kabel kategorie Cat 6A se dvěma konektory RJ-45, pro propojování síťových zařízení. Délka kabelu je 2 m. ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat 6A; Konektor 1: RJ45; Konektor 2: RJ45; Délka: 2 m; Barva: žlutá;...
Ano, centrál. sklad
EVOLVEO PIR, chytrý WiFi bezdrátový stropní 360° PIR snímač pohybu, funguje i samostatně
Ano, centrál. sklad
Noctua NL-LC1-24 Chladicí systém pro počítač Procesor Kapalinový chladič typu vše v jednom 12 cm Hnědá 4 kusů Napětí čerpadla: 12 V Rozběhového napětí: 9,5 V Napětí ventilátoru: 12 V Napájecí zdroj: 6
Ano, centrál. sklad
Ochrana sváru, zatavovací 40mm, vyztužení drátem 1mm - 25ks Samosmršťovací teplem, délka 40mm, určená k ochraně svarku po svaření. Vyztužená ocelovým drátem 1mm, zamezuje ohybu. Technické informace Délka: 40 mm Tloušťka ocelového drátu: 1 mm
Ano, centrál. sklad
APC NetShelter SX, Server Rack Enclosure, Gen 2, 42U, 1991H x 600W x 1200D mm, with Sides, Black součást výrobku Šachtový hardware Klíč(e) Stejně zaklínované dveře a boční panely Vyrovnávací paty Montážní hardware Předinstalovaná kolečka Boční p
Ano, centrál. sklad
Cisco Catalyst switch C1300-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together
Ano, centrál. sklad
XtendLan PP19-24C5EU2; Propojovací panel, 24 portů RJ-45, narážecí kontakty duálně normal/LSA, nestíněná, CAT5E. Kontakty jsou na svorkovnici odlišeny barvami podle typu zapojení, a to buď podle T568A, nebo T568B nebo číselně značeny. ZÁKLADNÍ SPECIFI...
Ano, centrál. sklad
TP-Link Deco X50-PoE (2-pack) AX3000 Deco Wi-Fi pro pokrytí celé domácnosti s PoE AX3000 dvoupásmová WiFi – 2402 Mbps (5 GHz) + 574 Mbps (2,4 GHz). Více možností instalace – Umístěte jej na desku stolu nebo jej nainstalujte na strop nebo stěnu s adaptivním příslušenstvím. Podpora PoE – Power over Ethernet pro zjednodušené síťové nasazení. Kabelová síť Multi-Gig 2,5 Gbps – 1× port 2,5 Gbps + 1× Gigabit Port. Bezproblémová síť řízená umělou inteligencí – Poskytuje ideální WiFi pro váš domov. TP-Link HomeShield – Poskytuje komplexní ochranu sítě, robustní rodičovskou kontrolu a zabezpečení IoT v reálném čase. Univerzální kompatibilita – Zpětně kompatibilní se všemi generacemi WiFi a funguje s jakýmkoli poskytovatelem internetových služeb (ISP) a modemem. Nastavení je snazší než kdy dříve – Aplikace Deco vás provede nastavením krok za krokem. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-x50-poe/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX3000 5 GHz: 2402 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 2× Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas WiFi Capacity High Dual-Band Distribute devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 4 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode HARDWARE FEATURES Power Supply • 802.3at PoE • 12V DC (EU Version: 12V/1.2A DC. US Version: 12V/1.5A DC). Note: DC adapter is included in the package HARDWARE Button Reset Button Ethernet Ports 1× 2.5 Gbps port + 1× Gigabit port *Per Deco Unit Supports WAN/LAN auto-sensing SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: FCC: PHYSICAL Dimensions (W×D×H) 6.1 × 6.1 × 2.7 in (154× 154 × 68.6 mm) Package Contents 2× Deco X50-PoE units 1× RJ45 Ethernet cable 2× Power adapters Ceiling/Wall Mounting Kits Quick Installation Guide OTHERS System Requirements Android 5.0 or later iOS 9.0 or later *Note: The minimum system requirements will be updated alongside updates to the app, subject to official website information. Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Ano, centrál. sklad
Průmyslový 5G router s dual SIM, 5 gigabitovými porty Ethernet a dvoupásmovým Wi-Fi. Rychlost stahování až 3,3 Gbps, podpora SA i NSA architektury, zpětná kompatibilita s LTE Cat 20 a 3G, provoz od -40 do +75 °C.
Ano, centrál. sklad
TP-Link RackMount Kit-D226 226mm sada pro montáž stolního switche do stojanu Kompatibilní s 226mm stolním switchem TP-Link s montážními otvory do racku a dalšími produkty. Pokud si nejste jisti modelem switche, změřte velikost montážních úchytů a rozteč otvorů. Pokud odpovídají, lze je použít. Vyrobeno ze spolehlivých kovových materiálů, které jsou pevné a odolné. Instalace je stabilní a nehrozí snadné uvolnění. Existuje mnoho kompatibilních modelů, proto věnujte pozornost velikosti zařízení. Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-accessory-rackmount-accessory/rackmount-kit-d226/ Kompatibilní zařízení: ER7212PC V2.0 ER7206 V2.20 ER707-M2 V1.20 DR3650v-4G V1.0 ER706WP-4G V1.0 ER7410PC-M2 V1.0 DR3650v V1.0 SG2210XMP-M2 V1.0
Ano, centrál. sklad
Cisco switch CBS350-24T-4X-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-24T-4X-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 95,23 Switching Capacity in Gigabits per Second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Stacking Hardware stacking Up to 4 units in a stack. Up to 200 ports managed as a single system with hardware failover High availability Fast stack failover delivers minimal traffic loss. Support link aggregation across multiple units in a stack Plug-and-play stacking configuration/management Active/standby for resilient stack control Autonumbering Hot swap of units in stack Ring and chain stacking options, auto stacking port speed, flexible stacking port options High-speed stack interconnects Cost-effective high-speed 10G fiber interfaces. Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP sn
Ano, centrál. sklad
Přístupový bod s Wi-Fi 6, 2 402 Mbps při 5 GHz a 574 Mbps při 2,4 GHz, RouterOS v7, PoE-in/out, bezpečnostní funkce, podpora VPN, SIM slot.
Ano, centrál. sklad
LANBERG SWITCH 24X 100MB POE+/2X COMBO RACK 19" GIGABITOVÝ ETHERNET 250W Přepínač PoE+ je nepostradatelným aktivním zařízením v každé síťové struktuře, které využívá přenos energie prostřednictvím strukturované kabeláže. RSFE-24P-2C-250 je určen pro v
Dodání 3 dny
Lanberg Wardrobe Hanging 19, 4U, 600x600, černá (plochý balíček) (WF01-6604-10B)
Dodání 3-5 dní
XtendLan STP Cat6 RJ45; Konektor STP RJ-45 Cat6 pro připojení síťových komponentů. Konektory vhodné pro kabely FTP, drát, 4pár, Cat 6. Doporučujeme u tohoto konektoru ověřit, pro jaký CAT6 kabel jej využívát...
Ano, centrál. sklad
Síťová PT kamera HiLook PTZ-N2D400M-DE/14 se dvěma snímači 4 Mpx, hybridním přisvícením, detekcí osob a automatickým sledováním. PoE napájení, IP66, slot pro microSD až 512 GB.
Dodání 3-5 dní
Průchozí datový konektor Wire Cross RJ45, pro vodiče typu drát, nestíněný, třída CAT6. Zapojení 8P8C pro rychlé a snadné krimpování konektoru na datový kabel. Životnost až 1 000 zapojení.
Skladem v eshopu
Duplexní spojka Konektor: LC/LC Broušení: APC Typ vlákna: Singlemode
Ano, centrál. sklad
Chytrá IP kamera SONOFF CAM-S2 (Gen. 2) s WiFi. SONOFF CAM-S2 je moderní řešení pro každého, kdo si cení bezpečnosti a pohodlí. Díky vysoké kvalitě obrazu, inteligentní detekci pohybu a pokročilým mož
Skladem-dodání 2-4 dní
Ugreen 6.0 LDAC bluetooth adaptér (54556-0) Výrobce: Ugreen
Skladem, dodání 2-4 dní
Delta Patch panel 48x RJ-45 (PP-48/RJ/C)
Dodání 3-5 dní
jednoduché nastavení bez nutnosti softwaru nebo konfigurace celkovým rozpočet 380 W (8 portů Ultra60 PoE ++ a 8 portů PoE + pro napájení vysoce výkonných zařízení PoE) malé, kovové pouzdro a tichý provoz LED indikátory umožňující snadný monitoring zaří
Ano, centrál. sklad
ZTE U10S Pro 4G Mobile WiFi6 Hotspot - router Typ zdroje: Baterie Kapacita baterie: 3000 mAh Displej: LCD Tlačítko reset: Ano Barva: Bílá Úhlopříčka displeje: 3,51 cm (1.38") Typ zařízení: Mobilní bez
Dodání 3 dny
CAT 6 U-UTP tenký patch kabel, Cu, LSZH AWG 32/7, délka 1 m, šedá Budoucí standard a spolehlivý výkon CAT 6 pro vaši síť. Výhoda: Úzký průměr kabelu 2,7 mm s vysokou flexibilitou pro snadnou instalaci v omezených prostorách Vlastnosti: Přenosová
Ano, centrál. sklad
Acar USB 3m kabel, 6 zásuvek, přepěťová ochrana, 2x USB, černý Acar USB je moderní přepěťová och...
Ano, centrál. sklad
NZXT Kraken 240 RGB; Vodní chladič určený pro chlazení široké škály procesorů. Vyznačuje se vysokou kvalitou, výkonem a spolehlivostí. Disponuje dvěma 120 mm velkými ventilátory s RGB podsvícením . Odolné...
3-5 dní dostupné
Konec visícím kabelům v rackové skříni! G-20F/R19 umožňuje pohodlné a spolehlivé připojení koaxiálních TV/SAT kabelů. Celá jednotka je montovatelná do racku. Vlastnosti produktu: Počet video výstupů: 20 ks. F zásuvka Počet video vstupů: 20 ks. F zásuvka Galvanické oddělení uzemnění: Ano Montáž: 19p
Dodání 3-5 dní
Třímetrový UTP kabel BMGV02 je vysoce kvalitní síťový kabel kategorie 5e, který poskytuje rychlé a stabilní připojení v ethernetových sítích. Díky spolehlivým materiálům a preciznímu zpracování je ideálním řešením pro domácí i kancelářské použití.. Kabel připravený na jakoukoli výzvu. Díky délce 3 metrů umožňuje kabel flexibilní umístění síťových zařízení v místnosti. Standard kategorie 5e je kompatibilní s většinou routerů, modemů a počítačů, což zajišťuje efektivní přenos dat bez ztráty rychlosti.. Technické parametry:. Délka: 3 m. Použití: Ethernetové sítě, internet. Konstrukce: flexibilní, odolná. Barva: bílá
Ano, centrál. sklad
Ultimode Media Fiber Converter Multi-Mode Converter M-023M Ultimode
Dodání 3-5 dní
AP-POE-ATSR 1-Port Smart Rate 802.3at 30W midspan injector
Ano, centrál. sklad