Atte SWITCH 5-PORTOVÝ POE ATTE IP-5-11-M2
Dodání 3-5 dní
Sony Remote Commander RMT-TX200 TV dálkový ovladač (149316111) Kategorie zboží:
Dodání 3-5 dní
Low-Profile Fixed TV Wall Mount When viewing locations and TV heights are fixed at optimal positions, the Manhattan Low-Profile Fixed TV Wall Mount creates a nearly flush, close-to-the-wall installation that enhances the thin, modern TV silhouette. With this mount, your TV sits only 27 mm (1 in.) from the wall. Constructed of high-quality, powder-coated steel, it fits flat and curved LCD, LED or plasma TVs up to 55" and weighing up to 45 kg (100 lbs.). It offers VESA compliance up to 400x400, and it s great for residential, office, hospitality, classroom, conference room, digital signage and other commercial applications. Supports one 32" to 55" TV up to 45 kg (100 lbs.) Holds TV only 27 mm (1 in.) from wall Heavy-duty steel construction with powder coating Includes attachable bubble level Low-profile installation ideal for home, office and commercial applications Meets VESA standards: 75x75, 100x100, 100x150, 150x100, 100x200, 200x100, 150x150, 200x200, 300x200, 400x200, 300x300, 400x300, 400x400 Lifetime warranty TECHNICAL SPECIFICATIONS Certifications RoHS Designed for most 32" - 55" flat and curved screens Weight Capacity 45 kg (100 lbs.) Dimensions (L x W x H) 420 x 435 x 27 mm (16.54 x 17.13 x 1.06 in.) Net weight 1 kg (2.2 lbs.) Gross weight 1.11 kg (2.45 lbs.) Material steel VESA Standards 75x75, 100x100, 100x150, 150x100, 100x200, 200x100, 150x150, 200x200, 300x200, 400x200, 300x300, 400x300, 400x400 Package Contents Low-Profile Fixed TV Wall Mount Attachable bubble level Installation hardware with instructions
Ano, centrál. sklad
Art Stand nohy pro TV Držák ART SD-20 pro TV 23-75"
Dodání 3 dny
Techly ICA-TR45 televizní stolek/nábytek k multimediálnímu vybavení 2 police/polic Maximální zátěž poličky: 7 kg Počet roštů: 2 police/polic Maximální nosnost: 120 kg Police: Ano Zásuvky: Ne Barva rám
Dodání 3-5 dní
Značka - LG. Šířka - 192,8 cm. Hloubka - 3,09 cm. Hloubka se stojanem - 37 cm. Výška - 110,8 cm. Výška se stojanem - 119 cm. Hmotnost - 58,2 kg. Hmotnost bez stojanu - 49,5 kg. Barva - Černá. Energetická třída - E. Typ obrazovky - Mini LED. Úhlopříčka obrazovky - 86 palců. Rozlišení obrazovky - 4K QNED. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 120 Hz. Zvukový výkon - 20 W. Typ digitálního přijímače - HbbTV, DVB-T2 / T / C / S2 / S. Počet portů HDMI - 4. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - webOS. Standard VESA - 600 x 400. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
3-5 dní dostupno
Vlastnosti: - nová řada TV držáků - vhodné i pro instalaci na sádrokartonové stěny: dvojí využití bez ohlednu na polohy stěny - jedinečný produkt na trhu - produkty testované a certifikované TÜV Germany (záruka bezpečnosti pro spotřebitele) - specialista na TV na trhu více než 20 let - dvojí použití: pro klasické i sádrokartonové stěny - rychlá a snadná instalace - náklonný držák pro TV od 26" do 45" (66 až 114 cm) - kompatibilní s VESA 50/75/100/200 (50×50 75×75 100×100 200×200 100×200 200×100) - maximální nosná hmotnost na zeď: 30 kg - maximální nosná hmotnost sádrokartonu: 18 kg - orientace: +/- 15 ° - sklon: -5 ° / + 20 ° - funkce Tilt & Turn: Díky inovativní funkci naklánění a otáčení od Meliconi můžete bezpečně a bez námahy naklánět a otáčet svůj televizor, dokonce i velký! - maximální vzdálenost od zdi: 6,5 cm - šrouby Fischer a vodováha zahrnuty - materiál: kov a ABS - vyrobeno v Itálii
Dodání 3 dny
Technické údaje: maximální zatížení 45,3kg na Tv 32" až 65" VESA standart 100x100 až 600x400 min. výška stojanu 1050mm max. výška stojanu 1500mm nastavitelná výška obrazovky funkce uzamčení televizoru systém vedení kabeláže police na příslušenství (odnímatelná, součást balení) polička na kameru, webkameru nebo projektor (odnímatelná, součást balení) pojezdová kolečka s brzdou dokonalá stabilita profesionální konstrukce velmi pěkný design záruka 5 let
Ano, centrál. sklad
Typ: Držák kabelu Materiál: Plast Barva: černá
Skladem, dodání 2-4 dní
TV stolek Chevrons – Elegance a funkčnost ve vašem obývacím pokoji. TV stolek Chevrons je dokonalou kombinací moderního stylu a praktičnosti a dodává každému interiéru nádech elegance. Jeho stylový vzhled z něj činí perfektní doplněk ke klasickým i moderním zařízením. Moderní design s efektem dřeva
Skladem, dodání 2-4 dní
Zvuk JBL Pure Bass Sluchátka JBL Tune 520BT přináší legendární zvuk JBL Pure Bass – stejnou technologii zvuku, jakou si můžete vychutnat na nejznámějších hudebních akcích po celém světě. Bezdrátová technologie Bluetooth 5.3 Přehrávejte zvuk z vašeho smartphonu ve vysoké kvalitě bezdrátově díky nejnovější technologii Bluetooth a zamotané kabely můžete pustit z hlavy. Přizpůsobte si zážitek z poslechu Stáhněte si bezplatnou aplikaci JBL Headphones, která vám umožní vyladit si zvuk pomocí ekvalizéru přesně podle vašeho stylu. V aplikaci si také můžete aktivovat hlasové pokyny, které vás provedou různými funkcemi sluchátek JBL Tune 520BT. Výdrž přehrávání až 57 hodin a rychlé dobití Bavte se, jak dlouho chcete! Poslouchejte bezdrátově až 57 hodin na jedno nabití a nabijte sluchátka znovu už za 2 hodiny pomocí praktického nabíjecího USB kabelu typu C. Nebo využijte rychlé dobití, které vám přináší další 3 hodiny provozu už po 5 minutách nabíjení. Hands-free hovory s funkcí Voice Aware Díky pohodlným ovládacím tlačítkům na sluchátkách bude ovládání zvuku i správa vašich hovorů naprosto jednoduchá. A pomocí funkce Voice Aware si můžete nastavit, kolik svého vlastního hlasu při hovorech uslyšíte. Vícebodové připojení Přepínejte snadno a plynule z jednoho Bluetooth zařízení na druhé. Můžete tak třeba jednoduše přepnout z videa na tabletu na hovor na vašem telefonu, takže nikdy nezmeškáte žádný hovor. Lehký, pohodlný a sklápěcí design Lehké materiály a měkké náušníky s polstrovaným hlavovým mostem zaručují, že sluchátka budou pohodlná i při opravdu dlouhém nošení. A díky jejich sklápěcímu designu je můžete jednoduše složit a nosit je s sebou, takže máte sluchátka po ruce, kdykoli a kdekoli budete mít chuť poslouchat hudbu. Využijte Siri nebo Hey Google Siri nebo Hey Google jsou na dosah – stačí stisknout tlačítko. Aktivujte hlasového asistenta ve vašem zařízení jedním stiskem multifunkčního tlačítka na sluchátkách. Technická specifikace: Typ sluchátek: Náhlavní Ovládání hlasitosti: Ano Konstrukce sluchátek: Uzavřená Ovládání přehrávání: Ano Handsfree: Ano Tlačítko pro příjem hovorů: Ano Velikost měniče: 33 mm dynamický měnič Napájení: 5 V 1 A Baterie sluchátek: Lithium-ion baterie Čas nabíjení: 2 hod Čas přehrávání hudby se zapnutým Bluetooth: až 57 hod Frekvenční odezva: 20 Hz – 20 kHz Impedance: 30 ohmů Maximální SPL: 95 dB Verze Bluetooth: 5.3 Bluetooth profily: HFP 1.7.2, AVRCP 1.6.2, A2DP 1.3.2 Frekvenční rozsah Bluetooth vysílače: 2,4 GHz – 2,4835 GHz Výkon Bluetooth vysílače: ? 6 dBm (E.I.R.P) Maximální provozní teplota: 45 °C Vnější výška náušníku: 7,34 cm Vnější šířka náušníku: 7,34 cm Vnitřní výška náušníku: 3,1 cm Vnitřní šířka náušníku: 3,1 cm Hloubka náušníku: 1,78 cm Hmotnost: 157 g Barva: Bílá
Ano, centrál. sklad
LG QNED AI 65QNED70A6A televizor 165,1 cm (65") 4K Ultra HD Smart TV Wi-Fi Černá Standardy Wi-Fi: Wi-Fi 5 (802.11ac) Wi-Fi: Ano Bluetooth: Ano Verze Bluetooth: 5.0 Internetový prohlížeč: Ano Připojení
Dodání 3-5 dní
Nedis TVRC45TCBK; Předprogramovaný dálkový ovladač kompatibilní se všemi televizory značky TCL a Thomson . Díky rozsáhlé vestavěné databázi kódů nabízí veškeré funkce původní verze. Ovladač se snadno použ...
Ano, centrál. sklad
Ochranná keramická fólie CarDisplay pro Bestune T90 12,6" (2023-2025) – Vynikající ochrana displeje. Keramická ochranná fólie CarDisplay byla navržena speciálně pro 12,6" displej Bestune T90. Díky modernímu designu nabízí tato fólie nejen vysokou průhlednost, ale také účinnou ochranu proti poškrábá
Dodání 3-5 dní
Bandridge Blue Scart video kabely; SCART konektor - SCART konektor, 21 pin, délka 3m SCART konektor - SCART konektor, 3m 99,96% čistá bezkyslíkatá měď Kvalitní pletené.
Skladem
Samsung QE65S95HFT 165,1 cm (65") 4K Ultra HD Smart TV Wi-Fi Černá Internetový prohlížeč: Ano Verze Bluetooth: 5.3 Připojení na síť Ethernet: Ano Wi-Fi: Ano Bluetooth: Ano Standardy Wi-Fi: Wi-Fi 6E (8
3-5 dní dostupno
Šestiportový PoE switch Atte v kompaktním pouzdru pro venkovní použití, 10/100 Mb/s, s pěti porty PoE a jedním uplinkem. Je určen pro napájení a připojení IP kamer a dalších síťových zařízení podle 802.3af/at nebo pasivního PoE. Podporuje režim Long Range pro větší dosah po běžné kroucené dvojlince.
Dodání 3-5 dní
Značka - Domoletti. Vhodné do místnosti - Obývací pokoj. Délka - 165 cm. Šířka - 35 cm. Výška - 35 cm. Barva - Bílá. Materiál - MDF deska. Povinná záruka - 24 měsíců.
3-5 dní dostupno
Freestyle sluchátka FH0915 (43048) Výrobce: Freestyle
Dodání 3-5 dní
Tracer WallGrip - Wall Mount for TVs 177,8 cm (70") Černá Barva: Černá Hloubka (max.): 5,3 cm Hmotnost: 1,85 kg Výška: 420 mm Šířka: 430 mm Hmotnost obsahu oceli: 1,75 kg Hloubka (min.): 5,3 cm Hmotno
Dodání 3-5 dní
Keramická ochranná fólie na displej pro Bestune 12.3 (2025) – Dokonalá ochrana pro vaše vozidlo. Keramická fólie určená k ochraně displeje Bestune B70 12.3 (2025) je vynikajícím řešením pro řidiče, kteří chtějí chránit displej navigace svého vozidla. Fólie přesně pasuje na Bestune B70 a nejen účinn
Dodání 3-5 dní
ERGOTRON LX Pro Wall Monitor Arm,nástěnné flexibilní rameno, bílá
Ano, centrál. sklad
Samsung QE43LS03HE 109,2 cm (43") 4K Ultra HD Smart TV Wi-Fi Černá Bluetooth: Ano Wi-Fi: Ano Připojení na síť Ethernet: Ano Spotřeba elektrické energie: 51 W Spotřeba energie (v pohotovosti): 0,5 W Ma
Dodání 3 dny
BNC konektor RG59/U - typ RG59/U - krimpovací, na koax. kabel RG59/U - baleno v pytlíčcích - na max. průměr kabelu 6,8mm
Ano, centrál. sklad
Stropní držák Camsafe CS05-PTZ – perfektní řešení pro montáž otočných a naklápěcích kamer. Stropní držák Camsafe CS05-PTZ je vynikající volbou pro ty, kteří hledají efektivní způsob montáže otočných a naklápěcích kamer. Jeho konstrukce výrazně rozšiřuje možnosti sledování ve srovnání s tradiční mon
Dodání 3-5 dní
Cama LIVERTI 5903815010385 televizní stolek/nábytek k multimediálnímu vybavení 4 police/polic Barva dveří: Bílá Materiál rámu: Dřevotřískové desky Barva rámečku: Bílá Materiál police: Dřevotřískové de
Dodání 3 dny
Rozbočovač HDMI VS182A je perfektním řešením pro každého, kdo potřebuje posílat jeden zdroj digitálního videa s vysokým rozlišením na dva displeje současně. Podporuje všechna zařízení s podporou HDMI, jako jsou DVD přehrávače, satelitní set-top boxy a vše
Ano, centrál. sklad
Trust Ayda Headset Lehká USB PC sluchátka s mikrofonem a nastavitelným sluchátkovým páskem Ponořte se na schůzky s naprostou pohodlností s náhlavní soupravou Ayda USB Headset. Spolu s otočným ovladačem hlasitosti na uchu a odklápěcím mikrofonem budete mít všechny ovládací prvky, které potřebujete, abyste ze svých online schůzek a videohovorů vytěžili maximum. Specifikace Specifikace Typ připojení Drátové Typ konektoru USB-A Délka kabelu 180 cm Audio Reprodukce zvuku Stereo Audio kanály 2.0 Frekvenční odezva 20 Hz - 20.000 Hz Citlivost 98 dB Velikost driveru 40 mm Mikrofon Vzor sběru Všesměrový Potlačení ozvěny/šumu/okolí Ano Velikost a váha Velikost 170 x 155 x 65 mm Váha 141 g
Ano, centrál. sklad
Dálkový ovladač Sony RMF-TX600E – váš spolehlivý společník k televizi Dálkový ovladač Sony RMF-TX600E je perfektním řešením pro každého, kdo vlastní televizor a audio systém Sony. Jeho intuitivní rozložení tlačítek a ergonomický design dělají z používání dálkového ovladače skutečný potěšení. Ať už
Dodání 3-5 dní
DVB-S2 SATELITOVÝ PŘIPOMÍNKA PŘIPOJENÍ HDMI & AMP; Výstup SCART (HDMI až 1080p) podporuje M
Dodání 3-5 dní
StarTech.com HDMI-SPLITTER-4K60UP je dvouportový HDMI splitter, který zobrazí obraz z jednoho zdroje na dvou displejích. Podporuje rozlišení 4K při 60 Hz a HDR a má pevně připojený HDMI kabel o délce 50 cm. Je v černém plastovém (ABS) pouzdře a napájí se přes USB nebo přiloženým zdrojem.
Dodání 3-5 dní
Ochranná keramická fólie na displej pro vůz Kia Sportage 5 GT Line Facelift 24 (2025) – Špičková ochrana displeje. Ochranná keramická fólie na displej byla navržena speciálně pro vůz Kia Sportage 5 GT Line Facelift 24 (2025). Díky použití moderních materiálů poskytuje výjimečnou ochranu displeje př
Dodání 3-5 dní
Queen of Audio Queen of Audio (QoA) Sluchátka Vesper - Venetian Red od Kinera
Skladem, dodání 2-4 dní
HP Pavilion USB-C™ to HDMI 2.0 Adapter Prohlížejte si obsah s adaptérem, který propojí váš počítač osazený portem USB-C™ se zařízeními s portem HDMI. S adaptérem HP USB-C™ na HDMI můžete odesílat zvuk a obraz ve vysokém rozlišení ze svého notebooku nebo tabletu na externí monitor, televizor nebo projektor. Nastavení s jediným kabelem - Obrazové připojení k monitoru, projektoru nebo televizoru prostřednictvím portu HDMI. Podpora rozlišení 4K - Prohlížejte obsah s rozlišením až 4K na televizorech a monitorech s podporou 4K. Připraveno k použití - Snadno přenosný adaptér umožňující zobrazení obsahu z počítače na libovolném místě.
Dodání 3 dny
Techly Tescope Uni Telescope. Deckenhalterung Für 1led Lcd TV 37-70
Dodání 3-5 dní
Extender HDMI-EX-4 poskytuje video ve vysokém rozlišení, takže je ideální pro domácí audio a video systémy a profesionální aplikace. Podporuje rozlišení až 1080p, což zajišťuje vysoce kvalitní přenos videa. Maximální přenosový dosah 60 metrů při rozlišení 1080p umožňuje flexibilní umístění zařízení
Dodání 3-5 dní
Název značky - TCL. Šířka - 167 cm. Hloubka - 5,67 cm. Hloubka se stojanem - 34,1 cm. Výška - 96 cm. Výška se stojanem - 102,8 cm. Hmotnost - 23,5 kg. Hmotnost bez podstavce - 23 kg. Barva - černá. Třída energetické účinnosti - F. Typ displeje - Mini LED. Úhlopříčka obrazovky - 75 palců. Typ rozlišení obrazovky - 4K QLED. Rozlišení obrazovky – 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 120 Hz. Zvukový výkon - 40 W. Typ digitálního přijímače - DVB-T/T2/T2-HD/C/S/S2. Počet HDMI portů - 4. 3,5mm jack pro sluchátka - Ne WiFi rozhraní - Ano. Rozhraní WiFi Direct - Ne Rozhraní WiDi - Ne Rozhraní Bluetooth - Ano. Smart TV – Ano. 3D funkce – č. Nainstalovaný operační systém – Google TV. VESA standard- 300 x 300. DLNA- č. NFC- č. Podsvícení - č. Záruka - 24 měsíců.
Ano, centrál. sklad
DTS Virtual:X: ano Podstavec: součástí dodávky Držák na zeď: opcionálně dokupitelný Standardní konzola VESA (mm): 300x400 USB: 1x USB-A 2.0 / 1x USB-A 3.0 HDMI Audio- zpětný kanál: ano Common Interface (Počet): 1x Síť (Ethernet): ano Common Interface: CI+ HDMI 2.1: 4x Digitální výstup optický: ano Spotřeba energie v zapnutém stavu v režimu HDR (kWh / 1 000 h): 160 Rozlišení obrazovky (pixely): 3840 x 2160 Identifikátor modelu: 65S7DS Spotřeba energie při provozu (kWh / 1 000 h): 80 Značka: Hisense Třída energetické účinnosti v režimu HDR od A (nejvyšší účinnost) do G (nejnižší účinnost): G Viditelná úhlopříčka obrazovky (palce): 65 Třída energetické účinnosti od A (nejvyšší účinnost) do G (nejnižší účinnost): E Viditelná úhlopříčka obrazovky (cm): 164 Operační systém: VIDAA Smart OS SmartTV: ano Přímý přístup na internet: ano DLNA: ano WiFi: ano Apple AirPlay 2: ano Apple AirPlay: ano Bluetooth: ano Výška s podstavcem (cm): 89,3 Hloubka bez podstavce (cm): 3,0 Hmotnost s podstavcem (kg): 23,2 Hmotnost bez podstavce: 22,7 Barva: černá Výška bez podstavce (cm): 3,0 Šířka (cm): 145,0 Hloubka vč. nohou (cm): 38,1 analogové: ano SAT>IP: ne DVB-C: ano DVB-T: ano DVB-S: ano Kodeksy: HEVC (H.265) / VP9 / AV1 DVB-S2: ano DVB-T2 (volně dostupné programy): ano Úhlopříčka obrazovky (palce "): 65 Uhlopříčka obrazovky (cm): 164 Frekvence obnovování obrazu (Hz): 144 Max. rozlišení (Pixel): 3840 x 2160 Adaptivní synchronizace: HDMI - VRR HDR10+: ano Dolby Vision: ano Dolby Vision IQ: ano High Dynamic Range (HDR): ano HLG: ano HDR10+ Adaptive: ano HDR10: ano Audio výkon (W): 2x 10 / 2x 8 Energetická třída: E Nahrávání na USB: ne 4K Upscaling: ano Rozlišení: 4K / Ultra HD (3840 x 2160) Hotelový modus: ne Twin Tuner: ano Hlasové ovládání: ano Dálkový ovládač: ano typ TV: LED LCD
Skladem, dodání 2-4 dní
Kabel C-TECH síťový 1,8m 220/230V napájecí, VDE
Ano, centrál. sklad
Špičkový ULTRA HDMI 2.1 propojovací kabel pro nejvyšší rozlišení 8K@60Hz a 4K@120Hz s kovovými Zinc-Alloy konektory, flexibilním kabelem pro nejnáročnější použití. Kabel je vícenásobně stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. Kabel má integrován vysokorychlostní přenos ethernetu. HDMI 2.1 High Speed kabel + Ethernet kabel TECHNICKÁ SPECIFIKACE Maximální rozlišení Ultra HD 8K@60hz , 4K@120Hz , YUV 4:4:4 Maximální datový přenos 48Gb/s Pozlacené kovové konektory HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male Rozlišení 7680 × 4320 bodů při 60Hz, 3840 × 2160 bodů při 120Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i Podporuje HDMI 2.1 a nižší HDCP 2.2 , Enhanced Audio Return Channel (eARC) , High Dynamic Range (HDR) 8K, 4K, Deep Color, 3D, xvYCC (xvColor), auto lip-sync, eARC, CEC, HDCP, Dolby TrueHD, HEC, 3D video po HDMI připojení, VRR (Variable Refresh Rate – variabilní snímková frekvence) Barevná hloubka 24-bit (16.7 million barev) Stínění Třívrstvé, vysoce kvalitní stínění Přenos Přenos počítačové sítě (ethernetu) po HDMI kabelu Délka kabelu 1.5 m
Skladem v eshopu
Tracer EasyTilt is a sturdy and functional wall mount that allows you to securely mount your TV and conveniently adjust the tilt angle. Thanks to its high compatibility with screens and VESA standards, it will work well both in the living room, bedroom and office.
Dodání 3-5 dní
Art Nástěnný držák pro umění 19 - 46 Výrobce: Art Kategorie:
Dodání 3-5 dní
ERGOTRON LX Pro Desk Monitor Arm, Tall Pole, stolní rameno, monitor, vyšší zákl. tyč, černá Introducing the LX Pro—an evolution of the industry-leading LX design. LX Pro combines everything you love about the LX arm with modern enhancements that furthe
Skladem, dodání 2-4 dní
Typ: Typ: Box na kabely Všeobecné: Materiál: Umělá hmota / Guma Barva: šedá Šířka (mm): 406 Výška (mm): 139 Hloubka (mm): 156 Počet: 1
Skladem, dodání 2-4 dní
Frekvence: 27-28,5 MHz PSV: Montáž: Montážní otvor;Maximální výkon [W]: 200;Typ: Adaptér;Délka [cm]: 80
Dodání 3-5 dní
Proměňte jakoukoli cestu autem na hudební výlet s Bluetooth vysílačem FMT-B6. Vysílač dokáže přehrávat hudbu z vašeho smartphonu nebo tabletu přes Bluetooth nebo přímo z microSD karty. Jednoduše připevněte FM vysílač s magnetickým držákem pro telefon do větracího otvoru automobilu a připojte nabíj
Dodání 3-5 dní
Techly HDMI2.0 Splitter 4K 8 portů, HDR, 4K2K 60Hz
Dodání 3-5 dní
Tracer 46843 PowerWatch 3m Přepěťová ochrana černá Popis Prodlužovací kabely jsou pohodlná a efektivní zařízení určená pro domácí i kancelářské použití. Tracer PowerWatch je vybaven speciálním mechanickým blokovacím systémem, který chrání děti před rizikem úrazu elektrickým proudem, pokud se dotknou fázového kabelu. Prodlužovací kabel Tracer PowerWatch lze použít jako běžný prodlužovací kabel a zároveň jako ochranu před vlivy prostředí (např. bleskem) a kolísáním napětí v síťových zásuvkách. Tato ochrana je ideální pro domácí i kancelářské použití. Vysoce kvalitní napájecí kabel splňuje normu VDE. Obsahuje 5 zásuvek. Mechanický blokovací systém. Automatické vypnutí. Vestavěné přepěťové ochrany. Podsvícený vypínač. Maximální výkon 2300 W. Pouzdro z nehořlavého materiálu. Napájecí kabel navržený v souladu s normou VDE. Napájecí kabel o délce 1,5 m. Technické údaje Délka kabelu: 3 Odrušovací filtr: Ne Filtr telefonu: Ne Počet zásuvek: 5 Systém ochrany proti přepětí (varistor): 1 Vypínač: ano Počet zásuvek 5 Typ zásuvky C Vypínač Ano Délka kabelu (m) 3 Barva Černá
Dodání 3-5 dní
Onkron PŘÍSLUŠENSTVÍ K TELEVIZNÍMU PŘÍSTROJI S NASTAVITELNÝM STOJANEM/26-65 ČERNÝ TS1137-B TS1137-B (4262392442127) Výrobce: Onkron Kategorie:
Skladem, dodání 2-4 dní
Nástěnný držák BRATECK-LPA84-463XL je pevná ocelová konstrukce určená pro montáž televizorů s úhlopříčkou od 43 do 80. Díky mimořádně dlouhému rameni, které lze vysunout až do 1065 mm, umožňuje flexibilní umístění obrazovky v téměř jakékoli poloze. Maximální nosnost držáku je 50 kg. Barva: Černá.
Dodání 3-5 dní
Rozhraní: USB Kabelové standardy: NTSC, PAL
Dodání 3-5 dní
Typ: Typ: Uchyt na zeď Montáž: Min. standardní konzola VESA (mm): 75x75 Max. standardní konzola VESA (mm): 200x200 Min. odstup od zdi (mm): 62 Max. odstup od zdi (mm): 395 Min. úhlopříčka (cm): 42 Max. úhlopříčka (cm): 107 Min. úhlopříčka (palce "): 19 Max. úhlopříčka (palce "): 42 Max. zatížení (kg): 30 Ergonomie: Výklopný ( vpřed/vzad): ano Úhel sklonu (°): 15 Otočný (vlevo/vpravo): ano Úhel otáčení (°): 180 Všeobecné: Barva: černá Rozměry: 24 x 24 x 6,2
3-5 dní dostupné
Samsung QE50QN80FAU 127 cm (50") 4K Ultra HD Smart TV Wi-Fi Stříbrná Připojení na síť Ethernet: Ano Verze Bluetooth: 5.3 Wi-Fi: Ano Internetový prohlížeč: Ano Bluetooth: Ano Standardy Wi-Fi: Wi-Fi 5 (
Ano, centrál. sklad
PremiumCord Adapter Mini HDMI C Male na HDMI Female zahnutý do pravého úhlu 90° - Konektory: Mini HDMI C male HDMI female - Zastříknutá redukce pod úhlem 90° - Poniklované konektory - Rozlišení: 4K@60Hz , FULL HD 1080p - Balení PVC sáček s popi
Skladem v eshopu
Je těžké uvěřit, jak snadno a elegantně lze velké LCD televizory a plazmové televizory přesunout do požadované polohy pouhým dotykem. Univerzální nástěnný držák Ergotron™ umožňuje naklápění velkých displejů a drží je v jejich poloze bez použití zacvakávacího mechanismu nebo stavěcích šroubů. Číslo
Ano, centrál. sklad
Technické údaje Maximální zatížení (kg): 13,5 Vedení kabelů: Ano Náklon: - 15°/ + 15° Otočení: - 15°/ + 15° Rotace: 360° Nastavení výšky: 380 - 580 mm Montážní otvory (mm): 54 - 320 (d) Barva: Bílá Materiál: Plast/Ocel/Hliník Povrchová úprava: Práškové lakování Rozměry (mm): 33
Dodání 3-5 dní
Hama slúchadlá Shell TV II sú ideálne pre domáce počúvanie s 6 m dlhým káblom. Uzavretá konštrukcia zamedzuje prenikaniu okolitého hluku, poskytujúc kvalitný zvuk s 40 mm reproduktormi a citlivosťou 113 dB. Komfortné polstrovanie mušlí a nastaviteľný hlavový oblúk zabezpečujú pohodlie aj pri dlhšom používaní. Slúchadlá majú jack konektor 3,5 mm stereo s redukciou na 6,35 mm a jednostranne vedený kábel s ovládaním hlasitosti. Farba: čierna a strieborná. Vhodné pre milovníkov kvalitného zvuku.
Dodání 3 dny
Barkan bílý otočný TV věšák dlouhý nástěnný držák na TV 13-65 Výrobce: Barkan Kategorie:
Skladem, dodání 2-4 dní
Maclean TV stojan / vozík, police na kamery, na kolečkách, 55-100", max. zatížení 120kg/10kg police, max. VESA 900x600, černá, MC-114 B Barva: Černá Účel: Podlaha Maximální zátěž: 120 kg Model: Přenos
Dodání 3 dny
Dvojitý SAT-DIGITAL převodník (RXKON02)
Dodání 3-5 dní
Kostky CB 806 Coca Cola Mobile CoolBox VIEW ať už jste mladí nebo staří, s chladičem ve stylovém pop art designu budete na příštím kempování absolutním poutačem PRAKTICKÉ s vnitřním objemem 19 litrů, který lze rozdělit na různé segmenty dodávanou dělicí mřížkou, máte dostatek úložného prostoru, a
Dodání 3-5 dní
Držák TWB1 je navržen pro praktickou montáž na zeď a je vyroben z kovu, což mu dává výjimečnou odolnost a esteticky příjemný vzhled. Chrání obrazovku před pádem a je ideální pro veřejné prostory. Lze jej použít jako samostatný držák nebo jako součást jiných konstrukcí, včetně konferenčních vozíků a
Dodání 3-5 dní
AMS ANTENNÍ ZESILOVAČ APL-102 FM / VHF / DAB AMS
Dodání 3-5 dní
Identifikátor modelu: 65NU900B6LA Třída energetické účinnosti od A (nejvyšší účinnost) do G (nejnižší účinnost): F Spotřeba energie při provozu (kWh / 1 000 h): 100 Třída energetické účinnosti v režimu HDR od A (nejvyšší účinnost) do G (nejnižší účinnost): G Spotřeba energie v zapnutém stavu v režimu HDR (kWh / 1 000 h): 152 Značka: LG Frekvence obnovování obrazu (Hz): 60 Úhlopříčka obrazovky (palce "): 65 Uhlopříčka obrazovky (cm): 164 Max. rozlišení (Pixel): 3840 x 2160 Adaptivní synchronizace: ne Podstavec: součástí dodávky Držák na zeď: opcionálně dokupitelný Standardní konzola VESA (mm): 300x200 Hloubka vč. nohou (cm): 27 Šířka (cm): 145 Hloubka bez podstavce (cm): 7,1 Výška s podstavcem (cm): 90 Barva: černá Hmotnost s podstavcem (kg): 14,1 Výška bez podstavce (cm): 84 Hmotnost bez podstavce: 13,9 HDMI Audio- zpětný kanál: ano Common Interface (Počet): 1x HDMI 2.1: 3x Síť (Ethernet): ano USB: 1x USB-A 2.0 Common Interface: CI SmartTV: ano Operační systém: webOS 26 HbbTV: ano Vylepšení pomocí umělé inteligence: ano Energetická třída: F Nahrávání na USB: ne Časově zpožděné vysílání (Timeshift): ne 4K Upscaling: ano Rozlišení: 4K / Ultra HD (3840 x 2160) Hotelový modus: ne WiFi: ano Apple AirPlay 2: ano Bluetooth: ano Dolby Atmos: ne High Dynamic Range (HDR): ano HLG: ano HDR10: ano DVB-C: ano DVB-T: ano DVB-S: ano DVB-S2: ano DVB-T2 (volně dostupné programy): ano Audio výkon (W): 20 typ TV: LED LCD Dálkový ovládač: ano
Skladem, dodání 2-4 dní
Techly TV stojan 32-70 až 45 kg nastavitelný 2 police AV Výrobce: Techly
Dodání 3-5 dní
Techly stropní konstrukční rukojeť (02274)
Dodání 3-5 dní
Výklopný ( vpřed/vzad): ano Úhel sklonu (°): 40 Otočný (vlevo/vpravo): ano Úhel otáčení (°): 180 Výškově nastavitelný: ano Počet podporovaných monitorů: 2 Min. úhlopříčka (cm): 58 Max. úhlopříčka (cm): 114 Min. úhlopříčka (palce "): 21 Max. úhlopříčka (palce "): 45 Max. zatížení (kg): 2x 14 Typ: Rameno monitoru Materiál: Kov Barva: černá
3-5 dní dostupné
Samsung The Frame QE43LS03FAU 109,2 cm (43") 4K Ultra HD Smart TV Wi-Fi Černá Standardy Wi-Fi: Wi-Fi 5 (802.11ac) Bluetooth: Ano Wi-Fi: Ano Verze Bluetooth: 5.3 Připojení na síť Ethernet: Ano Internet
Dodání 3 dny
Popis produktu: Kvalitní propojovací kabel pro spojení dvou audio/video zarízení pres moderní HDMI rozhraní, jako je napr. HD-DVD/BluRay prehrávac a LCD/Plazma televizor. Kabel je stínený, dokáže prenášet digitální zvuk i obraz a podporuje digitání ochr
Ano, centrál. sklad
ERGOTRON Interactive Arm, VHD, velmi flexibilní rameno pro 30" - 80" obrazovky, v závislosti na váze obrazovky.
Ano, centrál. sklad
Univerzální držák na LCD a plasmové obrazovky o úhlopříčkách do 37 . Nosnost max. 35 kg. Bezpečnostní tyč proti vysazení, jemná aretace. Jednoduchá montáž.
Skladem
Mobilní televizní stojan Techly ICA-TR80 je praktickým řešením pro ty, kteří hledají stabilní a flexibilní oporu pro televizory s úhlopříčkou od 32 do 75 palců, ideální pro použití doma i v kanceláři. Je určen pro televizory o hmotnosti do 45 kg a zajišťuje stabilitu a bezpečnost v různých podmínká
Dodání 3-5 dní
Reproduktorový kabel Cabletech CCA Cabletech
Dodání 3-5 dní
LAMAX HighComfort2 ANC White Buď pánem svého zvuku Hýčkej svoje uši pokaždý, když nasadíš sluchátka. Parádní zvuk, super funkce a dokonalý zpracování dělají z Bluetooth 5.4 náhlavních sluchátek LAMAX HighComfort2 ANC White must have záležitost. Adaptivní ANC režim perfektně potlačí okolní hluk v bezdrátovém i drátovém režimu , ale transparentní režim v pravý čas zajistí přehled o okolním dění. 40 mm drivery poskytují top podmínky pro poslech, zvuk je čistý a vyrovnaný , EQ režimy přizpůsobí zvukový profil. Až 57 hodin poslechu na jedno nabití si můžeš užívat kdekoliv, dokonce máš přibalený cestovní pouzdro . Dobití pak pořešíš přes USB-C . Ovládání těhle luxusních sluchátek je naprosto intuitivní pomocí tlačítek, jsou kompatibilní s kodeky AAC a SBC a pokud často voláš, kvalita mikrofonu tě ohromí. Tak nač čekat, dej každýmu dni ten správný rytmus. Za hranice zvuku Dej svým uším to, co si zaslouží, ať už sjíždíš playlist, hraješ hry nebo telefonuješ. Tohle všechno si užiješ v top kvalitě i v rušném prostředí díky aktivnímu potlačení hluku pomocí adaptivního ANC režimu, a to v bezdrátovém i drátovém použití . Pokaždý, když se rozvibrují 40 mm drivery , pohltí tě dokonalý hudební zážitek. EQ režimy ti pomůžou přizpůsobit zvukový profil každýmu žánru a tvým potřebám, ať už chceš zvýraznit basy, vokály nebo zvuk celkově vyvážit. Už tak parádní čistý a vyrovnaný zvuk ještě posiluje moderní kodeky AAC a SBC . Bezpečný dlouhotrvající poslech Potlačení okolního hluku ti dává možnost být nerušeně ve svém světě třeba i v MHD, ale abys byl zároveň v bezpečí, transparentní režim s 5 mikrofony tě udrží v obraze o tom, co se děje kolem. Mikrofony neustále monitorují okolí a přenášejí důležitý zvuky, takže i bez sundání sluchátek slyšíš, co potřebuješ. Transparentní režim si jednoduše zapneš nebo vypneš podle situace. Díky téhle špičkové technologii zvládneš bezpečně projít rušnými ulicemi nebo si povídat, aniž bys přišel o oblíbenou písničku. Sluchátka se prostřednictvím nejmodernějšího Bluetooth 5.4 propojí s tvým zařízením a ty si můžeš užívat až 57 hodin poslechu na jedno nabití. Stejně tak ale můžeš i volat nebo ovládat hlasové asistenty a díky kvalitnímu mikrofonu tě druhá strana uslyší naprosto čistě a jasně. Snadné ovládání a dokonalý design Ovládání sluchátek pomocí tlačítek je naprosto intuitivní záležitost, a to včetně vyvolání hlasového asistenta. Se zařízeními se sluchátka párují automaticky . Nosit je můžeš bez obav kamkoliv, jejich čistý moderní design každého ohromí a tvoje uši zažijí neskutečné pohodlí ergonomicky tvarovaných náušníků . Když potřebuješ sluchátka uklidit, jednoduše je složíš a uložíš do stylového cestovního pouzdra , který je součástí balení. Jsou to odolní držáci, někdy ale potřebují doplnit šťávu a k tomu slouží univerzální USB-C konektor . Adaptivní ANC režim Kolem tebe je spousta ruchu? Neřeš, adaptivní ANC režim se o to postará a potlačí ho, ať už sluchátka použiješ bezdrátově nebo s drátem. Transparentní režim 5 kvalitních mikrofonů neustále hlídá okolí, a když je potřeba, transparentní režim zařídí, že uslyšíš vše důležité. Bluetooth 5.4 Sluchátka jsou vybavena nejmodernějším Bluetooth 5.4, přes které je okamžitě spáruje s tvým zařízením. Až 57 h přehrávání Na jedno nabití si můžeš užívat až 57 nerušenýho top poslechu. Pak stačí sluchátka dobít přes USB-C. AAC & SBC kodeky Podpora moderního kodeku AAC (advanced audio coding) je jasná věc a záruka, že se k tvým uším dostane nejvyšší kvalita zvuku. SBC kodek zajišťuje širokou kompatibilitu napříč zařízeními. Zvuk na míru Režim ekvalizéru slouží pro možnost přizpůsobení zvukového profilu podle preferencí nebo žánru, například lze zvýraznit basy, čistotu vokálů nebo zajistit vyváženost zvuku. Cestovní pouzdro Ať už vyrážíš na dlouhé cesty nebo krátké výlety, svoje sluchátka můžeš mít vždycky s sebou. Stylové a odolné cestovní pouzdro se postará o jejich bezpečí. 40 mm drivery Zažij plný a bohatý zvuk díky 40 mm dynamickým měničům, který poskytují přesný basy, jasný středy a čistý výšky. Tyto měniče zaručují špičkovou kvalitu zvuku, která tě zcela pohltí. Design Čisté linie, jednoduché provedení a decentní vzhled, který přesně odpovídá současným trendům. Ergonomický design a pohodlné náušníky zajistí, že sluchátka téměř neucítíš. Navíc si můžeš vybrat ze dvou stylových barevných variant, které podtrhnou tvůj osobní styl. Parametry LAMAX HighComfort2 ANC White Typ sluchátek Bezdrátová náhlavní ANC bluetooth sluchátka Ovládání Tlačítkové Bezdrátová technologie Bluetooth 5.4 Podporované kodeky AAC, SBC Dosah Bluetooth Až 15 m Frekvenční rozsah 20 Hz – 20 kHz Impedance 32 ? Citlivost 102 dB Velikost měniče 40 mm Kapacita baterie nabíjecí stanice 600 mAh Doba přehrávání (80% hlasitost) Až 47 h (vypnuté ANC) Až 37 h (zapnuté ANC) Doba přehrávání (50% hlasitost) Až 57 h (vypnuté ANC) Až 43 h (zapnuté ANC) Doba nabíjení sluchátek 120 min Počet mikrofonů 5 Konektivita USB-C pro nabíjení, 3,5 mm AUX jack Funkce Podpora hlasových asistentů Siri, Google Assistant, ovládání skladeb (přehrát/pozastavit, další/předchozí skladba), aktivní/adaptivní ANC režim, transparentní režim, EQ režimy, ovládání hlasitost, integrovaný mikrofon (ovládání telefonních hovorů - přijímání/odmítání a ukončení hovoru), LED indikace, ergonomická konstrukce, cestovní pouzdro Hmotnost 231 g Rozměry 165 × 78 × 200 mm Obsah balení 1× LAMAX HighComfort2 ANC White 1× Cestovní pouzdro 1× Nabíjecí USB-C kabel 1× 3,5 mm AUX kabel 1× Uživatelský manuál 1× Bezpečnostní instrukce
Ano, centrál. sklad
Výklopný ( vpřed/vzad): ne Otočný (vlevo/vpravo): ne Výškově nastavitelný: ne Max. zatížení (kg): 5 Materiál: Kov Barva: černá Typ: Uchyt na zeď
Ano, centrál. sklad
PremiumCord HDMI 2.1 High Speed + Ethernet kabel 8K@60Hz , zlacené konektory, 1,5m Popis produktu: Kvalitní propojovací kabel pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. Kabel je stíněný, dokáže přenášet digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. Kabel má navíc integrován vysokorychlostní přenos ethernetu. Specifikace: HDMI 2.1 High Speed kabel + Ethernet kabel Maximální rozlišení: Ultra HD 8K@60hz , 4K@120Hz Maximální datový přenos: 48Gb/s Pozlacené konektory: HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male Rozlišení: 7680 × 4320 bodů při 60Hz, 3840 × 2160 bodů při 120Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i Podporuje : HDMI 2.1 a nižší Podporuje HDCP 2.2 , Audio Return Channel (ARC) , High Dynamic Range (HDR) Podporuje: 8K, 4K, Deep Color, 3D, xvYCC (xvColor), auto lip-sync, ARC, CEC, HDCP, Dolby TrueHD, HEC 3D video po HDMI připojení VRR (Variable Refresh Rate – variabilní snímková frekvence) Barevná hloubka: 24-bit (16.7 million barev). Třívrstvé, vysoce kvalitní stínění Zpětný audio kanál pro poslání signálu z tuneru TV zpět do domácího kina/surround systému Přenos počítačové sítě (ethernetu) po HDMI kabelu 19žilový kabel, třikrát stíněný, 100% měděné vodiče AWG30 Pozlacené konektory Barva černá Balení v PVC sáčku s EAN kódem a popisem Délka kabelu: 1,5 m
Skladem v eshopu
LAMAX T8 Jezdíš často, jezdíš rád, ale když vidíš tu dopravní džungli, potřebuješ trochu jistoty? Autokamera LAMAX T8 s 2K rozlišením ti ji poskytne. Její 170° úhel záběru zachytí dění před autem a v jeho okolí, takže když se něco přihodí, máš na až 128GB microSD kartě jasný důkaz pro všechny úřady a orgány. Spolehlivá detekce radarů přispívá k bezpečnější jízdě, a navíc pokuty fakt nikdo nechce. Manipulaci s kamerou a její stabilitu zajišťuje magnetický GPS držák , na který kameru zacvakneš a na 2.4" displeji si jednoduše navolíš vše potřebné. České a přehledné menu celý proces usnadňuje. Kameru můžeš přes Wi-Fi propojit i s telefonem a apce pak záznamy spravovat. Pokud tě vždycky trápila životnost baterie, tak na ni zapomeň, tahle kamerka je vybavená superkondenzátorem , který zvládne i střídaní teplot, když pojedeš od moře za polární kruh. Nabíjení probíhá přes moderní USB-C. Zachyť každý okamžik NA MAX . LAMAX T8 - Kryje ti záda na cestách Parádní výlet, cesta do práce nebo v rámci práce, případně i obyčejný parkování, každou z těhle situací je dobrý mít zaznamenanou, protože stát se může cokoliv. A když si pak někdo bude vyskakovat, ty vytáhneš záznam v rozlišení 2K a je úplně jasný, kdo a co způsobil. Úhel záběru 170° poskytuje dostatečný přehled a jelikož je kamera vybavena slotem na microSD o kapacitě až 128 GB, nemusíš se bát, že by se něco nenahrálo. GPS funkce dokáže zaznamenat i přesnou trasu a polohu, zároveň ti pomůže zorientovat se, kde to neznáš. Rozhodně oceníš i detekci radarů, a to jak z hlediska bezpečné jízdy, tak i ochrany svojí peněženky. Kondenzátor už něco vydrží Letní horka, mrazy a vlhkost nedělají elektronice dobře, ale kamera LAMAX T8 je napájena superkondenzátorem, takže vážně dost vydrží. I když ji budeš nechávat v autě, superkondenzátor a kvalita zpracování jsou zárukou, že vydrží dlouhé roky. Pro dobíjení kamery slouží moderní USB-C konektor. Parádní design i propojení s aplikací Design kamery dokonale zapadne do interiéru auta a nijak nenarušuje výhled. Její polohu si navíc jednoduše přizpůsobíš díky magnetickému GPS držáku. Nastavit a ovládat kameru je naprosto snadný a přehledný, a to i proto, že komunikuje v češtině. I když na 2.4" displejividíš dost, mnohem lepší je stáhnout si záběry přes Wi-Fi rychlostí blesku do aplikace v telefonu, kde si je můžeš prohlížet i upravovat nastavení. 2K rozlišení Kamera poskytuje parádní záběry v rozlišení 2K, takže jsou na záběrech jasně vidět SPZ i obličeje. Detekce radarů Víme o tisících radarech v rámci Evropy a naše databáze stále roste, kamera tak spolehlivě upozorní, kdy je dobré dát raději nohu z plynu. Magnetický GPS držák Kamera je vybavena praktickým magnetickým GPS držákem, který nejen drží kameru bezpečně na místě, ale má v sobě GPS modul. Superkondenzátor Baterie podléhají zkáze a snižuje se jejich výdrž, tohle u superkondenzátoru nehrozí a kamera tak má téměř neomezenou životnost. Nevadí jí ani teplotní výkyvy. Intuitivní ovládání přes 2.4" displej Ovládání prostřednictvím přehledného 2.4" displeje a pár tlačítek je naprosto jednoduché a zvládneš ho během chvíle. Slot na microSD LAMAX T8 podporuje microSD až o kapacitě 128 GB, což už je pořádná nálož videí. České menu Ovládání kamery zjednodušuje přehledné menu, které je kompletně v češtině. USB-C konektor Autokameru jde propojit s autem nebo zařízením prostřednictvím moderního USB-C konektoru. Mobilní aplikace Stáhni si aplikaci, spáruj kameru s telefonem a můžeš pohodlně spravovat nastavení nebo si prohlížet videa, která díky Wi-Fi přiletí bleskově do telefonu. Parametry LAMAX T8 Rozlišení videa (přední kamera) 2560 × 1440 / 30 FPS 1920 × 1080 / 30 FPS Úhel záběru přední / zadní kamera 170° Formát videa a komprese MP4, H264 komprese Zvuk Vestavěný mikrofon, možnost vypnutí Displej 2.4" G-senzor Ano Slot pro Micro SD Až 128 GB Zobrazení data a času Ano Možnost vypnutí Jazyk Čeština, Angličtina, Němčina, Polština, Maďarština, Slovenština WDR Ano Další funkce Automatické spuštění, Záznam do smyčky, Hlášení radarů, G-senzor, Čas ve videu (zapnutí volitelné), Spořič displeje, Ochrana záznamu, Záznam zvuku s možností vypnutí Konektivita USB-C Držák Magnetický 3M Napájení Superkondenzátor Délka napájecího kabelu 340 cm Hmotnost 70 g Rozměry 47 × 74 × 39 mm Obsah balení Autokamera LAMAX T8 Magnetický GPS držák Autonabíječka s extra USB-C portem Čtečka MicroSD karet Náhradní 3M samolepka Manuál Bezpečnostní pokyny
Ano, centrál. sklad
LAMAX Blaze2 Pink - Nasaď, zapni, užívej LAMAX Blaze2 Pink Nasaď, zapni, užívej Cesty do školy a do práce si žádají odpovídající gear. Sluchátka LAMAX Blaze2 jedou v kolejích legendárního předchůdce a nabízí ještě lepší sound, vychytanější design a kupu moderních technologií včetně Bluetooth 5.3. Díky snadnému skládání a nízké hmotnosti ti budou servírovat tvou oblíbenou muziku nonstop. Pokud máš rád v uších pořádnej randál, potěší tě technologie BeatBass. A to ještě nevíš, že na jedno nabití vydrží až 35 hodin! Můžeš je mít všude s sebou, ale mocné basy a vyvážené středy i výšky tě zvednou ze židle i doma. Pohodlí na prvním místě Nikdo se nechce stresovat, milujeme intuitivní věci. Proto tě ohromná výdrž baterie zbaví strachu z hledání zásuvky. Vymazlené detaily LAMAX Blaze2 ale oceníš hlavně při každodenním přenášení. Snadno je zabalíš díky skládacím kloubům a s extra pohodlnými náušníky a lehkou konstrukcí si tvoje uši nerušeně užijou hudební maraton. Nutnost do městský džungle Luxusní sluchátka se dnes neobejdou bez Bluetooth 5.3. Proto najdeš kvalitní přenos zvuku na vzdálenost až 10 metrů i v LAMAX Blaze2. Přeskakuj skladby, ztlum si song, nebo přijímej hovory přímo na sluchátkách. Chytře navržené ovládání tě poslechne na povel. Doslova, protože během sekundy můžeš mluvit se Siri nebo Google Assistantem. A jak si jednou zvykneš na automatické párování s telefonem i dalšími zařízeními, už pro tebe nebude cesty zpět. Ber to s (hudebním) nadhledem Mobil, peněženka, sluchátka, klíče – svatá čtveřice ke kontrole před odchodem z domu. Určitě souhlasíš, že hudba v top sluchátkách je základ pro to, aby tě v MHD netrefilo. Dej si do uší nekompromisní party s LAMAX Blaze2 a hoď se do pohody. Díky kompaktnímu a lehkému designu tě provedou každým městským dobrodružstvím a padnou skvěle do batohu. Bluetooth 5.3 Bluetooth 5.3 přináší rychlejší přenos a dosah až 10 metrů. To znamená, že tvoje tracky pojedou v nejlepší kvalitě, i když se budeš procházet po bytě. Ovládání na sluchátkách Play/pause, úprava hlasitosti a příjem hovorů – všechno máš na jedno stisknutí přímo na sluchátkách. Kompaktní design Minimalistické provedení je o to krásnější, když je z kvalitních materiálů. Sluchátka LAMAX Blaze2 díky kloubům snadno složíš a s nízkou hmotností ti skvěle padnou kolem krku. Mohutný BeatBass zvuk Vychutnej si svůj playlist v maximální kvalitě. S technologií BeatBass si užiješ ještě o třídu nabušenější přednes. Výdrž až 35 hodin Baterie s kapacitou 500 mAh znamená nabíjení jednou za pár dní a smutné kamarády, kterým se konkurenční sluchátka dávno vybila. Handsfree a kvalitní mikrofon Videokonference, hovory s přáteli – na zvednutí callu nemusíš vzít telefon ani do ruky. Druhá strana ocení kvalitní mikrofon a tebe nic nevyrušuje. Automatické párování Sluchátka hned začnou hledat tvůj telefon, takže než si je stihneš nasadit, už můžeš poslouchat. To ušetří spoustu klikání v nastavení. Vyvážený sound Dopřej svému playlistu kvalitu. LAMAX Blaze2 servírují každý tón bez zkreslení, takže se k tvým uším dostane jen to nejlepší. Hlasoví asistenti na dosah Usnadni si život díky snadné aktivaci Google Assistenta, Siri, nebo Alexy přímo na sluchátkách. Rádi ti splní každé přání. Hrají i s kabelem Po připojení audio kabelu fungují Blaze2 jako běžná drátová sluchátka a hrají, i když zrovna nejsou nabitá. Technické parametry Typ sluchátek Bezdrátová náhlavní Bezdrátová technologie Bluetooth 5.3 Bluetooth dosah ?10 m Kapacita baterie 500 mAh Doba přehrávání Až 35 hodin Frekvenční rozsah 20 Hz - 20 kHz Handsfree Integrovaný reproduktor i mikrofon. Ovládat handsfree lze tlačítky na sluchátkách Funkce tlačítek sluchátek Přehrávání skladeb, ovládání handsfree, ovládání hlasitosti, aktivace Siri, Alexy nebo Google Assistant Obsah balení Bezdrátová sluchátka LAMAX Blaze2 USB-C nabíjecí kabel 3,5 mm jack audio kabel Návod k obsluze
Ano, centrál. sklad
Držák televizoru Fiber Novelty C6T Profi sklopný držák na středně velké i rozměrné televizory / monitory 55" - 120", náklon +10° / -10°, vzdálenost od zdi 80 mm, automatické zajištění Tv proti vysazení, instalační plocha 1005x225 mm, instalační materiál, VESA 100x100 až 900x600, nosnost 120 kg Profesionální naklápěcí držák na středně velké i rozměrné televizory, monitory a displeje s úhlopříčkou 55" až 120". Držák vyniká pevnou konstrukcí s nosností 120 kg, velkou instalační plochou s mnoha otvory pro ukotvení do zdi. Vzdálenost od zdi je 80 mm, což zajišťuje dostatečný prostor pro odvětrávání a umožňuje naklonění Tv až o +10° / -10°. Držák podporuje VESA standardy 100x100 až 900x600 a má systém automatického zajištění Tv na držáku proti nechtěnému vysazení. V balení naleznete instalační materiál, malou vodováhu a přehledný manuál. Barevné provedení černé, záruka 5 let. Technické údaje: nosnost 120 kg na Tv / monitory / displeje s úhlopříčkou 55" až 120" podporuje VESA standardy 100x100 až 900x600 vzdálenost od zdi 80 mm možnost naklápění nahoru i dolů +10° / -10° systém pro automatické zajištění obrazovky na držáku, uvolnění pomocí táhel kvalitní velmi pevná konstrukce instalační plocha 1005x225 mm, mnoho otvorů pro ukotvení na zeď instalační materiál + vodováha barevné provedení černé záruka 5 let Držák TV C6T podporuje VESA standardy pro zavěšení: VESA 100x100 VESA 200x100 a 100x200 VESA 200x200 VESA 300x200 a 200x300 VESA 300x300 VESA 400x200 a 200x400 VESA 400x300 a 300x400 VESA 400x400 VESA 500x200 a 200x500 VESA 500x300 a 300x500 VESA 500x400 a 400x500 VESA 500x500 VESA 600x200 a 200x600 VESA 600x300 a 300x600 VESA 600x400 a 400x600 VESA 600x500 a 500x600 VESA 600x600 VESA 700x400 VESA 700x500 VESA 700x600 VESA 800x300 VESA 800x400 VESA 800x500 VESA 800x600 VESA 900x400 VESA 900x500 VESA 900x600 Držáky C6T dodáváme včetně instalačního materiálu: 4ks šrouby M6x14 mm 4ks šrouby M6x30 mm 4ks šrouby M8x16 mm 4ks šrouby M8x35 mm 4ks podložek 4ks distanční váleček 5 mm 4ks distanční váleček 15 mm 6ks hmoždinka (cihla, beton, dřevo) 6ks vrut 1ks imbusový klíč 4 mm 1ks instalační mini-vodováha přehledný instalační manuál Pokud dodávaný instalační materiál není vhodný pro uchycení právě vaší obrazovky, je nutné zakoupit (železářství) 4ks šroubů v potřebném průměru a délce.
Ano, centrál. sklad
Značka - LG. Šířka - 171,2 cm. Hloubka - 1 cm. Hloubka se stojanem - 24 cm. Výška - 98,2 cm. Výška se stojanem - 112,2 cm. Hmotnost - 23 kg. Hmotnost bez stojanu - 16,5 kg. Barva - Černá. Energetická třída - F. Typ obrazovky - OLED. Úhlopříčka obrazovky - 77 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 120 Hz. Zvukový výkon - 60 W. Typ digitálního přijímače - DVB-T2 / T / C / S2 / S. Počet portů HDMI - 4. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - webOS. Standard VESA - -. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
3-5 dní dostupno
Přenosný radiopřijímač s digitálním tunerem, CD mechanikou a podporou MP3 formátu se stane vaším oblíbeným společníkem doma i na cestách.
Ano, centrál. sklad
Fixní nástěnný držák na TV pro úhlopříčky 32"–75", nosnost 45 kg, profil pouhých 20 mm. Ocelová konstrukce s práškovou úpravou, kompatibilita s VESA až 400 × 400 mm, montáž na pevnou zeď nebo dvojitý trám (406 mm).
Ano, centrál. sklad
Elektrokabel Kabel Elektrický kabel Elektrický kabel Bytový kabel 300/300V OMY 2x1.0 Výrobce: Kategorie: Dráty (metr)
Dodání 3-5 dní
Maclean MC-906 1-komorový držák monitoru s plynovou pružinou 17"-27" stolní držák rameno monitoru otočné naklápěcí otočné VESA 75x75 100x100 do 7 kg Barva: Černá Orientace: Krajina / Portrét Snadná in
Dodání 3 dny
GEMBIRD WM-55T-03, TV Držiak na stenu, 32"-55" - Výklopný držiak LCD obrazovky na stenu. Podporuje väčšinu 32" - 55" LCD TV. Kompatibilné s VESA, max. 400 mm x 400 mm. Umožňuje naklonenie až o 8 stupňov. Vzdialenosť od steny: 20,5 mm. Praktická integrovaná vodováha pre dokonalé vyrovnanie. Obsahuje všetok potrebný inštalačný materiál
Dodání 3 dny
Ochranné pouzdro Guess GUA3UCG4GK Glitter Collection pro AirPods 3 šedé
Dodání 3-5 dní
Nástěnný držák na TV Gembird WM-100T-01 (náklonný), 43”-100”, černý Barva: Černá Základní materiál: Ocel Výška: 158 mm Hloubka (max.): 3,7 cm Hmotnost: 3,64 kg Šířka: 952 mm Výška balení: 184 mm Hloub
Dodání 3 dny
Vlastnosti: Slimstyle Plus 600S CG - nová řada TV držáků - vhodné i pro instalaci na sádrokartonové stěny - dvojí využití bez ohlednu na polohy stěny - jedinečný produkt na trhu - produkty testované a certifikované TÜV Germany (záruka bezpečnosti pro spotřebitele) - specialista na TV na trhu více než 20 let - dvojí použití: pro klasické i sádrokartonové stěny - rychlá a snadná instalace - ultratenký fixní držák vhodný pro televize 127-218 cm (50"-86") - tloušťka sádrokartónu: min. 12,5 max. 25 mm - vhodné i pro OLED televizory - nosnost: stěna 70 kg , sádrokarton 45 kg - VESA 300/400/600 (max. 600x400) - vzálenost od zdi max. 30 mm a min. vzdálenosti 15 mm - 10 let záruka - Made in Italy - Certifikace TUV - funkce FASTBLOCK: inovativní systém pro uzamčení televizoru k držáku: snadné, bezpečné a rychlé, nainstalujte televizor v několika krocích: přišroubujte držáky k zadní části televizoru, připevněte jej k desce, „kliknutím“ bude televizor správně umístěn! Fast Block umožňuje instalaci TV podpory i jen jedné osobě - obsah balení: vodováha, fischer šrouby, podložky z Eva pěny
Dodání 3 dny
Cisco switch CBS220-48FP-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-48FP-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 130,94 Switching capacity in Gigabits per second (Gbps) 176 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches,...
Ano, centrál. sklad
Signálový prevodník Hama AV umožňuje jednoducho prepojiť staršie zariadenia (VHS, DVD) s modernými televízormi cez HDMI. Analógový signál zo SCART alebo Cinch vstupov spoľahlivo premieňa na digitálny obraz vo Full HD kvalite (1080p/720p). Vďaka funkcii Plug & Play nie je potrebná žiadna inštalácia ? stačí len zapojiť káble a priložené USB napájanie. Kompaktné zariadenie ponúka overenú nemeckú kvalitu a dlhú životnosť. Balenie obsahuje samotný prevodník, SCART adaptér aj USB kábel, čo vám umožní okamžite si oživiť vaše staré video spomienky.
Dodání 3 dny
Nástěnný držák na televizi Manta P4 > Velikost TV: 32 - 55" > Maximální hmotnost televizoru: 50 kg > VESA max: 480x400 mm > Vzdálenost od stěny: 50 mm > Vestavěná vodováha
Dodání 3-5 dní
Ergotron Stolní držák pro monitor do 34" (45-669-216)
Ano, centrál. sklad
32" Samsung Smart Monitor M7 (M70F) Rovný VA panel Velikost obrazovky 32" (16 : 9) Jas 300 HDR 10 Rozlišení 3,840 x 2,160 Doba odezvy 4ms Miliarda barev Obnovovací frekvence 60 Hz Eye saver mode Flicker free Virtual AIM point Game bar HDMI - CEC Auto source switch + Adaptive Picture Super Ultrawide GameView Smart - TIZEN Wireless display Work space Smart calibration - Basic HDMI - 2x USB port - 3x USB-C - 1x Wifi Bluetooth Speaker Tilt Černá barva Specifikace Display Screen Size (Class) 32 Flat / Curved Flat Active Display Size (HxV) (mm) 697.306 x 392.234 mm Aspect Ratio 0.6729166666666667 Panel Type VA Brightness (Typical) 300 cd/? Brightness (Min) 240 cd/? Contrast Ratio (Static) 3,000:1(Static) HDR(High Dynamic Range) HDR10 Resolution 4K (3,840 x 2,160) Response Time (ms) 4ms(GTG) Viewing Angle (H/V) 178/178 Color Support Max 1B Color Gamut (NTSC) 0.72 Frame Rate Max 60Hz General Feature Eye Saver Mode Yes Flicker Free Yes Image Size Yes Windows Certification Windows11 Virtual AIM Point Yes Game Bar Yes Gaming Hub Yes (KR, US, CA, BR, GB, FR, DE, IT, ES, MX, AU) HDMI-CEC Yes Auto Source Switch Auto Source Switch+ Adaptive Picture Yes Super Ultrawide GameView Yes Smart Service Smart Type Smart Operating System Tizen™ Bixby Yes Far-Field Voice Interaction Yes Built-in Voice Assistant Alexa (GB, DE, FR, IT, ES, AT, IE) TV Plus Yes (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Universal Guide Yes (GB, FR, DE, IT, ES) SmartThings Hub Yes Multi Device Experience Mobile to Screen, Screen initiate mirroring, Sound Mirroring, Wireless On, Tap View Multi View upto 2 videos Smart Calibration Basic Workspace Yes Interface Wireless Display Yes HDMI 2 EA HDMI Version 2.0 HDCP Version (HDMI) 45690 USB Ports 3 USB Hub Version 2.0 USB-C 1 EA USB-C Charging Power 65W HDCP Version (USB-C) 45690 WiFi Yes (Wi-Fi 5) Bluetooth Yes(5.2) Audio Speaker Yes Speaker Output 10W Adaptive Sound Adaptive Sound+ Operation Conditions Temperature 10 - 40 ? ? Humidity 10 - 80 (Non-Condensing) % Calibration Factory Tunning Yes Design Front Color BLACK Rear Color BLACK Stand Color Black Stand Type SIMPLE Tilt -2.0 (±2.0) - 22.0° (±2.0°) Wall Mount 100 x 100 Eco Energy Efficiency Class F Power Power Supply AC 100 - 240 V Power Consumption (Max) 150 W Power Consumption (Typ) 32.4 W Power Consumption (DPMS) 0.50 W Power Consumption (Yearly) 47 kWh/year Type Internal Power Dimension Set Dimension with Stand (WxHxD) 716.1 x 517.0 x 193.5 mm Set Dimension without Stand (WxHxD) 716.1 x 424.5 x 41.8 mm Package Dimension (WxHxD) 842.0 x 133.0 x 487.0 mm Weight Set Weight with Stand 6.5 kg Set Weight without Stand 5.4 kg Package Weight 8.4 kg Accessory Power Cable Length 1.5 m HDMI Cable Yes USB Type-C Cable Yes Remote Controller Yes
Ano, centrál. sklad
Ochranné pouzdro US Polo Assn USACAPPCUSML Tie & Dye Collection pro AirPods Pro modré
Skladem, dodání 2-4 dní
Tv držák Fiber Mounts Fm99 Nástěnný držák pro zavěšení televizorů s úhlopříčkou 50" až 105", který umožňuje obrazovku otáčet +60° / -60°, naklápět +5° / -15°, dorovnat +3° / -3° a měnit vzdálenost od zdi 78-644 mm, úchytky na kabely, instalační sada, podpora VESA standardů 200x100 až 900x600, nosnost 75 kg Kvalitní velmi pevný držák s výbornou konstrukcí, která umožňuje zavěsit velké televize od 50" do 105" a snadno je nastavit do potřebné pozice pro pohodlné sledování. Obrazovku můžete snadno natáčet do stran, naklápět, vyrovnat, odsunout nebo přisunout ke zdi. Držák podporuje VESA standardy od 200x100 do 900x600 mm a unese zátěž až 75 kg. V balení najdete instalační sadu se šrouby a hmoždinkami. Záruka 5 let. Technické údaje držáku Tv Fiber Mounts Fm99: nosnost 75 kg podporované VESA standardy 200x100 až 900x600 doporučená velikost televizoru 50" až 105" otáčení do stran +60° / -60° naklápění +5° / -15° vzdálenost od zdi 78-644 mm vyrovnání +3° / -3° úchyty na kabely instalační sada konstrukce z oceli záruka 5 let Tv držák Fiber Mounts Fm99 podporuje VESA standardy 200x100 až 900x600: VESA 200x100 VESA 200x200 VESA 300x200 a 200x300 VESA 300x300 VESA 400x200 a 200x400 VESA 400x300 a 300x400 VESA 400x400 VESA 500x300 a 300x500 VESA 500x400 a 400x500 VESA 500x500 VESA 600x300 a 300x600 VESA 600x400 a 400x600 VESA 600x500 a 500x600 VESA 600x600 VESA 700x400 VESA 700x500 VESA 700x600 VESA 800x400 VESA 800x500 VESA 800x600 VESA 900x400 VESA 900x500 VESA 900x600 Nástěnný polohovací držák Fiber Mounts Fm99 je vhodný pro zavěšení všech typů a značek televizorů, které mají hmotnost do 75 kg a podporují kterýkoliv z výše uvedených VESA standardů.
Ano, centrál. sklad