Hlavní kabel Cabletech 2x0,20 100 m (KAB0352)
Dodání 3-5 dní
Uzamykatelný napájecí konektor IEC LOCK+ OPEN/C13 A Uzamykatelná zástrčka IEC LOCK+ je určena pro použití na napájecích kabelech a umožňuje připojení počítačů, periferií, sítí nebo jiných zařízení ke zdroji napájení. IEC LOCK+ je patentované řešení, které najde uplatnění v datových centrech, teleko
Dodání 3-5 dní
AKY AK-PC-01C Power Cord IEC C13 CEE 7/7 230V/50Hz 15m
Ano, centrál. sklad
Karl Lagerfeld Ochranné pouzdro KLA2UCHGD Glitter Choupette pro AirPods 1/2 béžové
Dodání 3-5 dní
Bitmat DNA CM4-DSP audio mixážní pult, 4 kanály, USB, MP3, Bluetooth, Phantom Výrobce: Bitmat
Dodání 3-5 dní
Guess Guess GUA3SSSI kryt AirPods 3 růžový/růžový silikonový Vintage Script
Dodání 3-5 dní
Samotná anténa potopila. W2 (ANT0202)
Ano, centrál. sklad
Diaľkové ovládanie Homatics V2 - čierne Bluetooth diaľkové ovládanie pre: Homatics Box 4K Pro V2...
Ano, centrál. sklad
CORAB MULTISPŘEPÍNAČ SMART LINE 9/16 CORAB Výrobce: CORAB Kategorie: Příslušenství pro RTV
Dodání 3-5 dní
UNITEK V1616AGY01 videorozdělovač HDMI Bluetooth: Ne Wi-Fi: Ne Délka kabelu: 1,8 m Maximální provozní vzdálenost: 1,8 m Typ HD rozlišení: 8K Ultra HD Barva: Šedá Tlačítko reset: Ne 3D kompatibilita: A
Dodání 3 dny
Vlastnosti produktu kabel: Feature10: hdmi-standard Feature1: hdmi-buchse Feature2: hdmi-buchse Typ konektoru: HDMI (Typ A) Zdířka: ano Připojení A: Počet: 1x Provedení: HDMI (Typ A) Konstrukce: zdířka Připojení B: Počet: 1x Provedení: HDMI (Typ A) Konstrukce: zdířka Připojení C: Připojení D: Vlastnosti: Všeobecné: Barva: černá Rychlost přenosu (Gbit/s): 2,25 (Standard)
Dodání 3 dny
Viditelná úhlopříčka obrazovky (palce): 55 Spotřeba energie při provozu (kWh / 1 000 h): 77 Rozlišení obrazovky (pixely): 3840 x 2160 Třída energetické účinnosti od A (nejvyšší účinnost) do G (nejnižší účinnost): F Identifikátor modelu: 55NU900B6LA Třída energetické účinnosti v režimu HDR od A (nejvyšší účinnost) do G (nejnižší účinnost): G Spotřeba energie v zapnutém stavu v režimu HDR (kWh / 1 000 h): 97 Značka: LG Viditelná úhlopříčka obrazovky (cm): 139 Šířka (cm): 123 Výška bez podstavce (cm): 72 Výška s podstavcem (cm): 78 Hloubka bez podstavce (cm): 7 Hmotnost s podstavcem (kg): 9,6 Barva: černá Hloubka vč. nohou (cm): 23 Hmotnost bez podstavce: 9,5 Frekvence obnovování obrazu (Hz): 60 Uhlopříčka obrazovky (cm): 139 Max. rozlišení (Pixel): 3840 x 2160 Úhlopříčka obrazovky (palce "): 55 Adaptivní synchronizace: ne Podstavec: součástí dodávky Držák na zeď: opcionálně dokupitelný Standardní konzola VESA (mm): 300x200 HDMI Audio- zpětný kanál: ano Common Interface (Počet): 1x HDMI 2.1: 3x Síť (Ethernet): ano USB: 1x USB-A 2.0 Common Interface: CI SmartTV: ano Operační systém: webOS 26 Vylepšení pomocí umělé inteligence: ano Energetická třída: F Nahrávání na USB: ne Časově zpožděné vysílání (Timeshift): ne Local Dimming: ne 4K Upscaling: ano Rozlišení: 4K / Ultra HD (3840 x 2160) WiFi: ano Apple AirPlay 2: ano Bluetooth: ano Dolby Atmos: ne High Dynamic Range (HDR): ano HLG: ano DVB-C: ano DVB-T: ano DVB-S: ano DVB-S2: ano DVB-T2 (volně dostupné programy): ano Audio výkon (W): 20 typ TV: LED LCD Dálkový ovládač: ano
Skladem, dodání 2-4 dní
LAMAX MuseComfort1 ANC Ticho, co tě pohltí. Zvuk, co tě nadchne Chceš mít klid při práci, ve vlaku nebo jen uniknout ruchu města? LAMAX MuseComfort1 ANC ti to všechno splní. Stylová náhlavní sluchátka s aktivním potlačením hluku (ANC) ti otevřou dveře do vlastního světa. Díky 40 mm měničům tě čeká vyvážený, silný zvuk s výraznými basy. Stabilní Bluetooth 5.4 zajistí, že tě nic nepřeruší, a podpora AAC & SBC kodeků dodá kvalitní přenos napříč všemi tvými zařízeními. Sluchátka jsou navíc lehká a pohodlná , jejich měkké náušníky sednou jako ulité a neotravují ani po hodinách poslechu. Díky výdrži až 35 hodin si můžeš užít celý den klidu a pořád ještě zbude energie na další playlist. Ovládání je jednoduché a přehledné, mikrofon zvládne čisté handsfree hovory a univerzální USB-C nabíjení tě zachrání, i když spěcháš. LAMAX MuseComfort1 ANC jsou zkrátka pro ty, kdo chtějí jednoduchost bez ztráty stylu, kvalitní zvuk bez přehnané ceny a svobodu bez hluku. Výkon, který tě pohltí Nasadíš a zmizíš v hudbě. Díky 40 mm měničům se dočkáš silného, vyváženého zvuku s hutnými basy, které tě nabijí energií při každém kroku. K tomu podpora kodeků AAC & SBC zajistí kvalitní přenos napříč zařízeními, takže si perfektní zvuk užiješ naplno, ať už posloucháš z čehokoliv. A když k tomu připočítáš nejnovější Bluetooth 5.4 , máš stabilní spojení bez výpadků s jakýmkoliv svým zařízením. Klid, i když to kolem hučí Soustřeď se jen na to, co chceš slyšet. S aktivním potlačením hluku (ANC) snadno vypneš svět kolem sebe. A když potřebuješ zvednout hovor? Kvalitní mikrofon ti zaručí čistý přenos hlasu, ať jsi kdekoliv. Díky intuitivnímu tlačítkovému ovládání máš navíc vše pod palcem, aniž bys musel vytahovat telefon z kapsy. Na cestách bez limitu Ať už vyrážíš na víkend, do práce nebo si chceš poslechnout nový playlist, sluchátka LAMAX MuseComfort1 ANC, s výdrží až 35 hodin , ti dávají opravdovou svobodu. Když už dojde šťáva, rychlé a univerzální USB-C nabíjení tě zase brzy postaví na nohy. A díky lehké konstrukci a ergonomicky tvarovaným náušníkům můžeš mít sluchátka na hlavě celý den, aniž by tě něco tlačilo. Stabilní spojení na první dobrou Nejnovější verze Bluetooth 5.4 ti zaručí rychlé párování a spolehlivý poslech bez záseků a přerušování. Neskutečná výdrž Poslouchej od rána do noci a ještě dál. S výdrží až 35 hodin poslechu tě nic nezastaví. Zvuk, co tě pohltí 40 mm měniče přinášejí bohatý a detailní zvuk, který si vychutnáš i bez vysoké hlasitosti. Čistý zvuk napříč zařízeními S podporou kodeků AAC a SBC si užíváš kvalitní přenos hudby, ať už posloucháš z mobilu, notebooku nebo tabletu. Rychlé nabíjení S univerzálním konektorem USB-C si už nemusíš dělat starosti s hledáním správného kabelu a rychlostí nabíjení. Ticho, co tě obklopí Ničím nerušený poslech ti zajistí ANC režim, který efektivně potlačí jakýkoliv venkovní hluk. Bez baterky? Bez problému Když ti dojde šťáva, připoj si sluchátka přes AUX kabel a pokračuj vesele dál. Čistý hlas, kdykoliv a kdekoliv Telefonuj snadno a beze šumu. Díky citlivému mikrofonu tě bude slyšet jasně, i když to kolem zrovna žije. Téměř zapomeneš, že je máš Užívej si celodenní pohodlí bez zbytečné zátěže. Díky jejich lehké konstrukci je ani neucítíš. --> Parametry LAMAX MuseComfort1 ANC Typ sluchátek Bezdrátová náhlavní ANC bluetooth sluchátka Ovládání Tlačítkové Bezdrátová technologie Bluetooth 5.4 Podporované kodeky AAC, SBC Dosah Bluetooth Až 15 m Frekvenční rozsah 20 Hz – 20 kHz Impedance 32 ? Citlivost 106 dB Velikost měniče 40 mm Kapacita baterie nabíjecí stanice 300 mAh Doba přehrávání (80% hlasitost) Až 30 h (vypnuté ANC) Až 20 h (zapnuté ANC) Doba přehrávání (50% hlasitost) Až 35 h (vypnuté ANC) Až 23 h (zapnuté ANC) Doba nabíjení sluchátek 120 min Počet mikrofonů 3 Konektivita USB-C pro nabíjení, 3,5 mm AUX jack Funkce Podpora hlasových asistentů (Siri, Google Assistant), aktivní ANC režim, ovládání skladeb (přehrát / pozastavit, další / předchozí skladba), ovládání hlasitosti, integrovaný mikrofon (ovládání telefonních hovorů - přijímání / odmítání a ukončení hovoru), LED indikace, ergonomická konstrukce, AUX režim Hmotnost 260 g Rozměry 178 × 195 × 80,5 mm Obsah balení 1× LAMAX MuseComfort1 ANC 1× Nabíjecí USB-C kabel 1× 3,5 mm AUX kabel 1× Uživatelský manuál 1× Bezpečnostní instrukce
Ano, centrál. sklad
Identifikátor modelu: 65NU900B6LA Třída energetické účinnosti od A (nejvyšší účinnost) do G (nejnižší účinnost): F Spotřeba energie při provozu (kWh / 1 000 h): 100 Třída energetické účinnosti v režimu HDR od A (nejvyšší účinnost) do G (nejnižší účinnost): G Spotřeba energie v zapnutém stavu v režimu HDR (kWh / 1 000 h): 152 Značka: LG Frekvence obnovování obrazu (Hz): 60 Úhlopříčka obrazovky (palce "): 65 Uhlopříčka obrazovky (cm): 164 Max. rozlišení (Pixel): 3840 x 2160 Adaptivní synchronizace: ne Podstavec: součástí dodávky Držák na zeď: opcionálně dokupitelný Standardní konzola VESA (mm): 300x200 Hloubka vč. nohou (cm): 27 Šířka (cm): 145 Hloubka bez podstavce (cm): 7,1 Výška s podstavcem (cm): 90 Barva: černá Hmotnost s podstavcem (kg): 14,1 Výška bez podstavce (cm): 84 Hmotnost bez podstavce: 13,9 HDMI Audio- zpětný kanál: ano Common Interface (Počet): 1x HDMI 2.1: 3x Síť (Ethernet): ano USB: 1x USB-A 2.0 Common Interface: CI SmartTV: ano Operační systém: webOS 26 HbbTV: ano Vylepšení pomocí umělé inteligence: ano Energetická třída: F Nahrávání na USB: ne Časově zpožděné vysílání (Timeshift): ne 4K Upscaling: ano Rozlišení: 4K / Ultra HD (3840 x 2160) Hotelový modus: ne WiFi: ano Apple AirPlay 2: ano Bluetooth: ano Dolby Atmos: ne High Dynamic Range (HDR): ano HLG: ano HDR10: ano DVB-C: ano DVB-T: ano DVB-S: ano DVB-S2: ano DVB-T2 (volně dostupné programy): ano Audio výkon (W): 20 typ TV: LED LCD Dálkový ovládač: ano
Skladem, dodání 2-4 dní
LOGILINK CP105 LOGILINK - Power cord, safety plug 90° to IEC C15 female, 2m, black
Dodání 3-5 dní
LechPol Spikon konektor mikrofonu samice pro kabel (WTY0058)
Dodání 3-5 dní
Přepínač 2 na 1 HDMI™ – perfektní řešení pro váš televizor Přepínač Goobay 2 na 1 HDMI™ je skvělým řešením pro každého, kdo chce zjednodušit multimediální připojení. Toto zařízení umožňuje připojit dva zdroje HDMI, například herní konzoli nebo notebook, k jednomu displeji, což usnadňuje správu zaří
Dodání 3-5 dní
Startech HDMI Extender Over CAT5e/6 Kit, 4K 60Hz, Up to 200ft (60m)
Dodání 3-5 dní
Třípatrové modulární police Maclean MC-974 jsou nejen prostorově úsporným řešením pro uložení RTV zařízení, jako jsou různé přehrávače, zesilovač, tablet, notebook, herní konzole atd. Jedná se také o stylový dekorativní prvek, který vám umožní efektivně využít prostor a udržet ve svém okolí pořádek
Dodání 3-5 dní
BlueLounge organizér Upínací lano Různé barvy 4 kusy (BLUMW4-BAST)
Skladem, dodání 2-4 dní
Značka - Domoletti. Vhodné do místnosti - Obývací pokoj. Délka - 165 cm. Šířka - 35 cm. Výška - 35 cm. Barva - Bílá. Materiál - MDF deska. Povinná záruka - 24 měsíců.
3-5 dní dostupno
Urban Armor Gear UAG Dot [U] - silikonové pouzdro pro Airpods3 (zaprášená růže)
Dodání 3-5 dní
TV DRŽÁK PRO KAMERU MEETUP Varianta upevnění kamery MeetUp ConferenceCam. Držák Logitech TV Mount pro kameru MeetUp slouží k bezpečnému upevnění kamery MeetUp ConferenceCam buď nad, nebo pod monitor s plochou obrazovkou, nebo ke standardizovaným upevňovacím bodům VESA, kterými je vybavena většina televizorů a monitorů. Jedinečný design TV držáku umožňuje kameru MeetUp upevnit nad nebo pod monitor. Upevněním kamery MeetUp pod televizor zpravidla dosáhnete nejpřirozenější kvality obrazu, avšak tento držák umožňuje upevnění oběma způsoby. U většiny televizorů jsou upevňovací body v souladu se standardem VESA umístěny na zadní části TV. TV držák pro kameru MeetUp je vybaven výkyvným ramenem a několika upevňovacími otvory pro zajištění kompatibility s většinou plochých monitorů. Umožňuje dokonale uchycení, pro velkou i malou obrazovku. Vyberte si TV držák pro displeje o velikosti až 55 palců (měřeno úhlopříčně) nebo TV držák XL pro displeje o velikosti až 90 palců. TECHNICKÉ SPECIFIKACE Rozměry (VxŠxH) 700 mm x 83 mm x 16 mm Hmotnost 825 g Schéma upevnění Standard VESA se střídajícími se otvory 8 mm a 6 mm. Obsah balení TV držák Materiál pro upevnění Uživatelská dokumentace Systémové požadavky Logitech MeetUp
Ano, centrál. sklad
Držák na Tv stropní Fiber Novelty T1610 Stropní držák Tv 37-80" s nastavením délky 106-156cm, náklonem až 25°, otočný do stran +/- 180°, i na šikmé stropy, VESA 200x100 až 600x400, nosnost 50kg Stropní držák na všechny typy televizí s úhlopříčkou 37-80", který je plně nastavitelný: otáčení Tv do stran +/- 360°, nastavení délky 106-156cm, náklon až 25°, korekce roviny +/- 3°, VESA standard 200x100 až 600x400, systém pro skryté vedení kabeláže, instalace i na šikmé stropy +/- 60°, nebo na svislé plochy (zdi, boční strany stropních trámů). Ocelová konstrukce vynikající pevnosti, velmi bezpečné zavěšení Tv. Barevné provedení černé. Záruka 5 let. Technické údaje: nosnost 50kg podpora VESA standardů 200x100 až 600x400 ideální na televize s úhlopříčkou 37" až 80" nastavení délky 1060mm až 1560mm otáčení do stran +/- 360° náklon 0° až 25° instalace i na šikmé plochy pod úhlem až +/- 60° instalace i na svislé plochy - zdi, boční strany stropních trámů apod. korekce roviny obrazovky +/- 3° systém pro skryté vedení kabeláže ocelová konstrukce vynikající pevnost a bezpečnost barevné provedení černé záruka 5 let Stropní držák televize Fiber Novelty T1610 podporuje VESA standardy: VESA 200x100 VESA 200x200 VESA 300x200 a 200x300 VESA 300x300 VESA 400x200 a 200x400 VESA 400x300 a 300x400 VESA 400x400 VESA 600x200 VESA 600x300 VESA 600x400 Stropní držák Tv Fiber Novelty T1610 je vhodný pro zavěšení veškerých televizorů s hmotností až 50kg, které podporují kterýkoliv z výše uvedených VESA standardů. Úhlopříčka není podstatná. Na stropní držák Tv Fiber Novelty T1610 je možné zavěsit televizory na šířku (horizontálně) nebo i na výšku (vertikálně). Pouze televizory s VESA 200x100 a 600x400 je možné zavěsit pouze na šířku. Snadné nastavení obrazovky do požadované polohy díky opravdu široké flexibilitě stropního držáku T1610.
Ano, centrál. sklad
Držák podporuje televizory s úhlopříčkou od 23 do 65 palců, což umožňuje jeho použití v různých místnostech a s různými modely televizorů. Maximální nosnost až 40 kg zajišťuje stabilitu a bezpečnost, což je důležité při montáži větších televizorů. Vertikální nastavení náklonu od -15° do 7° a horizo
Dodání 3-5 dní
Značka - Domoletti. Vhodné do místnosti - Obývací pokoj. Délka - 165 cm. Šířka - 35 cm. Výška - 35 cm. Barva - Hnědá. Materiál - MDF deska. Povinná záruka - 24 měsíců.
3-5 dní dostupno
NoName Bílá rukojeť Camsafe CS10-PS Výrobce: NoName Kategorie:
Dodání 3-5 dní
Bitmat Sada 2 nástěnných stojanů na reproduktory DNA WS2, černá, stabilní a pevná svorka do 25 kg Výrobce: Bitmat Kategorie:
Dodání 3-5 dní
Stropní držák Camsafe CS05-PTZ – perfektní řešení pro montáž otočných a naklápěcích kamer. Stropní držák Camsafe CS05-PTZ je vynikající volbou pro ty, kteří hledají efektivní způsob montáže otočných a naklápěcích kamer. Jeho konstrukce výrazně rozšiřuje možnosti sledování ve srovnání s tradiční mon
Dodání 3-5 dní
Držák televizoru Fiber Novelty C6T Profi sklopný držák na středně velké i rozměrné televizory / monitory 55" - 120", náklon +10° / -10°, vzdálenost od zdi 80 mm, automatické zajištění Tv proti vysazení, instalační plocha 1005x225 mm, instalační materiál, VESA 100x100 až 900x600, nosnost 120 kg Profesionální naklápěcí držák na středně velké i rozměrné televizory, monitory a displeje s úhlopříčkou 55" až 120". Držák vyniká pevnou konstrukcí s nosností 120 kg, velkou instalační plochou s mnoha otvory pro ukotvení do zdi. Vzdálenost od zdi je 80 mm, což zajišťuje dostatečný prostor pro odvětrávání a umožňuje naklonění Tv až o +10° / -10°. Držák podporuje VESA standardy 100x100 až 900x600 a má systém automatického zajištění Tv na držáku proti nechtěnému vysazení. V balení naleznete instalační materiál, malou vodováhu a přehledný manuál. Barevné provedení černé, záruka 5 let. Technické údaje: nosnost 120 kg na Tv / monitory / displeje s úhlopříčkou 55" až 120" podporuje VESA standardy 100x100 až 900x600 vzdálenost od zdi 80 mm možnost naklápění nahoru i dolů +10° / -10° systém pro automatické zajištění obrazovky na držáku, uvolnění pomocí táhel kvalitní velmi pevná konstrukce instalační plocha 1005x225 mm, mnoho otvorů pro ukotvení na zeď instalační materiál + vodováha barevné provedení černé záruka 5 let Držák TV C6T podporuje VESA standardy pro zavěšení: VESA 100x100 VESA 200x100 a 100x200 VESA 200x200 VESA 300x200 a 200x300 VESA 300x300 VESA 400x200 a 200x400 VESA 400x300 a 300x400 VESA 400x400 VESA 500x200 a 200x500 VESA 500x300 a 300x500 VESA 500x400 a 400x500 VESA 500x500 VESA 600x200 a 200x600 VESA 600x300 a 300x600 VESA 600x400 a 400x600 VESA 600x500 a 500x600 VESA 600x600 VESA 700x400 VESA 700x500 VESA 700x600 VESA 800x300 VESA 800x400 VESA 800x500 VESA 800x600 VESA 900x400 VESA 900x500 VESA 900x600 Držáky C6T dodáváme včetně instalačního materiálu: 4ks šrouby M6x14 mm 4ks šrouby M6x30 mm 4ks šrouby M8x16 mm 4ks šrouby M8x35 mm 4ks podložek 4ks distanční váleček 5 mm 4ks distanční váleček 15 mm 6ks hmoždinka (cihla, beton, dřevo) 6ks vrut 1ks imbusový klíč 4 mm 1ks instalační mini-vodováha přehledný instalační manuál Pokud dodávaný instalační materiál není vhodný pro uchycení právě vaší obrazovky, je nutné zakoupit (železářství) 4ks šroubů v potřebném průměru a délce.
Ano, centrál. sklad
TECHLY 028160 Video-Wall TV LED/LCD mount 45-70 70kg VESA adjustable
Dodání 3-5 dní
Guess Guess GUA3UCG4GP kryt AirPods 3 růžový/růžový Glitter Collection
Dodání 3-5 dní
Stropní držák / závěs Maclean na TV, max. nosnost 35 kg, 23-55, max. VESA 400x400, MC-174 STROPNÍ DRŽÁK MACLEAN MC-174 NA TV ODOLNÝ A FUNKČNÍ DRŽÁK NA TV Hledáte spolehlivý způsob, jak upevnit televizor tam, kde tradiční nástěnný držák není možný nebo neposkytuje dostatečný komfort sledování? Strop
Dodání 3 dny
Univerzální otočný držák na zeď pro televizory 37-80" s nosností 35 kg. Plně pohyblivá konstrukce s 6 kloubními body, náklon ±15°, otáčení 180°, vzdálenost od zdi 75-330 mm. Kompatibilní s VESA 200×200 až 600×400.
Ano, centrál. sklad
Zesilovač AI-133 je bytový zesilovač pro pozemní analogový a digitální příjem TV/FM signálů. Má jeden vstup VHF/UHF a dva výstupy. Je vhodný pro použití jako bytový zesilovač v kabelových rozvodech. Zesilovač je vyroben v ZAMAC odlitku který má vynikající stínící účinky a je kryt plastovým obalem. Zesilovač má pasivní zpětný kanál 5-65 MHz a regulaci zesílení a náklonu.. Technické parametry:. počet vstupů/výstupů: 1 / 2. vstup: 86-862 MHz. zpětný kanál: 5 - 65 MHz. zesílení: 24/10 ± 1 dB (OUT1/OUT2). útlum zpětného kanálu: 2,5 ± 0,5 dB. zvlnění v pásmu: ± 1,5 dB. regulace zesílení: 13 dB. regulace náklonu: 18 dB. šumové číslo: 6 ± 1 dB. max. výstupní úroveň (DIN45004B): 113/99 dBµV (OUT1/OUT2). max. výstupní úroveň (IMD3 -66 dB): 110/96 dBµV (OUT1/OUT2). max. výstupní úroveň (IMD2 -60 dB): 100/85 dBµV (OUT1/OUT2). max. výstupní úroveň (CTB -60 dB): 97/83 dBµV (OUT1/OUT2). max. výstupní úroveň (CSO -60 dB): 95/80 dBµV (OUT1/OUT2). tlumení odrazu na vstupu: >10 dB. napájení: 230V±10% , 50/60 Hz, 5,5 W. konektory: F-konektor. pracovní teplota: -5°C .....+60°C. stupeň krytí: IP20. hmotnost: 0,32 kg. rozměr balení: 118 x 72 x 42 mm. Ztráta zpětného toku: 10 dB. Šumové číslo: 6 + /- 1,0 dB. Napájení: 230 V +/- 10% AC, 50/60 Hz. Teplota Provoz: -10 ~ 65 stupňů C. Krytí: IP20
Ano, centrál. sklad
Art LCD/LED TV držák 23-55 (RAMART AR-47)
Skladem, dodání 2-4 dní
Ochranná keramická fólie na displej pro vůz Kia Sportage 5 GT Line Facelift 24 (2025) – Špičková ochrana displeje. Ochranná keramická fólie na displej byla navržena speciálně pro vůz Kia Sportage 5 GT Line Facelift 24 (2025). Díky použití moderních materiálů poskytuje výjimečnou ochranu displeje př
Dodání 3-5 dní
Guess Case Guess GUA3SASMP Apple AirPods 3 růžové/růžové Saffiano Script Metal Collection
Dodání 3-5 dní
KONFIGURÁTOR FILTRŮ ZDE - https://customer.kensington.com/en/gb/7954/privacyfilterselector
Ano, centrál. sklad
EVOLVEO Amp 2, chytrý antenní zesilovač FM/DAB+/DVB-T2, filtr LTE/4G/5G Chytrý anténní zesilovač Zesilující zisk až 20 dbi Příjem FM/DAB+/DVB-T2 Led indikace síly signálu Filtr LTE/4G/5G EVOLVEO Amp 2 - více signálu pro vaší anténu Vylepšete př
Ano, centrál. sklad
Specifikace Typ produktu Typ produktu OLED Displej Velikost obrazovky 48" Rozlišení 3840 x 2160 Obnovovací frekvence 165 Hz VRR (100 Hz Native) Antireflexní povrch Glare Free Video Zpracování obrazu NQ4 AI Gen3 Processor HDR (vysoký dynamický rozsah) OLED HDR HDR 10+ Ano (Adaptivní / Hra / Pokročilý) Kontrast Samosvítící pixely Pozorovací úhel Ultra Viewing Angle Zvýrazňovač kontrastu Real Depth Enhancer Plynulé zobrazení pohybu Motion Xcelerator 165 Hz Chytrá kalibrace Základní AI Picture Optimalizováno pro AI / Přizpůsobení pro AI AI Upscale 4K AI Upscaling Pro AI Motion Enhancer AI Motion Enhancer Pro HDR Brightness Optimizer Ano Režim Filmmaker (FMM) Ano Color Booster Color Booster Pro AI HDR Remastering Auto HDR Remastering Pro EyeComfort Mode Ano Zvuk Dolby Atmos Ano Zvuk sledující pohyb (OTS) OTS Lite Q-Symphony Ano Zvukový popis Ano Zvukový výkon (RMS) 40 W Druh reproduktorů 2.1ch Active Voice Amplifier Active Voice Amplifier Pro Adaptivní zvuk Adaptive Sound Pro 360 Audio Ano AI Sound Controller AI Sound Controller Pro Smart Service Operační systém Tizen™ Smart TV Bixby Ano Vzdálené hlasové ovládání TV Ano Built-in Voice Assistant Alexa (GB, DE, FR, IT, ES, AT, IE) Samsung TV Plus Ano (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Works with AI Speaker Alexa (GB, DE, FR, IT, ES, AT, IE), Google Assistant (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Webový prohlížeč Ano SmartThings Hub / Matter Hub / IoT-Sensor Functionality / Quick Remote Ano Samsung Health Ano (GB,IE Only) Universal Guide Ano (GB, FR, DE, IT, ES) Smart Feature Multi Device Experience Z mobilního zařízení do TV, TV – spusť zrcadlení, zrcadlení zvuku, zapnout bezdrátovou TV Rozdělení obrazovky (Multi view) až 2 videa Apple AirPlay Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Daily+ Ano Now brief Rozpoznávání hlasu / uživatele Storage Share Ano Live Translate Ano (DE, GB, FR, ES, IT) Karaoke Mic Ano Google Cast Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Vision AI Companion Ano (DE, IT, FR, ES, SE, DK, NO, FI, IS, NL, BE, LU, PL, RO, BG, CH, AT, GB) Soccer Mode AI Soccer / Football Mode Pro Game Feature Automatický herní režim Ano Game Motion Plus Ano Dynamic Black EQ Ano VRR Ano Prostorový zvuk Ano Ultraširoký herní režim Ano Navigační herní lišta Ano Mini Map Zoom Ano Light-sync Ano (AT, BE, BG, HR, CZ, DK, EE, FI, FR, DE, HU, IE, IT, LV, LT, LU, NL, NO, PL, PT, RO, SK, SI, ES, SE, CH, GB) FreeSync FreeSync Premium Pro G-SYNC Ano HGiG Ano Gaming Hub Ano (KR, US, CA, BR, GB, FR, DE, IT, ES, MX, AU) AI Auto Game Mode Ano AI Gaming Optimizer Ano Tuner/vysílání Digitální vysílání DVB-T2CS2 Analogový tuner Ano CI (Common Interface) CI + (1.4) / CI+ (1.4 ECP) (IT Only) Vysílání dat HbbTV 2.0.4 (IT,GB,DE,CZ,SK,ES,PL,AT,FR,FI,EE,GR,SI,HR,BE,NL,LU,HU,CH,PT,DK,ME) TV Key podpora Ano Konektivita HDMI 4 HDMI (High Frame Rate) 4K 165 Hz (for HDMI 1/2/3/4) USB 2 x USB-A Ethernet (LAN) 1 Digitální audio výstup (optický) 1 RF vstup (pozemní / kabelový vstup / satelitní vstup) 1 / 1 (běžné použití pro pozemní vysílání) / 1 CI Slot 1 HDMI Audio Return Channel eARC Wi-Fi Ano (Wi-Fi 6E) Bluetooth Ano (5.3) Anynet+ (HDMI-CEC) Ano Design Design Laser Slim Typ rámečku 4 Bezel-less Barva přední strany Graphite Black Typ stojanu Simple Plus Blade Barva podstavce Satin Silver Další funkce EPG Ano Rozšířená funkce nahrávání programů Ano (Belgie, Nizozemsko, Lucembursko, Spojené království, Irsko, Španělsko, Portugalsko, Andorra, Švédsko, Dánsko, Norsko, Finsko, Island, Francie, Německo, Rakousko, Švýcarsko) IP Control Ano Jazyk OSD 27 evropských jazyků + ruština (pouze při připojení k síti v Estonsku, Lotyšsku a Litvě) Usnadnění Usnadnění – Hlasový průvodce čeština (Česká republika), dánština (Dánsko), holandština (Nizozemsko), angličtina (Velká Británie), finština (Finsko), francouzština (Francie), němčina (Německo), řečtina (Řecko), maďarština (Maďarsko), italština (Itálie), korejština (Korea), norština (Norsko), polština (Polsko), portugalština (Portugalsko), rumunština (Rumunsko), ruština (Rusko), slovenština (Slovensko), španělština (Španělsko), švédština (Švédsko) Audio Description Ano High Contrast Ano Zoom Menu and Text Ano SeeColors Ano Colors Inversion Ano Grayscale Ano Auto Picture Off Ano Magnification Ano Audio Subtitles Ano Audio Phone Number Ano Closed Caption (Subtitle) Ano Multi-output Audio Ano Sign Language Zoom Ano Slow Button Repeat Ano Accessibility Remote Ano Learn TV Remote Ano Learn Menu Screen Ano Accessibility Shortcuts Edit Ano Auto Menu Sort Ano Power & Eco Solution Zdroj napájení AC220-240 V~ 50/60 Hz Maximální spotřeba energie 230 W Spotřeba energie (pohotovostní režim) 0.50 W Spotřeba (typická) 62.0 W Roční spotřeba (EU standard) 86 kWh Eco Sensor Ano Automatická úspora energie Ano Energetická třída G Automatické vypnutí Ano Rozměry Rozměry balení (Š x V x H) 1202.0 x 748.0 x 143.0 mm Rozměry televizoru s podstavcem (Š x V x H) 1069.3 x 685.9 x 265.2 mm Rozměry televizoru bez podstavce (Š x V x H) 1069.3 x 619.9 x 39.6 mm Podstavec (základní) (Š x H) 366.0 x 265.2 mm VESA Spec 300.0 x 200.0 mm Váha Hmotnost balení 16.5 kg Hmotnost sestavy se stojanem 11.9 kg Hmotnost sady bez stojanu 10.6 kg Příslušenství Podpora pro nástěnný držák Slim Fit (Y21 VESA) Ano Podpora pro nastavitelný držák Full Motion Slim (Y22) Ano Podpora webkamery Ano Modul pro Zigbee / Thread Podpora Dongle Uživatelská příručka Ano Napájecí kabel Ano
Dodání 3 dny
Keramická ochranná fólie CarDisplay pro senzor BMW 1 F70 (2024-2025) – Vynikající ochrana displeje. Keramická ochranná fólie CarDisplay byla navržena speciálně pro senzor BMW 1 F70 2024-2025. Poskytuje výjimečnou ochranu proti poškrábání a jinému poškození, takže si můžete dlouho užívat jejího vyni
Dodání 3-5 dní
kabel pro plně digitální audio-video propojení, integrovaný Ethernet kanál, zpětný audio kanál eARC, podpora Dynamic HDR, UHD/8K rozlišení, 4K/120 Hz, pozlacené kontakty, vysoce kvalitní materiály a stínění vodičů, tenká a flexibilní konstrukce, délka 2 m
Dodání 3 dny
AMS ANTENNÍ ZESILOVAČ APL-102 FM / VHF / DAB AMS
Dodání 3-5 dní
Tv držák Fiber Mounts Fm99 Nástěnný držák pro zavěšení televizorů s úhlopříčkou 50" až 105", který umožňuje obrazovku otáčet +60° / -60°, naklápět +5° / -15°, dorovnat +3° / -3° a měnit vzdálenost od zdi 78-644 mm, úchytky na kabely, instalační sada, podpora VESA standardů 200x100 až 900x600, nosnost 75 kg Kvalitní velmi pevný držák s výbornou konstrukcí, která umožňuje zavěsit velké televize od 50" do 105" a snadno je nastavit do potřebné pozice pro pohodlné sledování. Obrazovku můžete snadno natáčet do stran, naklápět, vyrovnat, odsunout nebo přisunout ke zdi. Držák podporuje VESA standardy od 200x100 do 900x600 mm a unese zátěž až 75 kg. V balení najdete instalační sadu se šrouby a hmoždinkami. Záruka 5 let. Technické údaje držáku Tv Fiber Mounts Fm99: nosnost 75 kg podporované VESA standardy 200x100 až 900x600 doporučená velikost televizoru 50" až 105" otáčení do stran +60° / -60° naklápění +5° / -15° vzdálenost od zdi 78-644 mm vyrovnání +3° / -3° úchyty na kabely instalační sada konstrukce z oceli záruka 5 let Tv držák Fiber Mounts Fm99 podporuje VESA standardy 200x100 až 900x600: VESA 200x100 VESA 200x200 VESA 300x200 a 200x300 VESA 300x300 VESA 400x200 a 200x400 VESA 400x300 a 300x400 VESA 400x400 VESA 500x300 a 300x500 VESA 500x400 a 400x500 VESA 500x500 VESA 600x300 a 300x600 VESA 600x400 a 400x600 VESA 600x500 a 500x600 VESA 600x600 VESA 700x400 VESA 700x500 VESA 700x600 VESA 800x400 VESA 800x500 VESA 800x600 VESA 900x400 VESA 900x500 VESA 900x600 Nástěnný polohovací držák Fiber Mounts Fm99 je vhodný pro zavěšení všech typů a značek televizorů, které mají hmotnost do 75 kg a podporují kterýkoliv z výše uvedených VESA standardů.
Ano, centrál. sklad
Nastavení obrazovky. Nemůžete si plně vychutnat sledování svého oblíbeného pořadu kvůli neustálému odrazu světla na televizní obrazovce? Držák Kruger&Matz KM1301 tento problém vyřeší. Díky možnosti nastavení úhlu sklonu si můžete nastavit obrazovku tak, aby nic nerušilo vaši zábavu a používání televizoru bylo čirým potěšením.. Pro vaše pohodlí. Vestavěná vodováha vám ušetří čas při instalaci, takže bude snadná a příjemná, a shoda s normami VESA zajistí kompatibilitu s mnoha zařízeními. Držák je vhodný pro přijímače o velikosti od 32 do 55 a unese zařízení o hmotnosti až 40 kg.. Technické parametry:. - Použití: LCD TV. - Montáž: na stěnu. - typ uchycení: Tilt. - Velikost displeje: 32 "-55". - Nosnost: 40 kg (88 lbs). - standardní VESA: 200x200, 300x300, 400x200, 400x400. - nastavení Vertikální: + 12 ° / -12 °. - Vzdálenost od stěna: 53 mm. - Vodováha: Vestavěná. - Barva: Černá. Součástí balení jsou montážní šrouby (4x M6x30, 4x M8x30, 4x M8x50)
Ano, centrál. sklad
Guess Case Guess GUACAPLSVSPG kryt Apple AirPods Pro růžový zelený/růžový zelený silikonový Vintage
Dodání 3-5 dní
Specifikace Přehled Rozlišení 3840 x 2160 HDMI 3 USB 1 x USB-A Typ produktu Typ produktu LED Displej Velikost obrazovky 65" Obnovovací frekvence 50 Hz Rozlišení 3840 x 2160 DLG 120 Hz Video Zpracování obrazu Crystal Processor 4K HDR (vysoký dynamický rozsah) HDR HDR 10+ Podporováno Kontrast Mega Contrast Micro Dimming UHD Dimming Zvýrazňovač kontrastu Contrast Enhancer Plynulé zobrazení pohybu Motion Xcelerator AI Upscale 4K Upscaling Color Booster Color Booster Režim Filmmaker (FMM) Ano Zvuk Zvuk sledující pohyb (OTS) Zvuk sledující pohyb (OTS Lite) Q-Symphony Ano Zvukový popis Ano Zvukový výkon (RMS) 20 W Druh reproduktorů 2kanálové Adaptivní zvuk AI adaptivní zvuk Smart Service Operační systém Tizen Smart TV Bixby Ano (Hlasová podpora) Works with AI Speaker Alexa (GB, DE, FR, IT, ES, AT, IE), Google Assistant (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Samsung TV Plus Ano (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Webový prohlížeč Ano SmartThings Hub / Matter Hub / IoT-Sensor Functionality / Quick Remote Quick Remote Only Samsung Health Ano (pouze GB,IE) Universal Guide Ano (GB, FR, DE, IT, ES) Smart Feature Multi Device Experience Z mobilního zařízení do TV, TV – spusť zrcadlení, zrcadlení zvuku, zapnout bezdrátovou TV Apple AirPlay Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Daily+ Ano (kromě KR, US, CA, BR, GB, FR, DE, IT, ES, MX, AU) Vision AI Companion Yes (DE, IT, FR, ES, SE, DK, NO, FI, IS, NL, BE, LU, PL, RO, BG, CH, AT, GB) Karaoke Mic Ano Google Cast Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Soccer Mode AI fotbalový režim Game Feature Automatický herní režim Ano VRR Ano HGiG Ano Gaming Hub Ano (KR, US, CA, BR, GB, FR, DE, IT, ES, MX, AU) Tuner/vysílání Digitální vysílání DVB-T2CS2 Analogový tuner Ano CI (Common Interface) CI + (1.4) / CI+ (1.4 ECP) (pouze IT) Vysílání dat HbbTV 2.0.4 (IT,GB,DE,CZ,SK,ES,PL,AT,FR,FI,EE,GR,SI,HR,BE,NL,LU,HU,CH,PT,DK,ME) TV Key podpora Ano Konektivita Wi-Fi Ano (Wi-Fi 5) Bluetooth Ano (5.3) HDMI 3 HDMI (High Frame Rate) 4K 60 Hz (for HDMI 1/2/3) HDMI Audio Return Channel eARC Anynet+ (HDMI-CEC) Ano USB 1 x USB-A Ethernet (LAN) 1 RF vstup (pozemní / kabelový vstup / satelitní vstup) 1 / 1 (běžné použití pro pozemní vysílání) / 1 CI Slot 1 Design Design Metal Stream Typ rámečku Bezrámečkové po 3 stranách Barva přední strany Černá Typ stojanu Základní nožičky Barva podstavce Titan Gray Další funkce Vestavěná funkce POP Ano EPG Ano IP Control Ano Jazyk OSD 27 evropských jazyků + ruština (pouze při připojení k síti v Estonsku, Lotyšsku a Litvě) Usnadnění Usnadnění – Hlasový průvodce čeština (Česká republika), dánština (Dánsko), holandština (Nizozemsko), angličtina (Velká Británie), finština (Finsko), francouzština (Francie), němčina (Německo), řečtina (Řecko), maďarština (Maďarsko), italština (Itálie), korejština (Korea), norština (Norsko), polština (Polsko), portugalština (Portugalsko), rumunština (Rumunsko), ruština (Rusko), slovenština (Slovensko), španělština (Španělsko), švédština (Švédsko) Audio Description Ano High Contrast Ano Zoom Menu and Text Ano SeeColors Ano Colors Inversion Ano Grayscale Ano Auto Picture Off Ano Closed Caption (Subtitle) Ano Multi-output Audio Ano Sign Language Zoom Ano Slow Button Repeat Ano Accessibility Remote Ano Learn TV Remote Ano Learn Menu Screen Ano Accessibility Shortcuts Edit Ano Power & Eco Solution Zdroj napájení AC220-240 V~ 50/60 Hz Maximální spotřeba energie 170 W Spotřeba energie (pohotovostní režim) 0,50 W Eco Sensor Ano Spotřeba (typická) 102 W Roční spotřeba (EU standard) 141 kWh Automatické vypnutí Ano Energetická třída F Rozměry Rozměry balení (Š x V x H) 1578 x 930 x 142 mm Rozměry televizoru s podstavcem (Š x V x H) 1444.1 x 882.2 x 222 mm Rozměry televizoru bez podstavce (Š x V x H) 1444.1 x 831.2 x 76.8 mm Podstavec (základní) (Š x H) 1004.6 x 222 mm VESA Spec 200 x 200 mm Váha Hmotnost balení 20,0 kg Hmotnost sestavy se stojanem 14,4 kg Hmotnost sady bez stojanu 14,1 kg Příslušenství Podpora pro nastavitelný držák Full Motion Slim (Y22) Ano Uživatelská příručka Ano Napájecí kabel Ano
Ano, centrál. sklad
Cama LUCCA 490380 televizní stolek/nábytek k multimediálnímu vybavení 2 police/polic Barva rámečku: Kašmír Materiál nohou: Kov Barva dveří: Kašmír Materiál rámu: Dřevotřískové desky Otočná kolečka: Ne
Dodání 3 dny
Inverto Single univerzálny Home Pro LNB IDLH-SNL410-HMPRO-OPN Špeciálne vyvinutý na uspokojenie ...
Ano, centrál. sklad
Držák projektoru Libox Držák projektoru LB1300
Dodání 3-5 dní
Qoltec 3pinový napájecí kabel S03/ST1 (50548)
Skladem, dodání 2-4 dní
LOGILINK BP0057 LOGILINK - Projector mount, arm length 150 mm, white
Skladem, dodání 2-4 dní
PremiumCord TV kabel, zahnutý TV propojovací kabel M/F 75 Ohm, zahnutý konektor 3C2V - účastnická šňůra pro připojení TV do antenní zásuvky - IEC konektory samec-samice - kvalitní stínění - zahnutý konektor 90 stupňů - délka 15m
Ano, centrál. sklad
Držák / podlahový stojan na televizor Maclean, 37–80", max. VESA 600×400, max. 60 kg, MC-182 B Barva: Černá Varování: Nepřekračujte maximální hmotnost nebo velikost obrazovky, která je pro držák určen
Dodání 3 dny
Libox kabel Reproduktorový kabel 2x2,50 LB0009-50 LIBOX
Dodání 3 dny
Popis produktu: Nillkin Power Trio bezdrátová nabíječka pro Váš telefon, bezdrátová sluchátka a...
Ano, centrál. sklad
RTV anténa Libox Anténa směrová, 19-článková + balun
Dodání 3-5 dní
LAMAX Blaze2 Pink - Nasaď, zapni, užívej LAMAX Blaze2 Pink Nasaď, zapni, užívej Cesty do školy a do práce si žádají odpovídající gear. Sluchátka LAMAX Blaze2 jedou v kolejích legendárního předchůdce a nabízí ještě lepší sound, vychytanější design a kupu moderních technologií včetně Bluetooth 5.3. Díky snadnému skládání a nízké hmotnosti ti budou servírovat tvou oblíbenou muziku nonstop. Pokud máš rád v uších pořádnej randál, potěší tě technologie BeatBass. A to ještě nevíš, že na jedno nabití vydrží až 35 hodin! Můžeš je mít všude s sebou, ale mocné basy a vyvážené středy i výšky tě zvednou ze židle i doma. Pohodlí na prvním místě Nikdo se nechce stresovat, milujeme intuitivní věci. Proto tě ohromná výdrž baterie zbaví strachu z hledání zásuvky. Vymazlené detaily LAMAX Blaze2 ale oceníš hlavně při každodenním přenášení. Snadno je zabalíš díky skládacím kloubům a s extra pohodlnými náušníky a lehkou konstrukcí si tvoje uši nerušeně užijou hudební maraton. Nutnost do městský džungle Luxusní sluchátka se dnes neobejdou bez Bluetooth 5.3. Proto najdeš kvalitní přenos zvuku na vzdálenost až 10 metrů i v LAMAX Blaze2. Přeskakuj skladby, ztlum si song, nebo přijímej hovory přímo na sluchátkách. Chytře navržené ovládání tě poslechne na povel. Doslova, protože během sekundy můžeš mluvit se Siri nebo Google Assistantem. A jak si jednou zvykneš na automatické párování s telefonem i dalšími zařízeními, už pro tebe nebude cesty zpět. Ber to s (hudebním) nadhledem Mobil, peněženka, sluchátka, klíče – svatá čtveřice ke kontrole před odchodem z domu. Určitě souhlasíš, že hudba v top sluchátkách je základ pro to, aby tě v MHD netrefilo. Dej si do uší nekompromisní party s LAMAX Blaze2 a hoď se do pohody. Díky kompaktnímu a lehkému designu tě provedou každým městským dobrodružstvím a padnou skvěle do batohu. Bluetooth 5.3 Bluetooth 5.3 přináší rychlejší přenos a dosah až 10 metrů. To znamená, že tvoje tracky pojedou v nejlepší kvalitě, i když se budeš procházet po bytě. Ovládání na sluchátkách Play/pause, úprava hlasitosti a příjem hovorů – všechno máš na jedno stisknutí přímo na sluchátkách. Kompaktní design Minimalistické provedení je o to krásnější, když je z kvalitních materiálů. Sluchátka LAMAX Blaze2 díky kloubům snadno složíš a s nízkou hmotností ti skvěle padnou kolem krku. Mohutný BeatBass zvuk Vychutnej si svůj playlist v maximální kvalitě. S technologií BeatBass si užiješ ještě o třídu nabušenější přednes. Výdrž až 35 hodin Baterie s kapacitou 500 mAh znamená nabíjení jednou za pár dní a smutné kamarády, kterým se konkurenční sluchátka dávno vybila. Handsfree a kvalitní mikrofon Videokonference, hovory s přáteli – na zvednutí callu nemusíš vzít telefon ani do ruky. Druhá strana ocení kvalitní mikrofon a tebe nic nevyrušuje. Automatické párování Sluchátka hned začnou hledat tvůj telefon, takže než si je stihneš nasadit, už můžeš poslouchat. To ušetří spoustu klikání v nastavení. Vyvážený sound Dopřej svému playlistu kvalitu. LAMAX Blaze2 servírují každý tón bez zkreslení, takže se k tvým uším dostane jen to nejlepší. Hlasoví asistenti na dosah Usnadni si život díky snadné aktivaci Google Assistenta, Siri, nebo Alexy přímo na sluchátkách. Rádi ti splní každé přání. Hrají i s kabelem Po připojení audio kabelu fungují Blaze2 jako běžná drátová sluchátka a hrají, i když zrovna nejsou nabitá. Technické parametry Typ sluchátek Bezdrátová náhlavní Bezdrátová technologie Bluetooth 5.3 Bluetooth dosah ?10 m Kapacita baterie 500 mAh Doba přehrávání Až 35 hodin Frekvenční rozsah 20 Hz - 20 kHz Handsfree Integrovaný reproduktor i mikrofon. Ovládat handsfree lze tlačítky na sluchátkách Funkce tlačítek sluchátek Přehrávání skladeb, ovládání handsfree, ovládání hlasitosti, aktivace Siri, Alexy nebo Google Assistant Obsah balení Bezdrátová sluchátka LAMAX Blaze2 USB-C nabíjecí kabel 3,5 mm jack audio kabel Návod k obsluze
Ano, centrál. sklad
Značka - Philips. Šířka - 89,2 cm. Hloubka - 8,7 cm. Hloubka se stojanem - 19,7 cm. Výška - 51,2 cm. Výška se stojanem - 55,8 cm. Hmotnost - 5,4 kg. Hmotnost bez stojanu - 5,2 kg. Barva - Černá. Napětí - 100 - 240 V. Energetická třída - E. Spotřeba energie v pohotovostním režimu - 0,5 W. Typ obrazovky - LED. Úhlopříčka obrazovky - 40 palců. Typ rozlišení obrazovky - QLED. Rozlišení obrazovky - Full HD (1920 x 1080). Tvar obrazovky - Plochý. Frekvence obrazovky - 40 Hz. Zvukový výkon - 12 W. Vnitřní paměť, GB - 8. Systémy pro vylepšení obrazu - "Pixel Plus HD". Počet portů USB 2.0 - 2. Zvukový systém - 2.0 (Stereo). Typ digitálního přijímače - DVB-T/T2/T2-HD/C/S/S2. Počet HDMI portů - 3. Typ HDMI portu - Standardní typ A. Konektor S/PDIF - Ano. 3,5mm jack pro sluchátka - Ano. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ne. Konektor Ethernet LAN (RJ-45) - Ano. Rozhraní WiDi - Ne. Optický audio konektor - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - Titan OS. Standard VESA - 200 x 200. DLNA - Ano. NFC - Ne. Ovládání přes chytré zařízení - Ano. Podsvícení - Ano. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 24 měsíců. Součástí balení - TV, dálkový ovladač, baterie, stojan, napájecí kabel, uživatelská příručka. Rok výroby - 2026. Další informace - 40palcový chytrý televizor Philips s Titan OS a technologií Ambilight. Rozlišení Full HD zajišťuje čistý obraz a integrované chytré funkce umožňují pohodlné používání oblíbených obsahových platforem.
Dodání 3 dny
LOGILINK BP0006 LOGILINK - TV wall mount, tilt, swivel
Dodání 3-5 dní
Sentech náústek pro AL/DA5000 a vyšší altestery
Dodání 3-5 dní
Neomounts LFD-W1000
Dodání 3 dny
Nástěnný držák na TV Gembird WM-100F-01 (pevný), 43”-100”, černý Základní materiál: Ocel Barva: Černá Hloubka (max.): 3,1 cm Výška: 156 mm Šířka: 952 mm Šířka balení: 960 mm Typ balení: Krabice Hloubk
Dodání 3 dny
Dálkový ovladač
Ano, centrál. sklad
Lindy Lindy IEC-Netzkabel US-Netzstecker Kpl 18AWG USA napájecí kabel 3 Pin 2m
Dodání 3-5 dní
Ochranné pouzdro Guess GUA3UCG4GK Glitter Collection pro AirPods 3 šedé
Dodání 3-5 dní
CMH-2012-BK --- TV držáky značky CONNECT IT se svou pověstnou kvalitou a šířkou nabídky řadí mezi současnou špičku v oboru. Záruka na vybrané modely je 30 let. Vyznačují se kvalitními materiály, precizním dílenským zpracováním a snadnou montáží. Nesetkáte se u nich s vůlí v kloubech ani nepříjemným vrzáním. Součástí balení každého držáku je sada univerzálních UX hmoždinek renomované německé značky FISCHER s pojistkou proti protočení v otvoru umožňující kotvení do všech druhů stavebních materiálů (plných, dutých i deskových). Všechny TV držáky jsou testovány na trojnásobek uváděné nosnosti. --- CONNECT IT nástěnný držák na obrazovky se zárukou 30 let --- Min. úhlopříčka obrazovky: 13" (33 cm) Max. úhlopříčka obrazovky: 37" (94 cm) Náklon nahoru: 15° Náklon dolů: 15° Natočení do stran: +/-180° Vzdálenost TV od zdi: 56 - 308 mm Maximální nosnost: 25 kg Kompletní seznam podporovaných roztečí VESA: VESA 75×75 VESA 100×100 VESA 200×200 30 let záruka Cable management (svorka pro vedení kabelů) Držák je dodáván ve smontovaném stavu Rozměry držáku při minimální vzdálenosti od stěny (š x v x h): 220 x 220 x 56 mm Rozměry držáku při maximální vzdálenosti od stěny (š x v x h): 220 x 220 x 308 mm Hmotnost držáku: 1,22 kg Barva: černá Materiál: ocel Univerzální hmoždinky FISCHER (typ UX) s pojistkou proti protočení v otvoru umožňují kotvení do plných, dutých i deskových stavebních materiálů: Beton Sádrokartonové a sádrovláknité desky Svisle děrované cihly Dutinové panely z lehčeného betonu Dutinové podlahové desky z cihel a betonu Děrované vápenopískové cihly Plné vápenopískové cihly Přírodní kámen Pórobeton Dřevotřískové desky Sádrokartonové desky Plné tvárnice z lehčeného betonu Plná cihla --- Obsah balení: Držák Kotvící materiál pro uchycení držáku na zeď (šrouby a hmoždinky) Kotvící materiál pro uchycení TV k držáku (šrouby a podložky) Návod k montáži a obsluze Stránky o produktu: www.connectit-europe.com
Ano, centrál. sklad
Sunne by Elite Screens S22; Pojízdný TV stolek se zesílenými kolečky . Maximální zatížení je 80 kg . Stolek nabízí naklopení v rozmezí -10° až +5° . ZÁKLADNÍ SPECIFIKACE;...
Ano, centrál. sklad
Cisco switch CBS220-24P-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switche
Ano, centrál. sklad
Description HDMI Ultra High Speed connection cable, type A M/M, 1.0m, w/Ethernet, UHD 8K 60p, gold, bl This cable already meets the requirements of future high-definition devices (TV, beamer, monitor) of the next generation, with higher resolutions, hig
Skladem, dodání 2-4 dní
Kvalitní a moderní indikátor satelitního signálu BLOW SAT FINDER ASF02. Měřič má indikátor úrovně signálu náklonu a vestavěný zvuk s proměnnou intenzitou zvuku.. Vlastnosti:. - Frekvenční rozsah: 950MHz - 2150MHz. - Úroveň vstupního signálu: -40 dBm ~ -10 dBm. - Impedance: 75 ohmů. - Teplota: -10 °C až + 50 °C. - Typ konektoru: F. - Pracovní rozsah: 52 dB ~ 6 dB. - Napájení: 13-18V DC
Ano, centrál. sklad
Vlastnosti Čistý a výkonný Hi-Fi prostorový zvuk Virtuální 7.1 prostorový zvuk Nastavitelný hlavový most 50mm neodymové měniče Spectrum RGB Flexibilní mikrofon Pohodlné náušníky z paměťové pěny Lehké Technické specifikace Rozměry: 187 (Š) x 201 (V) x 91 (L) mm Rozhraní: USB Hmotnost: 243 g (bez kab
Dodání 3-5 dní
Neomounts FL55-875WH1
Dodání 3-5 dní
Ochranné pouzdro US Polo Assn USACAPPCUSML Tie & Dye Collection pro AirPods Pro modré
Skladem, dodání 2-4 dní
Značka - Samsung. Šířka - 145,68 cm. Hloubka - 2,49 cm. Hloubka se stojanem - 26,19 cm. Výška - 83,19 cm. Výška se stojanem - 86,89 cm. Hmotnost - 22,8 kg. Hmotnost bez stojanu - 22,4 kg. Barva - Černá. Energetická třída - F. Typ obrazovky - UHD/QNED/QLED. Úhlopříčka obrazovky - 65 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 144 Hz. Zvukový výkon - 40 W. Typ digitálního přijímače - DVB - T2 / C / S2, HbbTV. Počet portů HDMI - 4. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ne. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - Tizen OS. Standard VESA - 400 x 300. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
3-5 dní dostupno
BENQ BSH01, Držiak na monitor 45" na stôl, čierny (9H.A39DD.LBW) - Ergonomický držiak na monitor BenQ BSH01 poskytuje maximálnu flexibilitu pre pohodlnú prácu. Podporuje monitory s uhlopriečkou 17" až 45" a hmotnosťou 2-20 kg. Vďaka plynovému piestu umožňuje jednoduché nastavenie výšky, naklonenia (50° až -20°), rotácie (?180°) a otáčania (?90°). Rameno sa dá predĺžiť až na 568 mm. Kompatibilný s VESA štandardmi 75x75 mm a 100x100 mm. Robustná konštrukcia a elegantný dizajn sú zárukou stability a dlhej životnosti. Ideálne riešenie pre ergonomické pracovisko.
Dodání 3 dny
Guess Case Guess GUAPSASMP kryt Apple AirPods Pro růžový/růžový Saffiano Script Metal Collection
Dodání 3-5 dní
Značka - Samsung. Šířka - 111,08 cm. Hloubka - 7,64 cm. Hloubka se stojanem - 19,99 cm. Výška - 64,38 cm. Výška se stojanem - 69,6 cm. Hmotnost - 8,8 kg. Hmotnost bez stojanu - 8,5 kg. Barva - Černá. Energetická třída - F. Typ obrazovky - Mini LED. Úhlopříčka obrazovky - 50 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 50 Hz. Zvukový výkon - 20 W. Typ digitálního přijímače - DVB-T2/C, HbbTV. Počet portů HDMI - 3. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ne. Rozhraní WiDi - Ne. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - Tizen OS. Standard VESA - 200 x 200. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
3-5 dní dostupno
Nástěnný držák LCD/LED 13-30 palců s dvojitým ramenem - Umožňuje bezpečnou montáž LED/LCD displeje nebo televizoru na zeď - Ocelová konstrukce zaručuje maximální bezpečnost - Montáž displeje dle standardu VESA - Dvoukloubové rameno s nastavitelnou vzdáleností od zdi - Možnosti nastavení úhlu náklon
Dodání 3-5 dní
Strong SRT 3030; Strong SRT 3030 umožňuje příjem digitálních nekódovaných programů TV a rádia v normě DVB-C . Podporuje rozlišení Full HD . Na předním panelu se nachází USB port pro záznam televizní...
Ano, centrál. sklad
MicroConnect napájecí kabel CEE 7/7 - C13 1m
Dodání 3-5 dní
Ochranné pouzdro Guess GUA3UCAMA Camo Collection pro AirPods 3 zelené
Dodání 3-5 dní
Typ: Typ: Uchyt na zeď Montáž: Min. standardní konzola VESA (mm): 200x200 Max. standardní konzola VESA (mm): 600x400 Min. odstup od zdi (mm): 25 Max. odstup od zdi (mm): 25 Min. úhlopříčka (cm): 81 Max. úhlopříčka (cm): 213,36 Min. úhlopříčka (palce "): 32 Max. úhlopříčka (palce "): 84 Max. zatížení (kg): 100 Ergonomie: Výklopný ( vpřed/vzad): ano Úhel sklonu (°): 15 Všeobecné: Barva: černá Rozměry: 679 x 25 x 435
3-5 dní dostupné
Praktický prodlužovací kabel se 3 zásuvkami. Na kabelu naleznete také centrální vypínač pro snadné a rychlé odpojení spotřebičů od elektrické sítě. Parametry a specifikace: - Počet zásuvek: 3 - Délka kabelu: 5m - Centrální vypínač: Ano - Baleno v PE sáčku se závěsným systémem. - 250 V max 10A
Dodání 3 dny
Libox napájecí kabel Přímý počítačový napájecí kabel 1,5 m LB0175 Libox
Dodání 3-5 dní
Aten VS4812 je 2portový HDMI rozbočovač, který umožňuje současně připojit dva 4K displeje k jednomu zdroji, což je ideální pro domácí kina a sestavy se dvěma monitory. Podporuje rozlišení 4K Ultra HD (3840 x 2160), takže si můžete vychutnat ostrý a detailní obraz na dvou obrazovkách současně. 60Hz
Dodání 3-5 dní
Neomounts LED-VW1000BLACK
Dodání 3-5 dní
Gogen držák TV polohovatelný/kloubový do 55"
Skladem, dodání 2-4 dní
GemBird Držák monitoru a notebooku Držák na stůl s ramenem monitoru a stojanem na notebook Podporuje monitory do 32" a notebooky do 15,6" Rameno se otáčí (+180° ... -180°), naklání (+/-45°) pro změnu úhlu čtení a umožňuje otáčet displej z režimu na šířku na výšku atd. Funguje s téměř jakýmkoli LCD monitorem (max. 32") Kompatibilní s VESA (100 x 100 mm a 75 x 75 mm) Nastavitelná kovová přihrádka s větracími otvory na notebook Pevná stolní svorka nebo průchodka pro snadné a bezpečné upevnění na vašem stole Vestavěné vedení kabelů pro organizovaný a úhledný pracovní prostor Nastavitelný držák na stůl s ramenem pro monitor a přihrádkou na notebook Specifikace Technické Specifikace Material Ocel, plast Rozměry monitorů 17" - 32" Maximální váha na rameno 9kg VESA kompatibilita 100x100, 75x75 Rozsah naklánění +45° ~ -45° Rozsah otáčení +90° ~ -90° Otočení obrazovky +180° ~ -180° Váha 4,7 kg
Ano, centrál. sklad
Model: MKT03 Mechanical Design: Chassis Color : Black VESA Mounting : 100x100mm Rozměry: Box Dimension : 15.6 x 13.2 x 4.5 cm Váha: Net: 27 kg Gross: 0.31 kg
Ano, centrál. sklad
Kryt AirPods GUESS Guess GUA2HHTSP růžový/růžový Strap Collection
Dodání 3-5 dní
Značka - LG. Šířka - 171,1 cm. Hloubka - 4,71 cm. Hloubka se stojanem - 26,7 cm. Výška - 98,2 cm. Výška se stojanem - 103,5 cm. Hmotnost - 27,1 kg. Hmotnost bez stojanu - 23,5 kg. Barva - Černá. Energetická třída - E. Typ obrazovky - OLED. Úhlopříčka obrazovky - 77 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 120 Hz. Zvukový výkon - 40 W. Typ digitálního přijímače - DVB-T2 / T / C / S2 / S. Počet portů HDMI - 4. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - webOS. Standard VESA - 300 x 200. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
Dodání 3 dny
Nástěnný TV držák TB-254E do 60", 30 kg max, VESA 400x400 VESA 75 x 75 100 x 100 200 x 100 200 ...
Dodání 3 dny
Sluchátka Dries Dries Sluchátka Bluetooth 5.3 TWS US Série Dual Mic Wireless Blue/Blue Bhuus03
Skladem, dodání 2-4 dní