Bezdrátová sluchátka, čistý zvuk s hlubokými basy a úchvatnými výškami, funkce aktivního potlačení hluku, režim propustnosti, dynamický budič Apple, detekce nasazení na hlavu, výdrž až 20 hodin.
Skladem v eshopu
Sunne by Elite Screens 32-55-ET; Držák na zeď pro montáž monitorů a televizí s úhlopříčkou 32" - 55" . Možný náklon 14°. Maximální zatížení tohoto držáku je 35 kg . ZÁKLADNÍ SPECIFIKACE...
Ano, centrál. sklad
Nástěnný spínač Shelly 1 tlačítko (černý) Shelly WS 4 je moderní zařízení určené pro systémy chytré domácnosti. Vypínač se navíc vyznačuje moderním designem, který dokonale ladí s různými interiéry. J
3-5 dní dostupné
Uzavřená sluchátka jsou kompatibilní se všemi zařízeními s konektorem jack 3,5 mm. Vnitřní část je lemována měkkým materiálem, díky kterému sluchátka dokážou maskovat zvuky zvenčí, což umožňuje uživateli vychutnávat si kvalitní hudbu. Mezi hlavní výhodu patří možnost nastavení sluchátek dle vlastní potřeby. Jsou vhodné na jakýkoliv tvar hlavy. Dlouhý kabel poskytuje pohodlí při práci se sluchátky.. Vlastnosti:. - Průměr reproduktoru: 40 mm. - Výkon: 15 mW. - Frekvenční odezva: 20 Hz - 20000 Hz. - Citlivost: 105 dB. - Impedance: 32 Ohm. - Maximální příkon: 150 mA. - Délka kabelu: 1,2 m. - Zapojení: 3,5 mm stereo jack. - Barva: černá
Dodání 3-5 dní
RTV skříň FARO 200x42x52 bílá matná + dub craft Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3 dny
Výškový reproduktor F29. Výškový reproduktor F29 je pokročilý audio komponent navržený pro přesnou reprodukci vysokých frekvencí. Ideální pro aplikace, kde je klíčové dosáhnout čistých a dynamických vysokých tónů.. Vysoký výkon a účinnost. Piezoelektrický reproduktor s maximálním výkonem 100 W a RMS výkonem 50 W poskytuje silný a čistý zvuk. Impedance 8 ohmů a účinnost 93 dB (1 W / 1 m) zaručují efektivní reprodukci zvuku, která umožňuje dynamický a detailní zvuk v různých audio systémech.. Široký rozsah přenosu. Frekvenční odezva od 3 kHz do 20 kHz umožňuje přesnou reprodukci vysokých frekvencí, což je klíčové pro dosažení čistoty a přesnosti zvuku. Reproduktor F29 je ideální pro audio systémy vyžadující vynikající vysoce kvalitní tóny.. Kompaktní design. Rozměry reproduktoru jsou 26,5 x 10 x 11 cm, což zajišťuje snadnou instalaci v různých konfiguracích audiosystémů. Kompaktní velikost umožňuje všestranné použití v domácích i profesionálních systémech.. Technické parametry:. Reproduktor: Piezoelektrický. Frekvenční odezva: 3 kHz - 20 kHz. Výkon: 100 W. RMS výkon: 50 W. Účinnost: 93 dB (1 W / 1 m). Impedance: 8 Ohmů. Rozměry (DxŠxV): 26,5 x 10 x 11 cm
Ano, centrál. sklad
Neomounts podlahový stojan pro monitor 37 - 75 (FL45S-825BL1)
Dodání 3-5 dní
Popis produktu:Nillkin HighDesk nastavitelný stojan pod monitor z vysoce kvalitního leteckého hli...
Ano, centrál. sklad
Bezdrátová sluchátka, čistý zvuk s hlubokými basy a úchvatnými výškami, funkce aktivního potlačení hluku, režim propustnosti, dynamický budič Apple, detekce nasazení na hlavu, výdrž až 20 hodin.
Skladem v eshopu
KOMÍNOVÁ SVORKA OK-43T13N Typ: Příslušenství pro montáž antény
Dodání 3-5 dní
Sluchátka Kiner Kiner Imperial URD sluchátka IEM (2xsonion EST+ 2DD+ 1BA)
Skladem, dodání 2-4 dní
PremiumCord DisplayPort 2.0 přípojný kabel M/M, zlacené konektory, 2m DisplayPort 2.0 zvyšuje maximální datovou rychlost 2,5krát oproti rychlostem datového přenosu DisplayPort 1.4 - Kabel umožňuje přenést následující rozlišení: - 16K (15360×8460) d
Ano, centrál. sklad
TV skříňka FARO 200x42x52 černá matná + dub craft Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3 dny
Tenký design. Ohromující výkon. Představujeme QHC, nejtenčí displej Samsung UHD Signage. Dodá vašemu podnikání eleganci a zároveň maximalizuje prostor. Jeho vylepšené vnitřnosti a intuitivní uživatel
Dodání 3-5 dní
Držiak kábla - Vedenie káblov pre čistý estetický vzhľad - Silné spoľahlivé lepidlo - Kvalitný materiál - Všestranné použitie Správa káblov pre čistú estetikuDržiak káblov zabezpečuje prehľadnosť a správu vášho prostredia. Silný Spoľahlivý LepidloLepidlo priľne na všetky hladké povrchy a zabezpečí, aby sa držiak kábla neuvoľnil. Materiál vysokej kvality Držiak kábla je vyrobený zo 100 % vysokokvalitného, netoxického silikónu s dostatočnou flexibilitou, aby sa prispôsobil povrchu. Všestranné použitie Držiak má mnoho spôsobov použitia a možno ho použiť kdekoľvek od stola, cez stenu až po auto. Bez neporiadku, nech ste kdekoľvek. Obsah držiak kábla na 5 portov (x2) Držiak kábla na 3 porty (x3) Rozmer 5 portov - 99 x 20.8 x 13.25 mm 3 porty - 63 x 20.8 x 13.25 mm Farba Čierna (AK-MX339-BK) Materiál Silikón Kód produktu AK-MX339-BK .
Ano, centrál. sklad
Držitel logického stolu pro monitor 17 - 32 (BP0101)
Dodání 3 dny
RTV LP anténa Širokopásmová DVB-T anténa Ryniak
Dodání 3-5 dní
Ergotron 200 Series
Ano, centrál. sklad
Megafon REBEL DH-09. Technické parametry:. - Příkon: 25 W. - Průměr: 240 mm. - Délka: 355 mm. - Napájení: 8x R20. - Má rukojeti a stužku, díky které jej lze nosit na rameni. - Další funkcí je možnost použití jako sirény
Dodání 3-5 dní
Extender HDMI, 4K/30Hz 70 m, PoC, IR Rozšiřuje Full HD AV signály na vzdálenost až 70 m, signály 4K/30Hz lze rozšířit na vzdálenost až 40 m pomocí síťového kabelu CAT6 (nebo vyššího). Rozšiřuje AV signály HDMI na vzdálenost až 70 m Podporuje rozliš
Dodání 3 dny
Nedis TVWM6551BK; Sklopný a otočný nástěnný držák pro ploché obrazovky s úhlopříčkou od 37" do 80" a hmotností až 70 kg . Možnost náklonu o +2° až -15° a otáčení až 180° umožňuje nastavit požadovaný úhel pohledu pro maximální flexibilitu při sledování...
Ano, centrál. sklad
Cisco switch CBS250-16T-2G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-16T-2G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 26,78 Switching capacity in Gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dia
Ano, centrál. sklad
Neomounts WL40-550BL12; Plně pohyblivý nástěnný držák pro ploché obrazovky od 32" do 55" s maximální nosností 35 kg . Všestranná technologie naklápění a otáčení umožňuje vytvořit optimální pozorova...
Dodání 3-5 dní
RTV LP anténa Širokopásmová DVB-T anténa Ryniak
Dodání 3-5 dní
Držák monitoru TV na stůl Fiber Mounts FM60 Stolní držák na monitory a Tv 15" - 32", plně polohovatelný, otáčení do stran +180° / -180°, naklápění +90° / -90°, nastavení výšky 78-519 mm, délka od uchycení max. 526 mm, rotace obrazovky 360°, instalační materiál, 2 typy stolních úchytů, VESA 75x75 a 100x100, nosnost 9 kg Kvalitní a pěkný stolní držák s volitelným uchycením buď na okraj stolové desky nebo do prostoru stolu přes otvor. Podporuje VESA standardy 75x75 a 100x100 pro uchycení monitorů s úhlopříčkou 15" - 32". Držák umožňuje plnou nastavitelnost polohy monitoru: otáčení do stran, duální výškové polohování, naklápění, vzdálenost od stolního uchycení a rotaci monitoru. Rameno držáku je osazeno plynovým pístem s nastavením na hmotnost 2-9 kg, výškové polohování je tedy velmi snadné a pohodlné. Barevné provedení černé, záruka 3 roky. Technické údaje držáku monitoru Fiber Mounts FM60: nosnost 9 kg nutná minimální hmotnost obrazovky 2 kg na monitory s úhlopříčkou 15" až 32" podporuje VESA standardy 75x75 a 100x100 duální výškové polohování (ramenem s pístem + objímkou na nosníku) nastavení výšky od stolu 78-519 mm nastavení vzdálenosti od stolního úchytu max. 526 mm otáčení do stran +180° / -180° náklon +90° / -90° rotace obrazovky 360° dva typy úchytů na stolovou desku (svorka + průchodka) uchycení svorkou na desky o síle 10-85 mm uchycení přes otvor na desky o síle 10-40 mm systém pro vedení kabeláže barevné provedení černé záruka 3 roky Držák monitoru Fiber Mounts FM60 podporuje VESA standardy: VESA 75x75 VESA 100x100
Ano, centrál. sklad
Ochranné pouzdro Guess Flower Strap Collection pro AirPods Pro zelené
Dodání 3-5 dní
Základní PDU 1U – 10" Napájecí blok 4× 230 V 19" horizontální PDU pro napájení ve vašich nás...
Ano, centrál. sklad
PremiumCord USB-C na HDMI kabel Tento kabel umožňuje vysoce kvalitní převod videa a zvuku z USB-C na HDMI konektor pro monitor/TV/projektor. Funguje jako externí grafická karta s výstupem HDMI. Umožní rozšířit stávající plochu na dva monitory nebo ji zrcadlit na další monitor. Umožňuje také pracovat na dvou různých obrazovkách současně. Udělejte si svůj pracovní den více zábavný a pohodlnější, pracujte na dvou obrazovkách současně. Specifikace Technické Specifikace Konektory USB-C na HDMI 2.1 Rozlišení videa až 8K@60Hz, 4K@144Hz, FULL HD 1080p Datový tok 48Gbps Podporuje 3D zobrazení, HDR, HDCP 1.4 a 2.2 Délka kabelu 2m
Ano, centrál. sklad
Art Triple nástěnná police (STO D-51N)
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Dodání 3-5 dní
Sunker Elite CB 122 černá úhlová anténa s magnetem. Výška 58 cm, výkon 60 W. Barva: Černá; Typ antény: Automobilová; Montáž: Magnetická základna; Délka kabelu [m]: 3; Minimální provozní frekvence [MHz]: 27; Maximální provozní frekvence [MHz]: 28,5; Zisk [dB]: 1,2; Maximální výkon [W]: 60; Délka [cm
Dodání 3-5 dní
Videokonferenční vozík TRV300 z řady TRV Premium, vhodný pro dvě obrazovky o úhlopříčce 42–55 palců, je vynikající volbou pro uživatele hledající praktické řešení splňující nejvyšší očekávání. TRV300, navržený pro pohodlí při videokonferencích, projevech nebo veřejných prezentacích, je ideální pr
Dodání 3-5 dní
Moderní design a úspora místa. Máte rádi minimalistické interiéry? Stejně důležité jako samotný nábytek a spotřebiče je jejich správné uspořádání. Zavěšením televize na zeď dodáte svému bytu moderní a elegantní charakter a ušetříte spoustu místa.. Funkčnost a stabilita rukojeti. S tím vám pomůže pohyblivá rukojeť Kruger&Matz KM1305. Je vhodný pro obrazovky o velikosti 37 -70 a jeho mimořádná stabilita umožňuje unést zařízení o hmotnosti až 60 kg. Možnost nastavení úhlu sklonu vám umožní vychutnat si pohodlí při používání, takže vás nic nebude rušit při sledování vašeho oblíbeného filmu.. Technické parametry:. - Určení: LCD televizory. - Montáž: Na stěnu. - Typ držáku: Pohyblivý. - Velikost obrazovky: 37"-70". - Max. nosnost: 60 kg (132 lbs). - Standard VESA: 200x200, 300x300, 400x200, 400x400, 600x400,. - Vertikální nastavení: 600x400° -15°. - Horizontální nastavení: +90°/-90°. - Horizontální vyrovnání: +3° ~ -3°. - Vzdálenost od stěny: 69 ~ 615 mm. - Vedení kabelů: Ano. - Barva: Černá. Součástí balení jsou montážní šrouby (4x M5x14, 4x M6x14, 4x M6x30, 4x M8x30, 4x M8x50)
Ano, centrál. sklad
65UH5N-E Model UH5N-E je optimalizován pro pracovní prostředí a díky konformnímu povlaku na napájecí desce je chráněn proti soli, prachu, železnému prášku a vlhkosti, což umožňuje stabilní provoz. Také jeho funkce zaměřené na zákazníka, jako je IP5x, 30stupňové naklápění a monitorování nárazů, zajišťují spolehlivost i spokojenost. Displej s vysokým rozlišením Nabízí čtyřikrát vyšší rozlišení než FHD, což zákazníky vizuálně uspokojí. Navíc antireflexní vrstva na obrazovce snižuje odrazy obrazovky v prostředí s jasným osvětlením, čímž zvyšuje viditelnost a čitelnost a poskytuje zákazníkům pohodlnou obrazovku. Pohodlná platforma webOS UH5N-E je vybaven vysoce výkonným SoC, který umožňuje provádět více úloh bez samostatného přehrávače médií. Platforma webOS poskytuje nástroje pro vývoj aplikací s intuitivním uživatelským rozhraním, které zvyšuje uživatelský komfort a umožňuje snadné propojení s externími snímači a partnerskými aplikacemi webOS pro vytvoření prostředí přátelského k SI. Navržen pro využití místa UH5N-E je navržen s tenkými rámečky a jednoduchým vedením kabelů, takže šetří místo. Díky specializovaným skrytým napájecím vstupům jej lze instalovat blízko stěny, přičemž díky tenkému držáku zbývá jen asi 13 mm místa. Pomocí příslušenství v podobě rámečků jej lze také přeměnit na umělecký rám, takže se stane stylovým interiérovým prvkem, který se hodí do interiéru zákazníků. Vylepšené bezpečnostní funkce UH5N-E nabízí bezpečnostní funkce včetně technologie Enhanced Kernel Protection (EKP) společnosti LG, která chrání důležitá data před vnějším přístupem nebo útoky. LG UHD Signage je také držitelem spolehlivé certifikace v oblasti zabezpečení informací, která bezpečně udržuje data zákazníků a jejich podnikání. Tento model je například certifikován podle normy ISO/IEC 15408 Common Criteria EAL2. Specifikace Panel Velikost obrazovky 65" Technologie panelů IPS Typ podsvícení Edge Poměr stran 16:9 Nativní rozlišení 3,840 × 2,160 (UHD) Obnovovací frekvence 60 Hz Jas (typ.) 500 nit Kontrastní poměr 1,100 : 1 Dynamický CR 1,000,000 : 1 Barevný gamut BT709 95% Pozorovací úhel (V x H) 178 × 178 Barevná hloubka 1,07 miliardy barev (10 bitů (D)) Doba odezvy Tr : 8ms / Tf :10ms Povrchová úprava (Haze) 28% Životnost (min.) 50,000 Hodin Provozní doba (hodiny / dny) 24/7 Na šířku / na výšku Ano / Ano Fyzická specifikace Barva rámečku Černá Šířka rámečku 8.9 mm (T/R/L), 12.9 mm (B) Hmotnost 24.2 kg Hmotnost balení 30.4 kg Rozměry monitoru (Š × V × H) 1,450.3 x 830.3 x 29.7 mm (bez IR) Rozměry krabice (Š × V × H) 1,600 x 970 x 172mm Držáky Ne Standardní rozhraní VESA 300 × 300 mm Funkce Klíčové funkce Interní paměť 16 GB, vestavěná Wi-Fi, senzory (teplotní senzor, senzor automatického jasu (externí infračervený), senzor zrychlení (gyroskop)), ovládání místními klávesami, vestavěný reproduktor, webOS 6. 0, Plánování místního obsahu, Správce skupin, USB Plug & Play, Fail Over, Obraz (Obrázek bootovacího loga, Obraz bez signálu), Synchronizace (Synchronizace RS-232C, Synchronizace místní sítě), PIP, PBP (4), Sdílení obrazovky, Video Tag (4), Přehrávání přes URL, Rotace (Rotace obrazovky, Rotace externího vstupu), Přehrávání bez mezer, Nastavení režimu dlaždic (Max. 15 × 15), Klonování dat nastavení, SNMP, Metoda ISM, Automatické nastavení ID, Zasílání zpráv o stavu, Správce řízení, Kompatibilita s třetími stranami (Cisco Certi, Crestron Connected), Inteligentní úspora energie, Režim PM, Probuzení v síti LAN, Připravenost k síti, Maják, HDMI-CEC, Nastavení serveru SI, WebRTC, Pro:Idiom Podmínky prostředí Provozní teplota 0 °C až 40 °C Provozní vlhkost 10 % až 80 % Napájení Napájení AC 100-240 V ~, 50/60 Hz Typ napájení Zabudované napájení Spotřeba energie Typ./Max. 145 W / 200 W Chytrá úspora energie (70 %) 101.5W DPM 0.5W Power off 0.5W BTU (britská tepelná jednotka) 495 BTU/Hr(Typ.), 682 BTU/Hr(Max) Certifikace Bezpečnost CB / NRTL EMC FCC Class “B" / CE / KC ePEAT (US Only) Ano ErP / Energy Star Ano (NewErP) / Ano ISTA6 Ano (~Sep. 23y, US Suffix Only) Carbon Trust Ano (CO2 Reducing (TBD)) Kompatibilita OPS Kompatibilní s typem OPS Ne Zabudované napájení OPS Ne Kompatibilita softwaru Kompatibilita SuperSign CMS, SuperSign Control / Control+, SuperSign WB, SuperSign Cloud, Mobile CMS, LG ConnectedCare Připojení Vstup HDMI In (3, 3,840 × 2,160 @ 60Hz, HDCP 2.2/1.4), DP In (3,840 × 2,160 @ 60Hz, HDCP 2.2/1.3), RS-232C In (4 Pin Phone-jack), RJ45 (LAN) In, IR In, USB In 2.0 (Type A) Výstup HDMI Out (3,840 × 2,160 @ 30Hz, Input (HDMI1/2/3/DP)), Audio Out, RS-232C Out (4 Pin Phone-jack), Daisy Chain (Input HDMI, DP / Output HDMI) Jazyk Jazyk Angličtina, francouzština, němčina, španělština, italština, korejština , čínština (zjednodušená), čínština (původní), portugalština (Brazílie), švédština, finština, norština, dánština, ruština, japonština, portugalština (Evropa), nizozemština, čeština, řečtina, turečtina, arabština. Příslušenství Volitelné Tenký nástěnný držák (WB21LMA/B), nástěnný držák (OLW480A/B) Adaptér pro montáž na stěnu (AM-B330S) Speciální funkce Naklonění (lícem dolů) Ano (max. 30o stupňů, teplota 40oC) Co je v krabici Dálkový ovladač (včetně baterie 2ea) Napájecí kabel QSG Phone to RS232C Gender Držák síťového kabelu (1EA) Držák kabelu(2EA)
Ano, centrál. sklad
Nedis TVSM5100BK; Stojan, VESA, podlahový, pro TV 32-55", nosnost 35kg, výškově nastavitelný, ocelový, správa kabeláže, černý
Ano, centrál. sklad
Mozos MOZOS OUTDOOR-XTREME 60W/80W BEZDRÁTOVÝ REPRODUKTOR
Dodání 3-5 dní
Techly ICA-TR18SAM Držák na TV 165,1 cm (65") vlašský ořech Barva: vlašský ořech Funkce ochrany proti krádeži: Ne Hmotnost: 6,55 kg Výška: 1385 mm Hloubka: 420 mm Šířka: 873 mm Záruční doba: 1 rok/rok
Dodání 3 dny
Značka - Philips. Šířka - 0,535 cm. Hloubka - 0,371 cm. Hloubka se stojanem - 0,47 cm. Výška - 0,325 cm. Výška se stojanem - 0,345 cm. Hmotnost - 2,32 kg. Hmotnost bez stojanu - 2,26 kg. Barva - Černá. Napětí - 100 - 240 V. Energetická třída - E. Spotřeba energie v pohotovostním režimu - 0,5 W. Typ obrazovky - LED. Úhlopříčka obrazovky - 24 palců. Rozlišení obrazovky - HD. Rozlišení obrazovky - HD (1366 x 768). Tvar obrazovky - Plochý. Frekvence obrazovky - 60 Hz. Zvukový výkon - 12 W. Interní paměť, GB - 8. Systémy pro vylepšení obrazu - "Pixel Plus HD". Počet portů USB 2.0 - 2. Zvukový systém - 2.0 (Stereo). Typ digitálního přijímače - DVB-T/T2/T2-HD/C/S/S2. Počet HDMI portů - 3. Typ HDMI portu - Standardní typ A, HDMI 2.0. Port S/PDIF - Ano. 3,5mm jack pro sluchátka - Ano. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ne. Port Ethernet LAN (RJ-45) - Ano. Rozhraní WiDi - Ne. Optický audio konektor - Ano. Rozhraní Bluetooth - Ne. Další konektory - Plus CI+. "Smart TV" - Ano. Funkce 3D - Ne. Instalovaný operační systém - Titan OS. Standard VESA - 100 x 100. DLNA - Ano. NFC - Ne. Ovládání přes chytré zařízení - Ano. Podsvícení - Ne. Povinná záruka - 24 měsíců. Chytrý ovládací panel - Ano. Záruka pro právnické osoby - 12 měsíců. Součástí balení - Napájecí kabel, 2 x AAA baterie, bezpečnostní pokyny a právní informace, stolní stojan, dálkové ovládání. Rok výroby - 2026.
3-5 dní dostupno
Art Stand nohy pro TV Držák ART SD-20 pro TV 23-75"
Dodání 3 dny
Anténa Cabletech RTV Venkovní směrová anténa Cabletech pro digitální pozemní televizi HD DVB-T2 LTE filtr + zesilovač
Ano, centrál. sklad
EVOLVEO StrongVision DUAL A Dual Kamera Absolutně tichý provoz 4K záznam videa až 30MPx denní foto Samostatná noční kamera Podpora SD karet až 256GB Foto/Video/Časosběrný záznam Pro naprosto nehlučný provoz jsme vyvinuly novou fototopast, která v noci při pořizování nočních fotografií a videí používá zcela samostatnou kameru bez mechanických prvků, takže zvěř při pořízení snímku nic nevyruší. Přechod mezi pořizováním denních a nočních záznamů je plně automatický, spolu se setměním se kamera automaticky přepne na noční a spolu s výkonným a neviditelným nočním přísvitem pořizuje fotografie s až 8MP kvalitě nebo videa v rozlišení 1080p Full HD. Denní snímky a videa jsou již pak ve standardním rozlišení 30MP a 4K 30Fps. Výrobce garantuje správnou funkcionalitu pouze s paměťovými kartami značek Samsung a Kingston. Specifikace Technické Specifikace Senzor 8 Mpx CMOS Čočka denní kamery F=3.1; FOV=57° Typ displeje 2,4" TFT Noční přísvit 6x 940nm Infračervené výkonné 3W IR LED Maximální dosvit IR LED 20 m Rozměry a váha Rozměry 151 x 118 x 87 mm Váha 379 g
Ano, centrál. sklad
Marley Get Together Mini 2 reproduktor Bluetooth, přenosný, bezdrátové připojení, černý
Dodání 3-5 dní
Brateck držák na stěnu KL21G-46T 37 - 70
Dodání 3-5 dní
Vlastnosti: - Bluetooth 4.2 - akční rádius: 10m - výkon středobasového reproduktoru: 14 W RMS - výkon výškového reproduktoru: 2 W RMS - kapacita baterie: Lithium 5V, 3000mAh - frekvenční rozsah: 100-20.000Hz - FM rádio - vstupy: USB, AUX - funkce svítidla s vícebarevným osvětlením - kompatibilní s mobilními telefony, notebooky, iPhone nebo iPad - protiskluzové dno - rozměry: O 140 x 310 mm
Dodání 3 dny
RTV TV Polsat HD2000 originální dálkový ovladač (PIL0307)
Dodání 3-5 dní
Značka - LG. Šířka - 96,8 cm. Hloubka - 2,97 cm. Hloubka se stojanem - 25,7 cm. Výška - 56,5 cm. Výška se stojanem - 63,3 cm. Hmotnost - 9,7 kg. Hmotnost bez stojanu - 9,3 kg. Barva - Černá. Energetická třída - G. Typ obrazovky - UHD/QNED/QLED. Úhlopříčka obrazovky - 43 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 60 Hz. Zvukový výkon - 20 W. Typ digitálního přijímače - DVB-T2 / T / C / S2 / S. Počet portů HDMI - 3. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ne. Rozhraní WiDi - Ne. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - webOS. Standard VESA - 200 x 200. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
Dodání 3-5 dní
Univerzální / náhradní dálkový ovladač pro TV LG – SMART TV SAVIO RC-28 Splňuje požadavky Směrnice o odpadních elektrických a elektronických zařízeních (OEEZ): Ano Přímé ovládání zařízení: TV Kompatib
Dodání 3 dny
Hlavní kabel Cabletech 2x0,20 100 m (KAB0352)
Dodání 3-5 dní
PremiumCord Převodník HDMI na VGA se zvukem 3,5mm stereo jack s audio kabelem Převodník integrovaný v kabelu 20cm umožňuje propojit zařízení s výstupem HDMI se staršími monitory nebo TV s VGA konektorem.Podporuje rozlišení FULL HD 1080P ( 1920x1080@60Hz ), není potřeba přídavné napájení. Set obsahuje audio kabel Stereo Jack 3,5mm male-male délky 1m na propojení s audio zařízením, zesilovačem nebo monitorem Podporuje všechny běžné monitory a televizory Kabel obsahuje integrovaný elektronický převodník HDMI signálu na VGA signál Jednoduše se propojí zdroj signálu s HDMI konektorem s VGA monitorem nebo projektorem. Napájení využívá HDMI konektoru. Převodník umožňuje propojit zařízení s výstupním signálem HDMI na zobrazovací zařízení nebo TV, monitor s VGA konektorem Technologie Plug and play Adaptér je určen pro počítače nebo notebooky s výstupem HDMI, pro převod obrazu na starší analogové VGA monitory. Zastříknuté konektory Pozlacené konektory TECHNICKÁ SPECIFIKACE Vstup HDMI konektor Male Výstup VGA konektor DB15 Female + audio konektor stereo Jack 3,5mm Podporuje rozlišení FULL HD 1080P ( 1920x1080@60Hz ) Podporuje HDCP1.0/1.1/1.2; HDMI1.1/1.2/1.3; Podporuje rozlišení 480i/576i / 480p / 576p / 720p/1080i / 1080p / 60Hz; VGA výstup: 480i/576i / 480p / 576p / 720p/1080i / 1080p / 60Hz Barva černá Délka kabelu adaptéru 20cm, délka audio kabelu 1m
Ano, centrál. sklad
189 cm (75 palců) úhlopříčka 4K Ultra HD DVB-C, DVB-S2, DVB-T2 (H.265) LED podsvícení: Mini LED (Direct) 144 Hz komunikace s mobilním telefonem HDR: HDR, HDR Dolby Vision, HDR Dolby Vision IQ, HDR10, HDR10+, HLG
Ano, centrál. sklad
Připravte se na změnu vysílání!. Váš starý dekodér pozemní televize nefunguje a přemýšlíte, který DVB-T tuner si koupit? Vyberte si model KM0550 od Kruger&Matz s procesorem Ali 3822P, který umožňuje příjem digitálních kanálů ve standardech DVB-T a DVB-T2. Navíc DVB-T tuner Kruger&Matz podporuje mnoho formátů, včetně: H.265 HEVC, což zaručuje správný provoz i po zavedení změn kódovacího standardu.. Vyberte si Kruger&Matz DVB-T tuner a získejte:. možnost sledovat širší programovou nabídku. více TV programů v mnohem lepší kvalitě obrazu a zvuku. Plně kompatibilní s DVB-T2 / DVB-T H.265 HEVC. Přehrávání zvuku podle standardu E-AC-3. Multimediální zábavní centrum. Funkce EPG - 7denní programový průvodce. Funkce PVR - programování nahrávání. Funkce Timeshift - zastavení a převíjení kanálů. teletext. Časovač. Rodičovská kontrola. LED displej. Rychlá instalace. Snadné připojení k libovolné televizi. Tuner Kruger&Matz KM0550D je vybaven HDMI portem, který umožňuje připojení ke všem novějším modelům televizorů a sledování programů ve FullHD kvalitě. Pokud však máte starší model televizoru, můžete tuner snadno připojit pomocí SCART konektoru, běžně známého jako Euro konektor.. Vaše centrum domácí zábavy. KM0550D umožňuje příjem digitálních pozemních televizních programů ve Full HD kvalitě . Port USB umístěný na předním panelu navíc umožňuje přehrávat oblíbené filmy, fotografie nebo hudební soubory uložené na pevném disku nebo externím disku.. EPG – zapomeňte na nákup televizního programu. Dekodér Kruger&Matz DVB-T2 je vybaven funkcí, která vám umožní kontrolovat, kdy jsou vaše oblíbené programy vysílány, a to i 7 dní předem.. PVR – nemůžete sledovat svůj oblíbený program? Naprogramujte záznam a sledujte jej, kdykoli budete chtít. Díky funkci PVR si nemusíte vybírat, co chcete sledovat, protože můžete nahrávat program vysílaný na jednom kanálu a přitom sledovat jiný kanál.. Timeshift – nenechte svou pozornost uniknout nejzajímavějšímu momentu filmu! Díky této funkci můžete sledovaný program kdykoliv zastavit, přehrát nebo přetočit zpět. Rodičovská kontrola. Časovač - díky této funkci můžete naprogramovat zařízení tak, aby se kdykoli vypnulo nebo vypnulo.. Rodičovská kontrola – mějte přehled o programech, které vaše dítě sleduje! Kruger&Matz dvb t tuner vám umožní nastavit věk dítěte a kanály chráněné heslem, které by podle vás vaše dítě nemělo sledovat.. Vychutnejte si zvuk Dolby Digital Plus. Tuner Kruger&Matz reprodukuje zvuk podle kódovacího standardu E-AC-3 . Díky tomu se můžete v pohodlí domova cítit jako v kině. Kvalita Dolby Digital Plus znamená vynikající kvalitu, prostorový zvuk vašich oblíbených filmů a programů.. TV CONTROL - ovládání jedním dálkovým ovladačem. Elegantní černé pouzdro v kombinaci s jeho malými rozměry činí tuner Kruger&Matz DVBT na vaší TV skříňce téměř neviditelným. Komfort používání přístroje zaručuje šikovný dálkový ovladač s programovatelnými tlačítky. Správné naprogramování vám umožní rychle a snadno spravovat funkce televizoru i tuneru pomocí jednoho dálkového ovladače.. Jak naprogramovat dálkové ovládání – 7 jednoduchých kroků. 1. Umístěte dálkové ovládání tuneru a dálkové ovládání televizoru tak, aby diody směřovaly k sobě, ve vzdálenosti přibližně 4 cm.. 2. Stiskněte a podržte tlačítko SET, dokud se červená LED nerozsvítí.. 3. Na dálkovém ovladači tuneru stiskněte jedno z programovatelných tlačítek (umístěných v rámečku TV CONTROL).. 4. Stiskněte několikrát odpovídající tlačítko na dálkovém ovladači televizoru.. 5. Po úspěšném naprogramování LED dioda dvakrát blikne.. 6. Stisknutím tlačítka SET ukončíte režim párování.. 7. Tlačítku byla přiřazena funkce. Pokud tlačítko nefunguje, opakujte výše uvedené kroky.. Technické parametry:. SYSTÉM:. Procesor: Ali 3822P. Vnitřní paměť: 32 Mb. RAM: 512 Mb DDR3. Vstupní impedance: 75 Ohm. Rozlišení videa: 1920x1080 px. Formát videa: Auto, 16:9, 4:3 LB, 4:3 PS Video. dekodér: MPEG-2, MPEG-4, H.264, H.265, AAC, HE-AAC, AC-3, DD+. Podporováno formáty: H.264, HEVC, MP3, MP4, MKV, JPEG, AVI. Audio dekodér: MPEG-1 Layer I/II, MPEG-2 Layer I/II, AAC, AAC+/HE-AAC/AC3,Dolby plus. Formátování disku : FAT32, NTFS. TV TUNER:. Frekvenční rozsah: (VHF) 177,5~236 ,5MHz; (UHF) 474~866 MHz. Demodulace: QPSK, 16QAM, 64QAM, 256QAM. Šířka pásma: 5 MHz, 6 MHz, 7 MHz, 8 MHz. VSTUPY/VÝSTUPY:. SCART. HDMI 1.3. USB 2.0. 1x IEC konektor (ANT IN). Koaxiální. NAPÁJENÍ:. Vstupní napětí: 100-240V; 50/60 Hz. Příkon: Max. 7,5 W. Rozměry: 140 x 80 x 30 mm. Délka napájecího kabelu: 1,1 m. Hmotnost: 226 g
Ano, centrál. sklad
Značka - Philips. Šířka - 144,6 cm. Hloubka - 8,7 cm. Hloubka se stojanem - 29,5 cm. Výška - 83,4 cm. Výška se stojanem - 90,2 cm. Hmotnost - 17,8 kg. Hmotnost bez stojanu - 17,2 kg. Barva - Černá. Příkon - 102 W. Napětí - 100 - 240 V. Energetická třída - F. Spotřeba energie v pohotovostním režimu - 0,5 W. Typ obrazovky - LED. Úhlopříčka obrazovky - 65 palců. Rozlišení obrazovky - 4K UHD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 60 Hz. Zvukový výkon - 20 W. Interní paměť, GB - 8. Systémy pro vylepšení obrazu - Pixel Precise Ultra HD. Počet portů USB 2.0 - 2. Zvukový systém - 2.0 (Stereo). Typ digitálního přijímače - DVB-T/T2/T2-HD/C/S/S2. Počet HDMI portů - 3. Typ HDMI portu - Standardní typ A. Konektor S/PDIF - Ano. 3,5mm jack pro sluchátka - Ano. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ne. Rozhraní WiDi - Ne. Optický audio konektor - Ano. Rozhraní Bluetooth - Ano. Další konektory - CI+. "Smart TV" - Ano. Funkce 3D - Ne. Instalovaný operační systém - Titan OS. Standard VESA - 400 x 200. DLNA - Ano. NFC - Ne. Ovládání přes chytré zařízení - Ano. Podsvícení - Ano. Povinná záruka - 24 měsíců. Chytrý ovládací panel - Ne. Záruka pro právnické osoby - 24 měsíců. Součástí balení - TV, dálkový ovladač, baterie (AAA x2), stojan, napájecí kabel, návod. Rok výroby - 2026. Další informace - 65palcová chytrá televize Philips s rozlišením 4K UHD, operačním systémem Titan OS a technologií Ambilight. Zajišťuje detailní obraz a pohlcující zážitek ze sledování s podsvícením.
3-5 dní dostupno
Digitus ROZŠÍŘOVAČ HDMI-EX-60-4K-MINI Výrobce: Digitus
Dodání 3-5 dní
Chraňte své brýle Většina řidičů odkládá brýle na palubní desku, do přihrádky na rukavice nebo na jiná místa, kde se mohou poškodit. Řešením tohoto problému je nový výrobek společnosti Baseus - klip n
Dodání 3-5 dní
POS stojan pro tablet a fiskální tiskárnu, černý. Maclean POS stojan pro tablet a tiskárnu, max. 1 kg, MC-336. POS stojan Maclean MC-336 je robustní a funkční řešení pro montáž tabletu a fiskální tiskárny. Je vyroben z odolných materiálů a zajišťuje stabilitu a bezpečnost zařízení. Ideální pro použ
Dodání 3-5 dní
Gembird Stojan pro 2 monitory/notebooky Gembird MS-TABLE2-01
Ano, centrál. sklad
Vlastnosti: - bezdrátová - funkce potlačení okolního hluku (noise cancelling) ANC - HIFI stereo sound , hands free - Bluetooth V5.0 - napájení: DC 5V USB - baterie: 3.7V 400mAh - bluetooth citlivost: 110dB - bluetooth frekvenční rozsah: 2402 - 2480 MHz - dosah až 10 m - FM rádio: 87.5-108 MHz - reproduktor: 40 mm průměr - frekvenční rozsah: 20-20KHZ - nabíjecí čas: až 2-3 hodiny - doba hraní: až 10 hodin
Dodání 3 dny
Kabel USB-C na HDMI pro přenos videa a zvuku, rychlost přenosu až 18 Gbps, podpora vysokého rozlišení až 4K při 60 Hz, technologie HDCP 2.2 pro ochranu digitálního obsahu, snadné zapojení Plug and Play.
Skladem, dodání 2-4 dní
KONFIGURÁTOR FILTRŮ ZDE - https://customer.kensington.com/en/gb/7954/privacyfilterselector
Ano, centrál. sklad
Fifine Rovný stolní mikrofonní stojan BM88 s kovovým držákem na rameno Výrobce: Fifine
Dodání 3-5 dní
Otočný držák Ergosolid ROX400 je robustní řešení pro montáž LCD a LED televizorů od 35 do 65 palců, které umožňuje snadné nastavení pozorovacího úhlu pro pohodlné sledování. Maximální nosnost 45 kg činí držák kompatibilním s většinou moderních televizorů, což zvyšuje jeho všestrannost. Rozsah otáče
Dodání 3-5 dní
The Manhattan Stereo Headset delivers classic styling and modern audio performance. The fully padded ear cushions and single headband with inner sling adjust to fit almost any listener. Its lightweight design with flexible metal boom microphone provides clear, quality performance for music and movie listening and hands-free online communications. The microphone cover helps reduce "pop" and distortion for clear voice transmission. An in-line rotary control fingertip provides convenience for quick volume adjustments. A long, durable cable with nylon mesh protective jacket maintains a reliable connection from almost anywhere in the room. Features: Comfortable padded ear cushions Stainless steel headband Adjustable support adapts to individual head size Flexible stainless steel microphone boom for hands-free communication Padded microphone eliminates pop noise Durable cable with nylon mesh protective jacket Adjustable in-line volume control Three-Year Warranty Specifications: Standards and Certifications CE FCC RoHS WEEE Headphones Frequency response: 20 Hz - 20 kHz Impedance: 32 Ohm Sensitivity: 108 dB SPL at 1 kHz Input connection: 3.5mm stereo plug Microphone Type: omnidirectional Electret condenser Frequency response: 30 Hz - 16 kHz Impedance: 2.2 k Ohm Sensitivity: -58 dB ± 3 dB Output connection: 3.5mm plug Physical Cable: 2.5 m (8 ft.) Weight: 161.5 g (5.7 oz.) Package Contents Stereo Headset Instructions
Ano, centrál. sklad
Ušetřete místo. Nemáte dostatek místa na další skříňku, ale opravdu chcete v pokoji televizi? Nástěnný držák Kruger&Matz KM1302 se vám jistě bude líbit , zbavíte se zbytečných polic a skříněk a budete si moci užívat nové, pohodlné řešení ve vaší domácnosti.. Optimální prostor. Držák pro televizory o velikosti 13 -32 lze nastavit v úhlu až +90°/-90° horizontálně a +5 ° /-12 ° vertikálně. Navíc máte možnost uspořádání kabelů , abyste je udrželi uklizené a dodali svému bytu estetickou a elegantní atmosféru.. Technické parametry:. - Použití: Televizory LCD. - Upevnění:. - Typ pro montáž na zeď: Pohyblivá. - velikost obrazovky: 13 "-42". - Max. Zatížení: 20 kg (44 liber). - Standard VESA: 75x75, 100x100, 200x100, 200x200. - Vertikální nastavení: + 5 ° / -12 °. - Horizontální nastavení : + 90 ° / -90 °. - Vodorovné vyrovnání: + 3 ° ~ -3 °. - Vzdálenost od stěny: 60 ~ 364 mm. - Vedení kabelů: Ano. - Barva: Černá. Součástí balení jsou montážní šrouby (4x M4x14, 4x M5x14, 4x M6x14, 4x M8x20).
Ano, centrál. sklad
Desk mount for 2 monitors LED/LCD 13-27
Dodání 3 dny
Monitor ICA-TR53LB, speciálně navržený pro velkoplošné televizory, splňuje požadavky na mobilitu a uložení příslušenství. Aretační kolečka zajišťují mobilitu i stabilitu. Lze jej snadno přemístit na jakékoli místo pro videokonference, hraní her a další. Dvouúrovňové nastavení výšky umožňuje uživate
Dodání 3-5 dní
Neomounts NEXT One DS65S-950BL2
Dodání 3-5 dní
Značka - TCL. Šířka - 144,4 cm. Hloubka - 5,6 cm. Hloubka se stojanem - 36,9 cm. Výška - 83,2 cm. Výška se stojanem - 86,9 cm. Hmotnost - 19,9 kg. Hmotnost bez stojanu - 18 kg. Barva - Černá. Energetická třída - E. Typ obrazovky - Mini LED. Úhlopříčka obrazovky - 65 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 144 Hz. Zvukový výkon - 60 W. Typ digitálního přijímače - HbbTV, DVB-T2 / T / C / S2 / S. Počet portů HDMI - 4. 3,5mm konektor pro sluchátka - Ano. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - Google (Android) TV. Standard VESA - 300 x 300. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
3-5 dní dostupno
Red Eagle Stolní stojan Axe Flexi Duo Combo 13'' - 42'' Výrobce: Red Eagle Kategorie:
Dodání 3-5 dní
Hádej hádejte guacaptpujullb airpods pro Cover Blue/Light Blue Jeans Collection
Dodání 3-5 dní
Podlahový držák Maclean pro TV, 32-70", max. VESA 400x400, max. 40 kg, MC-494 Barva: Černá Varování: Nepřekračujte maximální hmotnost nebo velikost obrazovky, která je pro držák určena.Pravidelně kont
Dodání 3 dny
Omlouváme se, průběžně pracujeme na lepším popisu.
Dodání 3-5 dní
Nástěnný držák DIGITUS pro monitory s certifikací VESA a úhlopříčkou obrazovky od 37 do 80 palců nabízí pohodlný a flexibilní způsob montáže televizoru/monitoru na zeď. S maximální nosností 60 kg tento držák bezpečně unese i větší monitory bez kompromisů v oblasti stability. Díky funkčnosti ramene,
Dodání 3 dny
AudioEngine AudioEngine A5+ BT - Black - Bluetooth Active Gosniki
Skladem, dodání 2-4 dní
Neomounts NEXT Slim DS70-250BL1
Dodání 3-5 dní
Speciální plastové 3D brýle v černo/modrém sportovním provedení. Pro tvorbu 3D obrázků například ...
Ano, centrál. sklad
Hosa Patch kabel TT Bantam 4,4 mm - TT Bantam 4,4 mm, symetrický, délka 0,91 m Výrobce: Hosa Kategorie:
Dodání 3-5 dní
Značka - Samsung. Šířka - 122,46 cm. Hloubka - 7,66 cm. Hloubka se stojanem - 19,9 cm. Výška - 70,78 cm. Výška se stojanem - 76 cm. Hmotnost - 10,3 kg. Hmotnost bez stojanu - 10 kg. Barva - Černá. Energetická třída - E. Typ obrazovky - Mini LED. Úhlopříčka obrazovky - 55 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 144 Hz. Zvukový výkon - 20 W. Typ digitálního přijímače - DVB - T2 / C / S2, HbbTV. Počet portů HDMI - 3. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ne. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - Tizen OS. Standard VESA - 200 x 200. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
Dodání 3 dny
Azusa kabel 6mm mono mikrofonní kabel Kategorie zboží: RTV příslušenství
Dodání 3-5 dní
ARCTIC Z1 Basic; Nastavitelný držák pro jeden monitor ušetří místo na pracovním stole. Držák je vhodný pro ploché LCD monitory o velikosti úhlopříčky 13" až 34" a hmotnosti do 15 kg . Umožňuje snad...
Ano, centrál. sklad
Karl Lagerfeld pouzdro Karl Lagerfeld KLA2UKHGD Apple AirPods kryt zlato/zlatý Glitter Kar
Dodání 3-5 dní
Techly Mobilní TV stojan Techly 37-86 s nastavitelnou policí a nosností do 50 kg, držák AV Výrobce: Techly Kategorie: Držáky na televizory
Dodání 3-5 dní
Karl Lagerfeld Case Karl Lagerfeld KLAPUKHGP Apple AirPods Pro kryt růžový/růžový Glitter Karl`s Head
Skladem, dodání 2-4 dní
Značka - TCL. Šířka - 71,6 cm. Hloubka - 7,7 cm. Hloubka se stojanem - 18 cm. Výška - 42,4 cm. Výška se stojanem - 46,7 cm. Hmotnost - 4 kg. Hmotnost bez stojanu - 3,9 kg. Barva - Černá. Energetická třída - F. Typ obrazovky - UHD/QNED/QLED. Úhlopříčka obrazovky - 32 palců. Rozlišení obrazovky - FHD. Rozlišení obrazovky - Full HD (1920 x 1080). Tvar obrazovky - Plochý. Frekvence obrazovky - 60 Hz. Zvukový výkon - 16 W. Typ digitálního přijímače - DVB-T2 / T / C / S2 / S. Počet portů HDMI - 2. 3,5mm konektor pro sluchátka - Ano. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - Google (Android) TV. Standard VESA - 100 x 100. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
Dodání 3 dny
LTC Držák pro LCD televizor 26-65 VESA 400x400 Výrobce: LTC Kategorie:
Dodání 3-5 dní
LOGILINK BP0004 LOGILINK - TV wall mount, fix, 23-42
Dodání 3 dny
Homatics Dongle Lite 4K V2 kompaktní Android TV multimediální centrum s Google TV a podporou 4K Homatics Dongle Lite 4K V2 je kompaktní multimediální přehrávač s Google TV, který přemění každý televizor na plnohodnotnou Smart TV. Vezměte ho s sebou ka
Ano, centrál. sklad
Gelid napájecí kabel Gelid splitter 3x 4pin PWM 30cm černý
Dodání 3-5 dní
Jste řidič svědomitě řízený a hledáte levný alkoholtester, který vám rychle zkontroluje, zda si můžete sednout za volant? Vyzkoušejte tester střízlivosti Peiying AT567, který vám snadno pomůže se správným rozhodnutím.. LCD obrazovka. Alkoholový analyzátor PEiying AT567 je vybaven displejem, který umožňuje rychle zkontrolovat odhadovaný obsah alkoholu ve vydechovaném vzduchu. Důležité je, že díky podsvícení můžete pohodlně kontrolovat měření i v noci.. Polovodičový senzor. Tester Peiying funguje na bázi polovodičového senzoru a je schopen indikovat obsah alkoholu v rozmezí 0,00 až 2,00 ‰. Důležité je, že zařízení zaručuje přesnost odečtu až ±0,15 ‰.. Indikátor nabití baterie. Přístroj je napájen dvěma alkalickými bateriemi typu AAA 1,5 V, takže na jednu sadu baterií můžete provést až 300 měření. Díky funkci automatického vypnutí a indikátoru slabé baterie si můžete být jisti, že vás zařízení v případě nouze nezklame.. Technické parametry:. - Polovodičový senzor. - Funkce automatického vypnutí. - Rozsah měření: 0,00-2,00 ‰ (1,00 mg / L). - Rozsah zobrazení: 0,00-0,80 ‰ (0,40 mg / L). - Přesnost: ± 0,15 ‰ při 0,50 ‰. - Podsvícený LCD displej. - Napájení: 2x AAA alkalické baterie
Ano, centrál. sklad
Sluchátka Skullcandy JIB IN EAR (S2DUYK-441)
Dodání 3-5 dní
Nedis TVSM7060BK; Podlahový stojan pro montáž televize s úhlopříčkou 50" - 65" . Minimalistický design s elegantním dřevěným dekorem se hodí do téměř každého interiéru. Tři nohy vybavené gumovými podložkami spol...
Ano, centrál. sklad
Karl Lagerfeld Case Karl Lagerfeld Kla2uchfo Apple Airpods Cover Orange/Orange Choupette
Dodání 3-5 dní