VISION Techconnect Faceplate Control Module - LIFETIME WARRANTY
Dodání 3-5 dní
WiiM Ultra Dark Grey - Streamer hudby s vysokým rozlišením Profesorská architektura: ARM Cortex-A53 Počet procesorových jader: 4 Ethernet: Ano Barva: Tmavě šedá LED indikátor: Ano Vzdálenost signálu od šumu: 12
Dodání 3 dny
Alpha T2 je multimediální HD DVB-T2 rekordér nové generace s podporou H.265/HEVC a chytrým dálkovým ovládáním
Ano, centrál. sklad
Hama slúchadlá Shell TV II sú ideálne pre domáce počúvanie s 6 m dlhým káblom. Uzavretá konštrukcia zamedzuje prenikaniu okolitého hluku, poskytujúc kvalitný zvuk s 40 mm reproduktormi a citlivosťou 113 dB. Komfortné polstrovanie mušlí a nastaviteľný hlavový oblúk zabezpečujú pohodlie aj pri dlhšom používaní. Slúchadlá majú jack konektor 3,5 mm stereo s redukciou na 6,35 mm a jednostranne vedený kábel s ovládaním hlasitosti. Farba: čierna a strieborná. Vhodné pre milovníkov kvalitného zvuku.
Dodání 3 dny
Manhattan Držák na TV Udrží jeden 43" až 90" televizor do 75 kg, výsuv 75 až 136 mm pro snadnější zapojení kabelů, náklon +5 až -10°, natočení +/-5°, vyrovnání po instalaci +/- 6 mm, černá barva Specifikace Technické Specifikace Velikost monitoru 43" - 90" Nosnost Až 75 kg Materiál Ocel VESA standard 200x200 až 800x400 Nastavitelnost Otáčení +5 až -10° Naklápění +5 až -5° Výsuv od zdi 75 až 136 mm Rozměry a váha Rozměry 954 x 430 x 136 mm Váha 4.21 kg
Ano, centrál. sklad
Televizní anténa bude použita v každé domácnosti, ve které se nachází přijímač. Díky tomu bude možn
Ano, centrál. sklad
Typ: Přepínač HDMI Počet připojitelných počítačů: 3 Max. rozlišení (Pixel): 3840 x 2160 Princip přenosu: Kabel Barva: šedá
Skladem, dodání 2-4 dní
Značka - Samsung. Šířka - 123,79 cm. Hloubka - 2,49 cm. Hloubka se stojanem - 22,78 cm. Výška - 70,88 cm. Výška se stojanem - 74,34 cm. Hmotnost - 17,3 kg. Hmotnost bez stojanu - 16,9 kg. Barva - Černá. Energetická třída - F. Typ obrazovky - UHD/QNED/QLED. Úhlopříčka obrazovky - 55 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 144 Hz. Zvukový výkon - 40 W. Typ digitálního přijímače - DVB - T2 / C / S2, HbbTV. Počet portů HDMI - 4. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ne. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - Tizen OS. Standard VESA - 200 x 200. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
Dodání 3 dny
Logitech Active USB Cable for Meetup 2
Ano, centrál. sklad
Startech Rolling TV Cart/Stand On Wheels, Up to 100inch/220lb Screens
Dodání 3-5 dní
Nedis redukční audio kabel DIN na 4× RCA 1 m; Tento stereo audio kabel s 5pinovým konektorem DIN a čtyřmi RCA konektory je vhodný k připojení audiozařízení, jako je například kazetový přehrávač nebo CD přehrávač, k ze...
Ano, centrál. sklad
NoName NAPÁJECÍ ZDROJ POE SPT-1G/1GP-30W-S 30 W Výrobce: NoName Kategorie: Příslušenství pro RTV
Dodání 3-5 dní
Prodlužuje HDMI signály až na 10 m v kvalitě 8K/60Hz. DIGITUS 8K HDMI opakovač prodlužuje HDMI signály v kvalitě 8K/60Hz (4:4:4) až na 10 m. Signály 4K/60Hz (4:4:4) lze prodloužit až na 13 m. Tento opakovač (zesilovač signálu) umožňuje kaskádovat dva vhodné HDMI kabely. Díky své speciální konstrukc
3-5 dní dostupné
Reproduktor Usams US-YX008 černý (YX8YG01)
Skladem, dodání 2-4 dní
GEMBIRD TV držák na stěnu, sklopný Sklopný držák TV na stěnu Lehký a naklápěcí design Vzdálenost ke zdi: 53 mm Podporuje většinu 32" - 65" LCD TV Kompatibilní s VESA, max. 200 mm x 400 mm Zahrnuje veškerý potřebný instalační materiál Specifikace Technické Specifikace Materiál Hliník, ocel, plast Podporované velikosti TV 32" - 65" Maximální váha TV 30 kg VESA Kompatibilita 100 x 100, 100 x 150, 100 x 200, 150 x 100, 150 x 150, 200 x 100, 200 x 200, 300 x 200, 400 x 200 mm Rozsah náklonu +5 ° ~ -8 ° Rozměry a váha Rozměry 53 x 432.5 x 230 mm Váha 2,15 kg
Skladem v eshopu
Vysokokapacitní tripod stojan se širokou využitelností. Díky otočné mechanice můžete přesně nastavit výšku stojanu. Díky standardnímu závitu můžete něj připevnit jakékoliv zařízení. Ideální využití: domácnost, během renovací, na stavbách ale můžete použít také k fotoaparátům a kamerám. - Univerzální hlava se závitem - Stabilní, hliníkové tělo - Protiskluzové, pogumované nohy - Nastavení výšky s uzávěrem - Na příčkách vyvážitelné - Pohybování se stojanem usnadňuje ucho Technické parametry: - Závit: 1/4" - Rozměr v zavřeném stavu: 47 cm - Rozměr v otevřeném stavu: Max. 210 cm - Materiál: hliník - Hmotnost: 800 g - Nosnost: 2kg
Ano, centrál. sklad
Výrobce: POWER WALKER; Třída produktu: Kabely - ostatní; Typ kabelu: Adaptér; Typ konektoru 1: IEC320 C14; Typ konektoru 2: IEC320 C19; Barva: Černá ; Délka: 1.800 m
3-5 dní dostupné
Cisco switch CBS220-24P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24P-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Ano, centrál. sklad
Kompaktní držák, ideální pro velké televizory Podporuje až 120 kg Pevná montážní deska a naklápěcí systém umožňuje nastavení pozorovacího úhlu +/- 5° Rameno lze prodloužit na 703 mm a otočit o 120° TV montáž a demontáž je zjednodušena díky jedinečnému mechanismu rychlého uvolnění Nastavení sklonu b
Dodání 3-5 dní
Sluchátka Mazos Mazos Kid Dog Wireders Widers for Children Green
Dodání 3-5 dní
Samsung QE77S85HAE 195,6 cm (77") 4K Ultra HD Smart TV Wi-Fi Černá Wi-fi pásmo: Tři pásma (2,4 GHz / 5 GHz / 6 GHz) Připojení na síť Ethernet: Ano Bluetooth: Ano Prohledávání: Ano Standardy Wi-Fi: Wi-
Dodání 3 dny
Držák na televizi. Chcete co nejlépe využít prostor pro sledování televize? Černý nástěnný držák na televizor LCD-UCH0042 s úhlopříčkou 23-43" je perfektním řešením pro LCD televizory s úhlopříčkou 23 až 43 palců a maximální hmotností 30 kg. Pohyblivá konstrukce držáku umožňuje vertikální nastavení od +15° do -15° a horizontální nastavení od +90° do -90°, což umožňuje snadné nastavení pozorovacího úhlu.. Spolehlivá funkčnost. Držák podporuje standardy VESA a je kompatibilní s širokou škálou televizorů. Díky nastavitelné vzdálenosti od zdi v rozmezí od 101 do 324 mm lze upravit hloubku instalace. Systém pro správu kabelů pomáhá udržovat prostor kolem televizoru uklizený a čistý. Práškově lakovaná černá povrchová úprava dodává eleganci, zatímco pevná ocelová a plastová konstrukce zajišťuje odolnost a stabilitu, což z něj činí funkční a stylovou volbu pro jakýkoli interiér.. Technické parametry:. Použití: LCD televizory. Montáž: Na zeď. Typ montáže: Mobilní. Velikost obrazovky: 23” – 43”. Max. nosnost: 30 kg. Standard VESA: 75x75, 100x100, 200x100, 200x200. Vertikální nastavení: +15° ~- 15°. Horizontální nastavení: +90° ~ -90°. Vzdálenost od zdi: 101 ~ 324 mm. Vodováha: Ne. Správa kabelů: Ano. Vhodné pro zakřivené obrazovky: Ne. Zámek proti krádeži: Ne. Materiál: Ocel, plast. Povrchová úprava: Práškový nástřik. Barva: Černá. Součástí balení: Montážní šrouby
Ano, centrál. sklad
Smart TV Strong SRT32HG4723C – chytré funkce si může dopřát každý Chytrý LED televizor Strong SRT32HG4723C , se kterým objevíte bohatý svět multimediální zábavy. Obrazovka s úhlopříčkou 32 palců je dostatečně prostorná, ale souča...
Ano, centrál. sklad
Vlastnosti: - rotační držák pro TV - pro TV od 40" do 65" (102 až 165 cm) - kompatibilní s VESA 200/300/400 - maximální nosná hmotnost: 30 kg - orientace: +/-45 , náklon: -5°/+ 20° - v balení: šrouby Fischer a vodováha - materiál: kov a ABS - záruka 5 let - vyrobeno v Itálii - Fast Block - nový uzamykací systém držáků, který umožňuje montáž na zeď ve 3 snadných krocích, díky zacvakávacímu systému může TV nasadit pouze 1 osoba aniž by použil šroubovák
Dodání 3 dny
Reproduktorový kabel Libox 2x1,00 Výrobce: Libox
Dodání 3-5 dní
Ultratenký nástěnný držák navržený tak, aby šetřil místo pro nízkoprofilové televizory a vytvořil na vaší stěně elegantní a stylový vzhled. Zabudovaná vodováha zajišťuje dokonalé horizontální umístění, silikonové podložky zabraňují poškrábání nebo poškození stěny. Pružinové zámky popruhu BP0116 nav
Dodání 3-5 dní
Techly držák na sluchátka 2 kusy s 3M páskou
Skladem, dodání 2-4 dní
Koss SB45 sluchátka s mikrofonem (SB45)
Dodání 3 dny
Nedis HDMI 2.0 kabel s Ethernetem 15 m; High Speed HDMI 2.0 kabel s Ethernetem a zlacenými konektory je vhodný k propojení jednotlivých zařízení. Podporuje přenos videa v rozlišení 4K při 60 Hz a funkce jako je ARC (Audio Return Channel), HDCP nebo 3D...
Ano, centrál. sklad
USL-48/300AL CORAB Hliníkový úhlový nástěnný držák 30 cm Výška (mm): 240 Průměr trubky (mm): 48 Vzdálenost od stěny (mm): 300 Rozměry desky (mm): 150x150 Materiál: Hliník Produkt je certifikován německou certifikací TÜV Rheinland, kterou vyžaduje EU. Tento certifikát zaručuje špičkový produkt kombi
Dodání 3-5 dní
Signage Solutions Displej řady Q Skutečně vyniknete Informujte a zaujměte své zákazníky s tímto digitálním displejem Philips řady Q. Toto spolehlivé řešení značení snadné na instalaci a se systémem Android je připraveno na vzdálenou správu a dává vá
Ano, centrál. sklad
Univerzální držák na LCD a plasmové obrazovky o úhlopříčkách do 37 . Nosnost max. 35 kg. Bezpečnostní tyč proti vysazení, jemná aretace. Jednoduchá montáž.
Skladem
FSM180 Univerzální pevný nástěnný držák pro 40-86palcové obrazovky Ochrana obrazovky proti pádu Pevná konstrukce umožňující zatížení až 49 kg Včetně šroubů pro upevnění obrazovky Možnost posunutí obrazovky do stran po zavěšení na stěnu Vhodné pro montáž na betonovou, omítkovou nebo dřevěnou stěnu M
Dodání 3-5 dní
QOLTEC 53896 Qoltec AC power cable for UPS C13/C14 1.8m
Skladem, dodání 2-4 dní
43PUS7001/12 Design. Funkce. Ohromující kvalita. Posuňte svou zábavu na vyšší úroveň s tímto elegantním 4K televizorem s HDR10+, optimalizací umělé inteligence a pohlcujícím zvukem Dolby Atmos. Podpora chytré domácnosti Matter a rychlý operační systém Titan OS neuvěřitelně usnadňují ovládání a zaji
Dodání 3 dny
Popis:Hrubá hmotnost: 0,26 kgČistá hmotnost: 0,18 kgNázev produktu výrobce: M-900 DMRodina produktů výrobce: Přenosný CD/MP3 přehrávač S ochranou proti nárazůmBarva: ČernáCD přehrávač: AnoFM rádio: NeBluetooth: NeMP3 přehrávač: AnoWi-Fi: NeUSB připojení: Ne Další funkce: Ochrana proti nárazu: CD 40
Skladem, dodání 2-4 dní
Univerzální dálkový ovladač SUPTRB007 je spolehlivým řešením pro uživatele televizorů LG, a to jak tradičních, tak i chytrých televizorů . Jeho všestrannost a snadné použití z něj činí perfektní náhradu za původní dálkový ovladač.. Připraveno k použití ihned po vybalení z krabice. Dálkový ovladač je připraven k použití – není potřeba žádné kódování ani složité nastavování. Stačí vložit dvě baterie AAA (nejsou součástí balení) a můžete ovládat svůj televizor.. Všestrannost a kompatibilita. SUPTRB007 je dálkový ovladač, který funguje jak s tradičními televizory LG, tak s moderními chytrými televizory . Umožňuje vám ovládat různé modely televizorů LG pomocí jediného zařízení.. Pohodlný design. Dálkový ovladač je vyroben v klasické černé barvě a hodí se do jakéhokoli interiéru. Jeho ergonomický tvar usnadňuje používání a intuitivní rozložení tlačítek umožňuje rychlé a snadné ovládání.. Aplikace univerzálního dálkového ovládání:. Ovládání LG Smart TV : Snadné ovládání všech funkcí televizoru.. Náhrada za originální dálkový ovladač: Ideální v případě ztráty nebo poškození originálu.. Tradiční televizory LG : Podpora základních funkcí u starších modelů.. Technické parametry:. Typ: pro televizory LG. Kompatibilita: tradiční televizory LG a chytré televizory. Připraveno: Není nutné žádné kódování. Napájení: 2 x AAA (nejsou součástí balení). Barva: černá. Univerzální dálkový ovladač SUPTRB007 je praktické řešení, které poskytuje úplnou kontrolu nad vaším televizorem LG. Jeho všestrannost, praktický design a snadné použití z něj činí ideální volbu pro každého uživatele.
Ano, centrál. sklad
Technical data Compatibility: PHILIPS TVs Batteries: 2 x AAA (not included) Range (m): 8
Dodání 3 dny
Napájecí připojovací kabel Typ Schuko rovný/IEC C13, M/F černý 1,2m - Standardní kabel: H05 VV F3G - UL certifikováno: ne UL - Přípustné proudové zatížení: 250V/10A - Pouzdro: lité - Stínění: Nestíně
Ano, centrál. sklad
ADAPTÉR HDMI NA DISPLAYPORT Video adaptéry HDMI a DisplayPort nabízejí podporu rozlišení 4K při 60 Hz, což zajišťuje křišťálově čistý obraz a plynulý vizuální zážitek. Minimalistický design a elegantní hliníkové pouzdro kombinují moderní estetiku s odolností a skvěle zapadnou do každého pracovního
Skladem, dodání 2-4 dní
Delta Steel stěžně skládací m-2.0ss/40 2 m
Dodání 3-5 dní
Neomounts ADS20-425BL1
Ano, centrál. sklad
HDMI Y-splitter cable, HDMI TypeA - 2x HDMI Type A 0.2m, CU, AWG30, shielded, M/F, UL, gold plated, black Kabelový splitter neumožňuje větší vzdálenosti monitorů od PC a vždy způsobuje zhoršení kvality videosignálu. Kvalitního rozdělení signálu z přen
Dodání 3 dny
Držák na LED TV Pevný uhl. 23" - 42" LINEO, rozměr 50 - 210 mm, Nosnosť 30 kg
Dodání 3 dny
Reproduktorový kabel Libox 2x0,35 Výrobce: Libox
Dodání 3-5 dní
OG LCD displej pro SAMSUNG A12 A125F/A125U/A125W/A125M bez rámečku Výrobce: OG
Dodání 3-5 dní
Neomounts FPMA-W810
Dodání 3-5 dní
Elektrický držák na televizor Maclean, stropní, kompatibilní s Tuya, max. VESA 800x400, pro televizory 43–86", max. 55 kg, MC-176 T Orientace: Krajina / Portrét Barva: Černá Snadná instalace: Ano Mont
Dodání 3 dny
FS-306 is a practical and cost-effective solution for mounting most 37" to 75" TVs weighing up to 40 kg. With 6 levels of height adjustment and a -35° to +35° swivel range, it provides a more comfortable and flexible viewing experience. The built-in cable management system helps keep wires organized for a clean and tidy setup.
Dodání 3 dny
Specifikace Typ produktu Typ produktu OLED Displej Velikost obrazovky 55" Rozlišení 3840 x 2160 Obnovovací frekvence 165 Hz VRR (100 Hz Native) Antireflexní povrch Glare Free Video Zpracování obrazu NQ4 AI Gen3 Processor HDR (vysoký dynamický rozsah) OLED HDR+ HDR 10+ Ano (Adaptivní / Hra / Pokročilý) Kontrast Samosvítící pixely Pozorovací úhel Ultra Viewing Angle Zvýrazňovač kontrastu Real Depth Enhancer Plynulé zobrazení pohybu Motion Xcelerator 165 Hz Chytrá kalibrace Základní AI Picture Optimalizováno pro AI / Přizpůsobení pro AI AI Upscale 4K AI Upscaling Pro AI Motion Enhancer AI Motion Enhancer Pro HDR Brightness Optimizer Ano Režim Filmmaker (FMM) Ano Color Booster Color Booster Pro AI HDR Remastering Auto HDR Remastering Pro EyeComfort Mode Ano Zvuk Dolby Atmos Ano Zvuk sledující pohyb (OTS) OTS Lite Q-Symphony Ano Zvukový popis Ano Zvukový výkon (RMS) 40 W Druh reproduktorů 2.1ch Active Voice Amplifier Active Voice Amplifier Pro Adaptivní zvuk Adaptive Sound Pro 360 Audio Ano AI Sound Controller AI Sound Controller Pro Smart Service Operační systém Tizen™ Smart TV Bixby Ano Vzdálené hlasové ovládání TV Ano Built-in Voice Assistant Alexa (GB, DE, FR, IT, ES, AT, IE) Samsung TV Plus Ano (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Works with AI Speaker Alexa (GB, DE, FR, IT, ES, AT, IE), Google Assistant (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Webový prohlížeč Ano SmartThings Hub / Matter Hub / IoT-Sensor Functionality / Quick Remote Ano Samsung Health Ano (GB,IE Only) Universal Guide Ano (GB, FR, DE, IT, ES) Smart Feature Multi Device Experience Z mobilního zařízení do TV, TV – spusť zrcadlení, zrcadlení zvuku, zapnout bezdrátovou TV Rozdělení obrazovky (Multi view) až 2 videa Apple AirPlay Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Daily+ Ano Now brief Rozpoznávání hlasu / uživatele Storage Share Ano Live Translate Ano (DE, GB, FR, ES, IT) Karaoke Mic Yes Google Cast Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Vision AI Companion Ano (DE, IT, FR, ES, SE, DK, NO, FI, IS, NL, BE, LU, PL, RO, BG, CH, AT, GB) Soccer Mode AI Soccer / Football Mode Pro Game Feature Automatický herní režim Ano Game Motion Plus Ano Dynamic Black EQ Ano VRR Ano Prostorový zvuk Ano Ultraširoký herní režim Ano Navigační herní lišta Ano Mini Map Zoom Ano Light-sync Ano (AT, BE, BG, HR, CZ, DK, EE, FI, FR, DE, HU, IE, IT, LV, LT, LU, NL, NO, PL, PT, RO, SK, SI, ES, SE, CH, GB) FreeSync FreeSync Premium Pro G-SYNC Ano HGiG Ano Gaming Hub Ano (KR, US, CA, BR, GB, FR, DE, IT, ES, MX, AU) AI Auto Game Mode Ano AI Gaming Optimizer Ano Tuner/vysílání Digitální vysílání DVB-T2CS2 Analogový tuner Ano CI (Common Interface) CI + (1.4) / CI+ (1.4 ECP) (IT Only) Vysílání dat HbbTV 2.0.4 (IT,GB,DE,CZ,SK,ES,PL,AT,FR,FI,EE,GR,SI,HR,BE,NL,LU,HU,CH,PT,DK,ME) TV Key podpora Ano Konektivita HDMI 4 HDMI (High Frame Rate) 4K 165 Hz (for HDMI 1/2/3/4) USB 2 x USB-A Ethernet (LAN) 1 Digitální audio výstup (optický) 1 RF vstup (pozemní / kabelový vstup / satelitní vstup) 1 / 1 (běžné použití pro pozemní vysílání) / 1 CI Slot 1 HDMI Audio Return Channel eARC Wi-Fi Ano (Wi-Fi 6E) Bluetooth Ano (5.3) Anynet+ (HDMI-CEC) Ano Design Design Laser Slim Typ rámečku 4 Bezel-less Barva přední strany Graphite Black Typ stojanu Simple Plus Blade Barva podstavce Satin Silver Další funkce EPG Ano Rozšířená funkce nahrávání programů Ano (Belgie, Nizozemsko, Lucembursko, Spojené království, Irsko, Španělsko, Portugalsko, Andorra, Švédsko, Dánsko, Norsko, Finsko, Island, Francie, Německo, Rakousko, Švýcarsko) IP Control Ano Jazyk OSD 27 evropských jazyků + ruština (pouze při připojení k síti v Estonsku, Lotyšsku a Litvě) Usnadnění Usnadnění – Hlasový průvodce čeština (Česká republika), dánština (Dánsko), holandština (Nizozemsko), angličtina (Velká Británie), finština (Finsko), francouzština (Francie), němčina (Německo), řečtina (Řecko), maďarština (Maďarsko), italština (Itálie), korejština (Korea), norština (Norsko), polština (Polsko), portugalština (Portugalsko), rumunština (Rumunsko), ruština (Rusko), slovenština (Slovensko), španělština (Španělsko), švédština (Švédsko) Audio Description Ano High Contrast Ano Zoom Menu and Text Ano SeeColors Ano Colors Inversion Ano Grayscale Ano Auto Picture Off Ano Magnification Ano Audio Subtitles Ano Audio Phone Number Ano Closed Caption (Subtitle) Ano Multi-output Audio Ano Sign Language Zoom Ano Slow Button Repeat Ano Accessibility Remote Ano Learn TV Remote Ano Learn Menu Screen Ano Accessibility Shortcuts Edit Ano Auto Menu Sort Ano Power & Eco Solution Zdroj napájení AC220-240 V~ 50/60 Hz Maximální spotřeba energie 380 W Spotřeba energie (pohotovostní režim) 0.50 W Spotřeba (typická) 76.0 W Roční spotřeba (EU standard) 105 kWh Eco Sensor Ano Automatická úspora energie Ano Energetická třída F Automatické vypnutí Ano Rozměry Rozměry balení (Š x V x H) 1385.0 x 832.0 x 153.0 mm Rozměry televizoru s podstavcem (Š x V x H) 1225.4 x 773.6 x 265.2 mm Rozměry televizoru bez podstavce (Š x V x H) 1225.4 x 708.6 x 39.9 mm Podstavec (základní) (Š x H) 366.0 x 265.2 mm VESA Spec 300.0 x 200.0 mm Váha Hmotnost balení 21.4 kg Hmotnost sestavy se stojanem 15.9 kg Hmotnost sady bez stojanu 14.6 kg Příslušenství Podpora pro nástěnný držák Slim Fit (Y21 VESA) Ano Podpora pro nastavitelný držák Full Motion Slim (Y22) Ano Podpora webkamery Ano Modul pro Zigbee / Thread Podpora Dongle Uživatelská příručka Ano Napájecí kabel Ano
3-5 dní dostupno
Logitech LGT-H390 Šířka: 151 mm Výška: 171 mm Hloubka: 68 mm Hmotnost: 197 g Podporované operační systémy Windows: Windows 7 StarterWindows XP ProfessionalWindows XP Home x64Windows 7 ProfessionalWind
Dodání 3 dny
LOGILINK BP0009 LOGILINK - TV wall mount, fix, 32-55, max. 35 kg
Dodání 3 dny
OG OEM LCD displej pro A23 5G A236B/A236U/A236E bez rámečku Výrobce: OG Kategorie:
Dodání 3-5 dní
Ochranné pouzdro Guess GUAPUCG4GK Glitter Collection pro AirPods Pro, šedé
Dodání 3-5 dní
Cabletech kabel CCA 1,5 mm černé a červené kabel
Dodání 3-5 dní
WARM AUDIO Warm WA-DI-A - Active DI Box Výrobce: WARM AUDIO Kategorie:
Dodání 3-5 dní
A4tech 2.4G bezdrátový laserový prezentér A bright red light is easy to see against most backgrounds. Wireless range up to 100m, free to move around the room. Specifikace Technical Specifications Laser Color Red Number of Buttons 3 Operating Range 100 m Receiver Nano USB Receiver Size 140 x 17 x 14 mm Weight 32 g System Requirements Windows/Android /Mac OS
Ano, centrál. sklad
Nástěnný držák LogiLink LCD/LED Zamýšlené použití: Televizory Typ: Nástěnný Úhlopříčka obrazovky (min.): 23 Úhlopříčka obrazovky (max.): 55 Standard VESA: 200 x 100, standard VESA, standard VESA, standard VESA, standard VESA, standard VESA Nosnost (max.): 30 Nastavení dosahu: Ne Rotace: 90 Rohový d
Dodání 3-5 dní
Neomounts AWL75-450WH; Praktický nástěnný adaptér kompatibilní se stolními držáky pro jeden monitor (DS70-450WH1) a dva monitory (DS75-450WH2) . Adaptér nabízí možnost instalovat rameno monitoru na stěnu místo na stůl. Chytré řešení, které šetří místo...
Ano, centrál. sklad
Vlastnosti: - chladí až o 20°C pod okolní teplotu a udržuje jídlo teplé při cca. 50°C - s inovativním USB propojovacím kabelem pro externí napájení - lze napájet např. přes USB z powerbanky (10000mAh cca 4,5 hodiny provozu) - dostatek úložného prostoru díky využitelné kapacitě 25 litrů - včetně síťového kabelu a přídavného 12V propojovací kabelu do zásuvky zapalovače - užitečná ochrana proti vybití autobaterie - ekologická funkce ECO ( 16 W ) - praktické držadlo lze také použít jako podpěru víka - víko má integrovanou přihrádku na kabel, odolný motor ventilátoru a je odnímatelné - včetně samolepící silikonové podložky pro protiskluzové připevnění powerbanky - hlučnost: 49 dB(A) - energetická třída: E
Skladem, dodání 2-4 dní
TelForceOne Napájecí zdroj POLSAT HD7000 4,2 A Výrobce: TelForceOne
Dodání 3-5 dní
Autoanténa Sunker kompletní A2. Autoanténní sada Sunker A2 je univerzální řešení pro příjem rádiových signálů, které perfektně funguje v různých modelech vozidel. Díky své pevné konstrukci a nastavitelnému úhlu anténa poskytuje spolehlivý příjem signálu a snadnou instalaci, což z ní činí ideální volbu pro řidiče, kteří hledají odolný a všestranný produkt.. Jednodílný stožár ze skelných vláken. Stavebnice Sunker A2 je vybavena jednodílným sklolaminátovým stožárem o délce 17 palců. Skleněné vlákno poskytuje odolnost vůči mechanickému poškození a povětrnostním vlivům, což zaručuje dlouhou životnost antény. Sklolaminátový stožár je také lehký, což usnadňuje jeho instalaci a snižuje zatížení montážního bodu.. Nastavitelný úhel montáže. Anténa umožňuje nastavení montážního úhlu od 0° do 50°, což umožňuje flexibilní přizpůsobení různým montážním povrchům a preferencím uživatele. To umožňuje snadno nastavit anténu do optimální polohy, což zlepšuje kvalitu příjmu rádiového signálu bez ohledu na vnější podmínky.. Univerzální montáž a široká kompatibilita. Díky univerzálnímu montážnímu systému je anténní sada Sunker A2 vhodná pro většinu vozidel, včetně oblíbených značek, jako jsou Fiat, Alfa Romeo a Lancia. Anténa je vybavena 80palcovým kabelem pro flexibilní montáž a snadné připojení k rádiovému přijímači, což umožňuje instalaci na různých místech ve vozidle dle preferencí uživatele.. Technické parametry:. - Úhel sklonu 0-50 st. - Délka stěžně: 43cm (17 "). - Délka kabelu: 250cm (80 ")
Ano, centrál. sklad
Brateck držák na stěnu KL21G-44F 32'' - 55''
Dodání 3-5 dní
ASUS ROG DELTA II-KJP ROG Delta II-KJP je herní headset, který nabízí špičkový zvuk díky 50mm titaniovým membránovým měničům s ostrými výškami a čistými detaily. Technologie DualFlow Audio umožňuje poslouchat dva zvukové zdroje současně a přijímat hovory přímo přes náušník. Odnímatelný 10mm Super-Wideband boom mikrofon zajišťuje přirozený a čistý záznam hlasu. Headset je pohodlný díky ergonomickému designu a kvalitnímu zpracování, ideální pro dlouhé herní sezení. Specifikace Specifikace Typ připojení Bezdrátové Typ konektoru BT, RF 2.4 GHz, 3.5mm jack Délka kabelu 200 cm Audio Reprodukce zvuku Stereo Audio kanály 2.0 Frekvenční odezva 20 Hz - 20 kHz Impedance 32 Ohm Citlivost 40 dB Mikrofon Vzor sběru Všesměrový Mikrofon s frekvenční odezvou 100 Hz - 10 kHz Potlačení ozvěny Ne Velikost a váha Váha 325 g
Ano, centrál. sklad
Samsung QE83S90HAE 2,11 m (83") 4K Ultra HD Smart TV Wi-Fi Černá Wi-Fi: Ano Standardy Wi-Fi: Wi-Fi 6E (802.11ax) Připojení na síť Ethernet: Ano Internetový prohlížeč: Ano Verze Bluetooth: 5.3 Bluetoot
Dodání 3 dny
GEMBIRD Držák TV, pevný Těžký ocelový držák na TV na stěnu Podporuje většinu 37” - 70” LCD TV Kompatibilní s VESA, max. 600 mm x 400 mm Vzdálenost od stěny: 25 mm Praktická integrovaná vodováha pro dokonalé vyrovnání Zahrnuje veškerý potřebný instalační materiál Specifikace Technické Specifikace Materiál Ocel Velikost TV 37" - 70" Nosnost 40 kg VESA Kompatibilita 200 x 200, 400 x 200, 300 x 300, 400 x 400, 600 x 400 mm Váha 1.5 kg
Ano, centrál. sklad
TECHLY 020621 Wall mount for TV LCD/LED/PDP 23-55 45 kg VESA slim black
Dodání 3-5 dní
Brateck DRŽÁK NA TV NEBO MONITOR BRATECK-LP77-46F BRATECK Výrobce: Brateck
Dodání 3-5 dní
Ochranné pouzdro Spigen Rugged Armor pro AirPods 3 černé
Dodání 3-5 dní
Napájecí kabel pro notebooky clover 1,8m KPO3800
Dodání 3-5 dní
Iskra Stožárový přepínač Televes 4041 VHF, 2xUHF MUX8 Výrobce: Iskra
Dodání 3-5 dní
GEMBIRD Držák 2 monitorů na stůl Stolní držák monitoru s dvojitým ramenem monitoru Rameno umožňuje otáčet, vysouvat, zatahovat nebo naklánět váš displej a umožňuje otočení displeje z režimu na šířku do režimu na výšku atd. Funguje s téměř jakýmkoli LCD monitorem (max. 32") Pevná stolní svorka nebo průchodka pro snadné a bezpečné upevnění na vašem stole Vestavěné vedení kabelů pro organizovaný a úhledný pracovní prostor Kompatibilní s VESA (100 x 100 mm a 75 x 75 mm) Specifikace Technické Specifikace Materiál Plast, ocel Velikost displeje 17" - 32" Váha displeje až 9 kg VESA Kompatibilita 100 x 100, 75 x 75 mm Rozsah naklánění +45° ~ -45° Rozsah otáčení +90° ~ -90° Otočení obrazovky +180° ~ -180° Doporučená tloušťka pracovní plochy Svorka: 10 ~ 85 mm Průchodka: 10 ~ 40 mm Váha držáku 3.5 kg
Ano, centrál. sklad
Predlžovací sieťový napájací kábel s dĺžkou 1,5 metra, prierez vodiča 1,5 mm2, maximálne zaťaženie 16A. Vstupná koncovka C19 a výstupna C20.
Dodání 3 dny
Univerzální držák ocelových stěn s vysokou vysokou stravou, např. Mikrovlnná trouba, dekodér, kon
Dodání 3-5 dní
NEOMOUNTS BY NEWSTAR Flatscreen Ceiling Mount Height 79-129cm
Dodání 3-5 dní
Profesionální držák monitoru pro velké displeje až 44 lb s nastavitelnou výškou 300 mm, otáčením 360°, náklonem -5° až +30° a systémem rychlého uchycení Dell Quick Release. Kompatibilní s VESA 100 × 100 mm.
Ano, centrál. sklad
NAVITEL MR450 GPS je všestranné multifunkčné zariadenie s najmodernejšími technológiami. SMART zrkadlo s funkciami digitálneho tachometra a GPS. Pohodlný 5,5" dotykový displej IPS s intuitívnym menu a jednoduchým nastavením. MR450 GPS nahráva vo vynikajúcej kvalite ako vo dne za slnečného počasia, tak v noci za zlých svetelných podmienok. Vďaka senzoru SONY a sklenenej optike získate vždy ten najostrejší obraz. Kamera je vybavená aj zadnou kamerou s HD rozlíšením a umožňuje nahrávanie situácií za autom. Funkcia digitálneho tachometra, WiFi modul, vstavaný snímač otrasov (G-senzor), ročné predplatné máp zahŕňa licencie pre európske krajiny, Rusko, Bielorusko, Kazachstan a Ukrajinu.
Dodání 3 dny
Kabel Cabletech Reproduktorový kabel OFC 0,75 mm
Dodání 3-5 dní
Přepínač ATEN VS4841 True 4K HDMI – perfektní řešení pro domácí zábavu Přepínač ATEN VS4841 HDMI je skvělým řešením pro každého, kdo chce ze svých video zařízení vytěžit maximum. Díky možnosti připojit až čtyři zdroje videa k jednomu displeji nabízí tento přepínač pohodlí a flexibilitu při správě r
Dodání 3-5 dní
AudioEngine AudioEngine A5+ BT - White - Bluetooth Active Gosniki
Skladem, dodání 2-4 dní
Samsung UE43U8072H 109,2 cm (43") 4K Ultra HD Smart TV Wi-Fi Černá Připojení na síť Ethernet: Ano Standardy Wi-Fi: Wi-Fi 5 (802.11ac) Verze Bluetooth: 5.3 Bluetooth: Ano Internetový prohlížeč: Ano Wi-
Skladem, dodání 2-4 dní
AudioEngine AudioEngine S8 Active Subwoofer (černá)
Skladem, dodání 2-4 dní
LOGILINK BP0010 LOGILINK - TV wall mount, 32-55, max. 35 kg
Dodání 3-5 dní
Libox 15-ti přední balkonový držák SAT LIBOX - 5901811402418
Dodání 3-5 dní
Libox Balkonový držák SAT 40 spodní LIBOX
Dodání 3-5 dní
Duální stojan pro dva monitory s úsporou místa na stole. Podporuje displeje 19–27", nosnost 5,99 kg na monitor, nastavitelná výška až 150 mm, náklon -5° až +21°, otáčení ±15°, pivot ±90°. Kompatibilní s Dell UltraSharp, P-series a E-series, VESA 100×
Ano, centrál. sklad
AudioEngine AudioEngine HD3 BT Bt Gokiki Aktivní bluetooth aptx hd ořech
Skladem, dodání 2-4 dní
Techly ICA-LCD 2520V Držák/stojan na monitor 68,6 cm (27") Stůl Černá Funkce ochrany proti krádeži: Ne Snadná instalace: Ano Barva: Černá Výška: 744 mm Hmotnost: 5,99 kg Šířka: 330 mm Hloubka: 269 mm
Dodání 3 dny