OG LCD displej pro SAMSUNG A06 A065F/A065M OEM bez rámečku Výrobce: OG
Dodání 3-5 dní
Asustor AS-RC13; Dálkový ovladač pro vybrané modely síťových úložišť Asustor. ZÁKLADNÍ SPECIFIKACE; Přenos signálu: infračervený; Rozměry: 152 x 42 x 24 mm; Hmo...
Dodání 3-5 dní
NoName Bílá rukojeť Camsafe CS10-PS Výrobce: NoName Kategorie:
Dodání 3-5 dní
Vlastnosti: - nová řada TV držáků - vhodné i pro instalaci na sádrokartonové stěny: dvojí využití bez ohlednu na polohy stěny - jedinečný produkt na trhu - produkty testované a certifikované TÜV Germany (záruka bezpečnosti pro spotřebitele) - specialista na TV na trhu více než 20 let - dvojí použití: pro klasické i sádrokartonové stěny - rychlá a snadná instalace - náklonný držák pro TV od 14" do 32" (36 - 81 cm) - kompatibilní s VESA 50/70/100 (50×50 75×75 100×100 100×75) - maximální nosnost do zdi: 20 kg - maximální nosnost do sádrokartonu: 10 kg - vzdálenost od stěny: 6,5 mm - náklon: -5°/+20° - funkce Tilt & Turn: Díky inovativní funkci naklánění a otáčení od Meliconi můžete bezpečně a bez námahy naklánět a otáčet svůj televizor, dokonce i velký! - šrouby Fischer - materiál: kov a ABS - vyrobeno v Itálii
Dodání 3 dny
Description Adjustable tabletop Monitor Riser 400x280x143mm; max load up to 10kg The height-adjustable monitor riser enables you to individually organize your workplace. Through the modular design of the feet, you can flexibly increase the height in thr
Ano, centrál. sklad
Vlastnosti: FlatStyle FS600 CG - nová řada TV držáků - vhodné i pro instalaci na sádrokartonové stěny: dvojí využití bez ohlednu na polohy stěny - jedinečný produkt na trhu - produkty testované a certifikované TÜV Germany (záruka bezpečnosti pro spotřebitele) - specialista na TV na trhu více než 20 let - dvojí použití: pro klasické i sádrokartonové stěny - rychlá a snadná instalace - fixní TV držák pro TV od 50 do 86 (127 až 218 cm) - vhodný také pro instalaci na sádrokartonové stěny - VESA 300/400/max 600×400 (300×300 300×200 300×400400×200 400×300 400×400 600×200 600×300 600×400) - nosnost: stěna 60 kg , sádrokarton 45 kg - tloušťka sádrokartonu: 1,5 mm - funkce Fastblock: inovativní systém zamykání televizoru: snadné, bezpečné a rychlé, nainstalujte televizor na podpěru v několika krocích: přišroubujte 2 držáky k zadní části podstavce a poté sestavu připevněte na desku, „Cvaknutí“ z každého stojanu potvrdí, že je váš televizor správně umístěn - ultratenký: vzdálenost mezi stěnou a TV pouze 1,5 cm, maximálně 3 cm - záruka 5 let - made in Italy - součástí balení: Fischer šrouby, vodováha
Dodání 3 dny
Vlastnosti produktu: Rychlá instalace: jednoduchý design držáku umožňuje extrémně rychlou a intuitivní montáž na zeď většiny LED/LCD obrazovek o velikosti 13-43". Bezpečnost: unikátní design zcela eliminuje možnost náhodného posunutí televizoru s nainstalovaným displejem směrem ke stranám držáků. Z
Dodání 3-5 dní
Anténa antény RTV Anténa ATK-P14/800-2600
Skladem, dodání 2-4 dní
Lindy napájecí kabel prodlužovacího kabelu napájecího kabelu, 0,5 m, červená (30476)
Dodání 3-5 dní
Držák LCD TV HQ 13 "-27". Univerzální držák na stůl se spojem byl navržen tak, aby vám umožnil zavěsit tenký televizor nebo monitor na svislou stěnu. Maximální nosnost rukojeti je 2-7 kg. Velikost připojené obrazovky je mezi 13 "- 27". Rukojeť umožňuje snadné nastavení sklonu panelu v rozmezí -45 / + 45 stupňů.. - Velikost obrazovky: 13 "-27". - Nosnost: 2-7 kg. - Nastavení náklonu: -45 / + 45 stupňů. - Rotace: 180 stupňů. - Standard VESA: až 100 mm x 100 mm (max.). - Délka paže: 390 mm. - Výška: 400 mm. - Konstrukce: ocel
Ano, centrál. sklad
NoName LCD displej OG pro SAMSUNG A10 A105 F/M/G OEM s rámečkem Výrobce: NoName
Dodání 3-5 dní
Specifikace Typ produktu Typ produktu OLED Displej Velikost obrazovky 55" Rozlišení 3840 x 2160 Obnovovací frekvence 165 Hz VRR (100 Hz Native) Antireflexní povrch Glare Free Video Zpracování obrazu NQ4 AI Gen3 Processor HDR (vysoký dynamický rozsah) OLED HDR+ HDR 10+ Ano (Adaptivní / Hra / Pokročilý) Kontrast Samosvítící pixely Pozorovací úhel Ultra Viewing Angle Zvýrazňovač kontrastu Real Depth Enhancer Plynulé zobrazení pohybu Motion Xcelerator 165 Hz Chytrá kalibrace Základní AI Picture Optimalizováno pro AI / Přizpůsobení pro AI AI Upscale 4K AI Upscaling Pro AI Motion Enhancer AI Motion Enhancer Pro HDR Brightness Optimizer Ano Režim Filmmaker (FMM) Ano Color Booster Color Booster Pro AI HDR Remastering Auto HDR Remastering Pro EyeComfort Mode Ano Zvuk Dolby Atmos Ano Zvuk sledující pohyb (OTS) OTS Lite Q-Symphony Ano Zvukový popis Ano Zvukový výkon (RMS) 40 W Druh reproduktorů 2.1ch Active Voice Amplifier Active Voice Amplifier Pro Adaptivní zvuk Adaptive Sound Pro 360 Audio Ano AI Sound Controller AI Sound Controller Pro Smart Service Operační systém Tizen™ Smart TV Bixby Ano Vzdálené hlasové ovládání TV Ano Built-in Voice Assistant Alexa (GB, DE, FR, IT, ES, AT, IE) Samsung TV Plus Ano (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Works with AI Speaker Alexa (GB, DE, FR, IT, ES, AT, IE), Google Assistant (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Webový prohlížeč Ano SmartThings Hub / Matter Hub / IoT-Sensor Functionality / Quick Remote Ano Samsung Health Ano (GB,IE Only) Universal Guide Ano (GB, FR, DE, IT, ES) Smart Feature Multi Device Experience Z mobilního zařízení do TV, TV – spusť zrcadlení, zrcadlení zvuku, zapnout bezdrátovou TV Rozdělení obrazovky (Multi view) až 2 videa Apple AirPlay Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Daily+ Ano Now brief Rozpoznávání hlasu / uživatele Storage Share Ano Live Translate Ano (DE, GB, FR, ES, IT) Karaoke Mic Yes Google Cast Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Vision AI Companion Ano (DE, IT, FR, ES, SE, DK, NO, FI, IS, NL, BE, LU, PL, RO, BG, CH, AT, GB) Soccer Mode AI Soccer / Football Mode Pro Game Feature Automatický herní režim Ano Game Motion Plus Ano Dynamic Black EQ Ano VRR Ano Prostorový zvuk Ano Ultraširoký herní režim Ano Navigační herní lišta Ano Mini Map Zoom Ano Light-sync Ano (AT, BE, BG, HR, CZ, DK, EE, FI, FR, DE, HU, IE, IT, LV, LT, LU, NL, NO, PL, PT, RO, SK, SI, ES, SE, CH, GB) FreeSync FreeSync Premium Pro G-SYNC Ano HGiG Ano Gaming Hub Ano (KR, US, CA, BR, GB, FR, DE, IT, ES, MX, AU) AI Auto Game Mode Ano AI Gaming Optimizer Ano Tuner/vysílání Digitální vysílání DVB-T2CS2 Analogový tuner Ano CI (Common Interface) CI + (1.4) / CI+ (1.4 ECP) (IT Only) Vysílání dat HbbTV 2.0.4 (IT,GB,DE,CZ,SK,ES,PL,AT,FR,FI,EE,GR,SI,HR,BE,NL,LU,HU,CH,PT,DK,ME) TV Key podpora Ano Konektivita HDMI 4 HDMI (High Frame Rate) 4K 165 Hz (for HDMI 1/2/3/4) USB 2 x USB-A Ethernet (LAN) 1 Digitální audio výstup (optický) 1 RF vstup (pozemní / kabelový vstup / satelitní vstup) 1 / 1 (běžné použití pro pozemní vysílání) / 1 CI Slot 1 HDMI Audio Return Channel eARC Wi-Fi Ano (Wi-Fi 6E) Bluetooth Ano (5.3) Anynet+ (HDMI-CEC) Ano Design Design Laser Slim Typ rámečku 4 Bezel-less Barva přední strany Graphite Black Typ stojanu Simple Plus Blade Barva podstavce Satin Silver Další funkce EPG Ano Rozšířená funkce nahrávání programů Ano (Belgie, Nizozemsko, Lucembursko, Spojené království, Irsko, Španělsko, Portugalsko, Andorra, Švédsko, Dánsko, Norsko, Finsko, Island, Francie, Německo, Rakousko, Švýcarsko) IP Control Ano Jazyk OSD 27 evropských jazyků + ruština (pouze při připojení k síti v Estonsku, Lotyšsku a Litvě) Usnadnění Usnadnění – Hlasový průvodce čeština (Česká republika), dánština (Dánsko), holandština (Nizozemsko), angličtina (Velká Británie), finština (Finsko), francouzština (Francie), němčina (Německo), řečtina (Řecko), maďarština (Maďarsko), italština (Itálie), korejština (Korea), norština (Norsko), polština (Polsko), portugalština (Portugalsko), rumunština (Rumunsko), ruština (Rusko), slovenština (Slovensko), španělština (Španělsko), švédština (Švédsko) Audio Description Ano High Contrast Ano Zoom Menu and Text Ano SeeColors Ano Colors Inversion Ano Grayscale Ano Auto Picture Off Ano Magnification Ano Audio Subtitles Ano Audio Phone Number Ano Closed Caption (Subtitle) Ano Multi-output Audio Ano Sign Language Zoom Ano Slow Button Repeat Ano Accessibility Remote Ano Learn TV Remote Ano Learn Menu Screen Ano Accessibility Shortcuts Edit Ano Auto Menu Sort Ano Power & Eco Solution Zdroj napájení AC220-240 V~ 50/60 Hz Maximální spotřeba energie 380 W Spotřeba energie (pohotovostní režim) 0.50 W Spotřeba (typická) 76.0 W Roční spotřeba (EU standard) 105 kWh Eco Sensor Ano Automatická úspora energie Ano Energetická třída F Automatické vypnutí Ano Rozměry Rozměry balení (Š x V x H) 1385.0 x 832.0 x 153.0 mm Rozměry televizoru s podstavcem (Š x V x H) 1225.4 x 773.6 x 265.2 mm Rozměry televizoru bez podstavce (Š x V x H) 1225.4 x 708.6 x 39.9 mm Podstavec (základní) (Š x H) 366.0 x 265.2 mm VESA Spec 300.0 x 200.0 mm Váha Hmotnost balení 21.4 kg Hmotnost sestavy se stojanem 15.9 kg Hmotnost sady bez stojanu 14.6 kg Příslušenství Podpora pro nástěnný držák Slim Fit (Y21 VESA) Ano Podpora pro nastavitelný držák Full Motion Slim (Y22) Ano Podpora webkamery Ano Modul pro Zigbee / Thread Podpora Dongle Uživatelská příručka Ano Napájecí kabel Ano
3-5 dní dostupno
Description 4K HDMI Extender, Receiver Unit over IP/CAT 5, 6 (120m), POE powered Extend the 4K HDMI Extender Set (DS-55124) with additional receiver units (DS-55125) and send your HDMI signals to up to 253 screens (point-to-multipoint connection) Use a
Dodání 3-5 dní
Napájecí kabel CEE 7/7 -> C320 C13 1,8 m přímý, černý napájecí kabel Lanberg pro napájení PC, notebooků a serverů od CEE 7/7 do IEC 320 C13 vám umožňuje poskytovat spolehlivé, nepřerušované napájení
Skladem, dodání 2-4 dní
Vlastnosti Výkon připravený na budoucnost – Díky systému Android 14 a osmijádrovému procesoru probíhá výuka plynule a aplikace se spouštějí rychle, což zajišťuje, že studenti zůstanou soustředění a učitelé si udrží kontrolu. Bezproblémová spolupráce – Sdílejte obrazovky bezdrátově pomocí DisplayShare 2 a zjednodušte si psaní poznámek s aplikací Bytello Note, aby se studenti mohli okamžitě připojit a spolupracovat. Chytrá investice pro vzdělávání – Řada 1-Series přináší kompletní interaktivní zážitek – 40bodový dotyk, integrovanou bílou tabuli a bezdrátové sdílení – za dostupnou cenu, což z ní činí ideální řešení pro plošné vybavování celých školních obvodů. Křišťálově čistý obraz – S rozlišením 4K a technologií „zero bonded glass“ vypadá každý diagram, video i interaktivní aktivita ostře a živě, a to i pro žáky v zadních lavicích. Cenově výhodná interaktivní výuka pro každou třídu Řada Optoma 1-Series je navržena tak, aby školám poskytla to, co skutečně potřebují – výkonné a spolehlivé interaktivní nástroje pro výuku za rozumnou cenu. Byla vytvořena s ohledem na učitele i studenty a spojuje v sobě základy moderního vzdělávání bez zbytečných doplňků, které by neúměrně zatěžovaly rozpočty. Proč si ji pedagogové zamilují: - Lehký design a nízká spotřeba energie pro školy dbající na energetickou úspornost - Volitelné rozšiřitelné úložiště (přes TF kartu) pro větší flexibilitu - 40bodový dotyk pro spolupráci celé třídy - Podpořeno osvědčenou spolehlivostí značky Optoma Hybridní výuka – Učte i mimo hranice učebny Učte v reálném čase bez ohledu na to, kde se student nachází. Interaktivní displeje Optoma Creative Touch jsou dokonale přizpůsobeny neustále se měnícím potřebám vzdělávacích prostředí. Navrženy pro podporu distanční výuky, umožňují studentům spolupracovat v reálném čase z domova, ve třídě nebo odkudkoli jinud, čímž maximalizují zapojení v prostředích pro vzdálené i hybridní vzdělávání. Díky možnosti připojení k webkamerám a dalším vizualizérům spolu s unikátním softwarem Optoma představují interaktivní displeje Creative Touch dokonalé řešení pro spolupráci ve vzdělávání. Display Share 2 Display Share 2 – Pokročilé bezdrátové sdílení navržené pro moderní spolupráci. Bezdrátově zrcadlete a sdílejte obsah pomocí technologií AirPlay nebo Google Cast. Display Share 2 podporuje systémy Android, iOS, Windows, macOS, Chrome a také kabelové sdílení přes USB pro iOS a Android v případech, kdy není k dispozici síťové připojení. Umožněte skutečnou spolupráci více uživatelů díky současnému sdílení až 16 obrazovek, vysílání typu „one-to-many“ (z jednoho na více zařízení) a seskupování displejů s podporou dotykového ovládání a anotací. Rozšířené ovládací prvky pro moderátory, bezpečnostní funkce, inteligentní rozvržení obrazovky a globální cloudové sdílení zajišťují plynulé, bezpečné a škálovatelné prostředí pro sdílení v jakýchkoli podmínkách. Výkon připravený na budoucnost Díky systému Android 14 a osmijádrovému procesoru probíhá výuka plynule a aplikace se spouštějí rychle, což zajišťuje, že studenti zůstanou soustředění a učitelé si udrží kontrolu. Hlavní hardwarové přednosti řady 1-Series Chytrá investice pro vzdělávání – Řada 1-Series přináší kompletní interaktivní zážitek – 40bodový dotyk, integrovanou bílou tabuli a bezdrátové sdílení – za dostupnou cenu, což z ní činí ideální řešení pro plošné vybavování celých školních obvodů. Křišťálově čistý obraz – Díky rozlišení 4K a technologii „zero bonded glass“ vypadá každý diagram, video i interaktivní aktivita ostře a živě, a to i pro žáky v zadních lavicích. Specifikace Specifikace Zadní světlo Direct LED Velikost (úhlopříčka) 75" Typ displeje VA Rozlišení 3840*2160 pixelů (UHD 4K) Jas 350 cd/m2 Kontrastní poměr 5000:1 Úhel pohledu 178 Doba odezvy 8 ms Životnost 50 000 hodin Barvy 1070 Počet reproduktorů 2 Watty na reproduktor 20W Tvrdost povrchu 7H Sklo Anti Glare + Anti Finger Print Haze 25 % Air gap 0.80mm Tvrdost tužky 9H Fyzické specifikace Rozměry (Š x H x V) mm 1712 x 99 x 1022 Závěsný šroub spec M8 * 25 mm VESA otvory 800*400 mm Konektivita Vstupy 3 x HDMI 2.0, 1 x VGA, 1 x DisplayPort, 1 x Audio 3.5mm, 1 x USB-A 2.0, 4 x USB 3.0, 1 x RJ45, 1 x USB-C, 1 x OPS slot, 1 x SD card Výstupy 1 x HDMI 2.0, 1 x S/PDIF, 1 x Audio 3.5mm, 1 x RJ45 Ovládání 2 x USB-B interactive, 1 x RS232 Provozní podmínky 20% ~ 93% RH Maximální provozní teplota 40°C Čistá hmotnost 42 kg Celková hmotnost 53 kg Bezdrátová technologie Wifi 6, 2.4G/5G, 2T2R, BT5.2 (SI07E) Bezdrátové - pracovní frekvence 2,4G/5G Systém Systém Windows11/Windows10/Windows8/Windows7/Windows XP/Linux/Mac (pouze 1 dotykový bod)/Android/Chrome Přesnost dotyku <1,00 mm Počet dotykových bodů 40 Dotykový nástroj Prst, Pasivní infračervené pero Napájení Zdroj napájení 100-240V~ 50/60Hz Spotřeba energie (pohotovostní režim) 0,5 W Spotřeba energie (max) 340W Spotřeba energie – průměrná (watty) 170 Spotřeba energie – Energy Star (watty) 99,28 Operační systém Verze systému Android 14 Procesor Osmijádrový (A72*4 + A53*4) GPU G52 MC3 RAM 8 GB Úložný prostor 64 GB OSD / jazyky zobrazení 21 jazyků: arabština, čeština, dánština, nizozemština, angličtina, finština, francouzština, němčina, řečtina, maďarština, italština, norština, polština, portugalština, rumunština, ruština, čínština (zjednodušená), španělština, švédština, čínština (tradiční), turečtina
Ano, centrál. sklad
Kabel Rollei Micro HDMI 2.0 na HDMI 2.0 s délkou 1,8 m pro přenos obrazu v rozlišení až 4K při 30 Hz. PVC plášť, průměr 4,5 mm, testováno na 5 000 ohybových cyklů a 3 000 steckových cyklů.
Ano, centrál. sklad
Lindy Lindy 30314 napájecí kabel. IEC C14 Prodloužení napájení
3-5 dní dostupné
DisplayPort 1.4 přípojný kabel PremiumCord DisplayPort 1.4 přípojný kabel M/M pro rozlišení 8K, kovové krytky a zlacené konektory, 0,5m Supports HDCP 2.2 DisplayPort 1.4 20-vodičový kabel, dvojité stínění, měděný vodič průřezu AWG30 Pozlacené konektory Kovové hliníkové krytky konektorů Kabel s textilním bavlněným černo-bílým opletem Balení v PVC sáčku s EAN kódem a popisem DisplayPort 1.4 zvyšuje maximální datovou rychlost o 50% oproti rychlostem datového přenosu DisplayPort 1.2 1. kabel (HBR1): 810 Mb / s (6.48 Gb /s): pro rozlišení 2560 x 1600 2. kabel (HBR2): 1620 Mb / s; pro rozlišení 3840 x 2160 3. kabel (HBR3): 3240 Mb / s (25,92 Gb /s): pro rozlišení 5120 x 2880 TECHNICKÁ SPECIFIKACE Maximální rozlišení - 8K (7680x4320) při 60Hz a 24 bitová barevná hloubka - 5K (5120x2880) při 60Hz a 30 bitová barevná hloubka - 4K (3840×2160) při 120Hz a 24 bitová barevná hloubka Maximální datový přenos 32,4 Gb/s Podprovaná barevná hloubka (30 Bit), True Color (24 Bit) Konektory DisplayPort (20pinů) male <=> DisplayPort (20pinů) male Barva stříbrná Délka kabelu 50 cm
Skladem v eshopu
Profesionální stojan na Tv monitory displeje NB AVA1500 Mobilní stojan na všechny typy a značky televizorů 32-65", VESA 100x100 až 600x400, nastavení výšky 112-152cm, polička na příslušenství 456x320mm, vedení kabeláže, kolečka s aretací, stabilní a spolehlivý, nosnost 45,3kg Televizní stojan určený nejen pro komerční účely, nejvyšší kvalita a krásný design. Stojan je určen pro zavěšení televizorů s úhlopříčkami 32-65" všech typů i značek. Dodáván je včetně poličky na příslušenství, kterou lze stejně jako stojan výškově polohovat. Levný profesionální stojan na televize a monitory s úhlopříčkou 32-65 palců, výškové nastavení, pojezd s brzdou, možnost uzamčení Tv, vedení kabeláže, police na příslušenství, stabilní a bezpečná konstrukce. TOP kvalita, provedení černé nebo bílé - stojany Fiber Mounts AVA1500 Televizní stojany NB AVA1500 jsou nejčastěji využívány na výstavách, prezentacích, reklamních akcích, v čekárnách, lékárnách, ordinacích, na přednáškách a konferencích. Jeho konstrukce je provedena tak, aby stojan poskytoval velmi snadnou a rychlou mobilitu a výškovou flexibilitu, která se Vám velmi osvědčí právě při různých prezentacích A/V technikou. Televizní stojany na konference, přednášky, prezentace - snadné zavěšení LCD, LED, plazma, 3D, dotykových, OLED i prohnutých obrazovek s úhlopříčkou 32-65 palců, výškové nastavení, vedení kabeláže, barva černá nebo bílá - Fiber Mounts AVA1500 Technické údaje: maximální zatížení 45,3kg vhodný na televizory a monitory s úhlopříčkou 32" až 65" podporuje VESA standardy 100x100 až 600x400 nastavení výšky stojanu 1120 až 1520mm systém pro skryté vedení kabeláže police na příslušenství 456x320mm, nosnost 5kg, výškově nastavitelná kvalitní pojezdová kolečka s aretací vynikající stabilita profesionální pevná a bezpečná konstrukce velmi pěkný design barevné provedení černé záruka 5 let Televizní stojan AVA1500 - Top kvalita za skvělou cenu Stojany na Tv NB AVA1500 podporují VESA standardy: VESA 100x100 VESA 200x100 a 100x200 VESA 200x200 VESA 300x100 a 100x300 VESA 300x200 a 200x300 VESA 300x300 VESA 400x200 a 200x400 VESA 400x300 a 300x400 VESA 400x400 VESA 600x400 Profesionální konstrukce, špičkové provedení, snadná nastavitelnost a polička na příslušenství, to vše za velmi příznivou cenu. Díky těmto vlastnostem se stal televizní stojan NB AVA1500 velmi žádaným a vyhledávaným. Televizní stojan na reklamu a prezentaci Fiber Mounts AVA1500 můžete zakoupit v černém nebo bílém provedení. Výškové nastavení, VESA standard, police na příslušenství, stabilita, bezpečnost, mobilita. Záruka 5 let. Velmi levný profesionální stojan na Tv a monitory. Se stojany AVA1500 se velmi často setkáte na: výstavách prezentacích konferencích sálech koncertech přednáškách na školách v informačních centrech v ordinacích, nemocnicích čekárnách
Ano, centrál. sklad
ERGOTRON LX Pro Wall Monitor Arm,nástěnné flexibilní rameno, černá
Ano, centrál. sklad
TCL P8K 65P8K televizor 165,1 cm (65") 4K Ultra HD Smart TV Wi-Fi Metalická 350 cd/m2 Wi-Fi: Ano Bluetooth: Ano Internetový prohlížeč: Ano Podpora HID: Ano Miracast: Ano Připojení na síť Ethernet: Ano
Dodání 3-5 dní
Libox Paris LB-300 nástěnný držák 32'' - 65''
Dodání 3-5 dní
Reproduktorový kabel Cabletech CCA Cabletech
Dodání 3-5 dní
MacLean Adapter Travel Nest UK na EU Black (MCE155)
Skladem, dodání 2-4 dní
Držák pro výjimečné účely: Stropní držák přichází na řadu, když jsou konvenční nástěnné držáky zbytečné – pro instalaci na šikmé stropy, na strop nebo do kuchyňských skříněk. Pro čistý vzhled nebo pro maximální využití dostupného prostoru lze držák složit a bezpečně upevnit na místě pomocí uzamykacího mechanismu.. Praktický TV držák pro instalaci na šikmé stropy, do skříní nebo pod nimi a do různých pracovních prostor. Perfektní pro stísněné prostory: Funkce bezpečného zaklapnutí složí držák, když se nepoužívá, aby se vytvořilo více prostoru v místnosti a ve skříních nebo pod nimi. Otočný mechanismus ve stropním držáku umožňuje otočení televizoru o ±45° pro dosažení optimalizovaného pozorovacího úhlu. Výšku TV lze nastavit pomocí nastavitelné lišty (minimální výška TV: 520 mm, maximální výška: 614 mm). Nástěnný držák TV je vhodný pro většinu zakřivených a plochých televizorů od oblíbených značek, např. Samsung (QLED a LED), Sony, Philips a LG, stejně jako pro mnoho velikostí, např. 32 palců, 40 palců, 43 palců, 50 palců, 55 palců palec. Technické parametry:. Typ držáku: stropní. Doporučená velikost obrazovky: M (59-140 cm / 23-55"). maximální zatížení: 20 kg. Otočný rozsah: +45° ~ -45°. max. Montážní otvor (VESA): 400x400. VESA (FDMI):. 75 x 75 mm, 100 x 100 mm, 100 x 200 mm, 200 x 100 mm, 200 x 200 mm, 200 x 300 mm, 300 x 200 mm, 300 x 300 mm, 200 x 400 mm, 400 x 200 mm, 300 x 400 mm, 400 x 300 mm, 400 x 400 mm. Barva: černá. Materiál: ocel (s práškovým nástřikem). Šířka: 435 mm. Výška: 614 mm. Hloubka: 165 mm
Ano, centrál. sklad
Vlastnosti produktu kabel: Feature1: displayport-stecker Typ konektoru: Apple (30-pin) konektor: ne Apple (30-pin) konektor: ne Apple Lightning (8-pin) konektor: ne Apple Lightning (8-pin) konektor: ne Anténa koax. (IEC) zásuvka: ne Anténa koaxiální (IEC) konektor: ne Anténa (F) zásuvka: ne Anténa (F) konektor: ne Cinch zdířka: ne Cinch konektor: ne Component Video (YPbPr) Zdířka: ne Component Video (YPbPr) Konektor: ne DisplayPort zásuvka: ne DisplayPort konektor: ano DVI-D zdířka: ne DVI-D konektor: ne HDMI (Typ A) Zdířka: ne HDMI (Typ A) Konektor: ne HDMI Micro (Typ D) Zdířka: ne HDMI Micro (Typ D) Konektor: ne HDMI Mini (Typ C) zdířka: ne HDMI Mini (Typ C) konektor: ne Specifikace dané výrobcem: ne 3,5 mm jack zdířka: ne 3,5 mm jack konektor: ne Mini DisplayPort zdířka: ne Mini DisplayPort konektor: ne USB-A Zdířka: ne USB-A Konektor: ne USB-B zdířka: ne USB-B zdířka: ne USB Micro-B zdířka: ne USB Micro-B konektor: ne USB Mini-B Zdířka: ne USB Mini-B Konektor: ne USB-C zásuvka: ne USB-C konektor: ne VGA zdířka: ne VGA konektor: ne SCART zdířka: ne SCART konektor: ne S-Video samice: ne S-Video konektor: ne Připojení A: Počet: 1x Provedení: DisplayPort Konstrukce: Zástrčka Připojení B: Počet: 1x Provedení: DisplayPort Konstrukce: Zástrčka Připojení C: Připojení D: Vlastnosti: Typ kabelu: kulatý Všeobecné: Barva: černá Délka kabelu (m): 3,0
3-5 dní dostupné
Samsung QE83S90HAE 2,11 m (83") 4K Ultra HD Smart TV Wi-Fi Černá Wi-Fi: Ano Standardy Wi-Fi: Wi-Fi 6E (802.11ax) Připojení na síť Ethernet: Ano Internetový prohlížeč: Ano Verze Bluetooth: 5.3 Bluetoot
Dodání 3 dny
Newstar s Neomounts WL95-800BL1 je výsuvný držák na video stěnu pro obrazovky až do 70 palců. Obrazovku lze instalovat v orientaci na výšku i na šířku a nabízí mikronastavení výšky, hloubky, nakloněn
Dodání 3-5 dní
Libox LB-140 nástěnný držák 23'' - 55''
Dodání 3-5 dní
Specifikace Přehled Rozlišení 3840 x 2160 HDMI 3 USB 1 x USB-A Typ produktu Typ produktu LED Displej Velikost obrazovky 55" Obnovovací frekvence 50 Hz Rozlišení 3840 x 2160 DLG 120 Hz Video Zpracování obrazu Crystal Processor 4K HDR (vysoký dynamický rozsah) HDR HDR 10+ Podporováno Kontrast Mega Contrast Micro Dimming UHD Dimming Zvýrazňovač kontrastu Contrast Enhancer Plynulé zobrazení pohybu Motion Xcelerator AI Upscale 4K Upscaling Color Booster Color Booster Režim Filmmaker (FMM) Ano Zvuk Zvuk sledující pohyb (OTS) Zvuk sledující pohyb (OTS Lite) Q-Symphony Ano Zvukový popis Ano Zvukový výkon (RMS) 20 W Druh reproduktorů 2kanálové Adaptivní zvuk AI adaptivní zvuk Smart Service Operační systém Tizen Smart TV Bixby Ano (Hlasová podpora) Works with AI Speaker Alexa (GB, DE, FR, IT, ES, AT, IE), Google Assistant (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Samsung TV Plus Ano (GB, FR, DE, IT, ES, CH, AT, NL, SE, NO, DK, FI, PT, IE, BE, LU) Webový prohlížeč Ano SmartThings Hub / Matter Hub / IoT-Sensor Functionality / Quick Remote Quick Remote Only Samsung Health Ano (pouze GB,IE) Universal Guide Ano (GB, FR, DE, IT, ES) Smart Feature Multi Device Experience Z mobilního zařízení do TV, TV – spusť zrcadlení, zrcadlení zvuku, zapnout bezdrátovou TV Apple AirPlay Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Daily+ Ano (kromě KR, US, CA, BR, GB, FR, DE, IT, ES, MX, AU) Vision AI Companion Yes (DE, IT, FR, ES, SE, DK, NO, FI, IS, NL, BE, LU, PL, RO, BG, CH, AT, GB) Karaoke Mic Ano Google Cast Ano (kromě Alandských ostrovů, Faerských ostrovů, Nizozemských Antil a San Marina) Soccer Mode AI fotbalový režim Game Feature Automatický herní režim Ano VRR Ano HGiG Ano Gaming Hub Ano (KR, US, CA, BR, GB, FR, DE, IT, ES, MX, AU) Tuner/vysílání Digitální vysílání DVB-T2CS2 Analogový tuner Ano CI (Common Interface) CI + (1.4) / CI+ (1.4 ECP) (pouze IT) Vysílání dat HbbTV 2.0.4 (IT,GB,DE,CZ,SK,ES,PL,AT,FR,FI,EE,GR,SI,HR,BE,NL,LU,HU,CH,PT,DK,ME) TV Key podpora Ano Konektivita Wi-Fi Ano (Wi-Fi 5) Bluetooth Ano (5.3) HDMI 3 HDMI (High Frame Rate) 4K 60 Hz (for HDMI 1/2/3) HDMI Audio Return Channel eARC Anynet+ (HDMI-CEC) Ano USB 1 x USB-A Ethernet (LAN) 1 RF vstup (pozemní / kabelový vstup / satelitní vstup) 1 / 1 (běžné použití pro pozemní vysílání) / 1 CI Slot 1 Design Design Metal Stream Typ rámečku Bezrámečkové po 3 stranách Barva přední strany Černá Typ stojanu Základní nožičky Barva podstavce Titan Gray Další funkce Vestavěná funkce POP Ano EPG Ano IP Control Ano Jazyk OSD 27 evropských jazyků + ruština (pouze při připojení k síti v Estonsku, Lotyšsku a Litvě) Usnadnění Usnadnění – Hlasový průvodce čeština (Česká republika), dánština (Dánsko), holandština (Nizozemsko), angličtina (Velká Británie), finština (Finsko), francouzština (Francie), němčina (Německo), řečtina (Řecko), maďarština (Maďarsko), italština (Itálie), korejština (Korea), norština (Norsko), polština (Polsko), portugalština (Portugalsko), rumunština (Rumunsko), ruština (Rusko), slovenština (Slovensko), španělština (Španělsko), švédština (Švédsko) Audio Description Ano High Contrast Ano Zoom Menu and Text Ano SeeColors Ano Colors Inversion Ano Grayscale Ano Auto Picture Off Ano Closed Caption (Subtitle) Ano Multi-output Audio Ano Sign Language Zoom Ano Slow Button Repeat Ano Accessibility Remote Ano Learn TV Remote Ano Learn Menu Screen Ano Accessibility Shortcuts Edit Ano Power & Eco Solution Zdroj napájení AC220-240 V~ 50/60 Hz Maximální spotřeba energie 125 W Spotřeba energie (pohotovostní režim) 0,50 W Eco Sensor Ano Spotřeba (typická) 77,0 W Roční spotřeba (EU standard) 107 kWh Automatické vypnutí Ano Energetická třída F Rozměry Rozměry balení (Š x V x H) 1354 x 810 x 127 mm Rozměry televizoru s podstavcem (Š x V x H) 1224.6 x 760 x 199 mm Rozměry televizoru bez podstavce (Š x V x H) 1224.6 x 707.8 x 76.6 mm Podstavec (základní) (Š x H) 812.6 x 199 mm VESA Spec 200 x 200 mm Váha Hmotnost balení 14,5 kg Hmotnost sestavy se stojanem 10,2 kg Hmotnost sady bez stojanu 9,9 kg Příslušenství Podpora pro nastavitelný držák Full Motion Slim (Y22) Ano Uživatelská příručka Ano Napájecí kabel Ano
Ano, centrál. sklad
Typ: Přepínač HDMI Počet připojitelných počítačů: 3 Max. rozlišení (Pixel): 3840 x 2160 Princip přenosu: Kabel Barva: šedá
Skladem, dodání 2-4 dní
Otočný sklopný držák Tv Fiber Mounts FM78 Kvalitní ocelový držák na televize 30-60", nastavení vzdálenosti Tv od zdi 63-358mm, otočný až +/-90°, sklopný +3°/-15°, korekce roviny +/-3°, instalační materiál, záruka 5 let, VESA 100x100 až 400x400, nosnost 35kg Otočný, sklopný držák s nastavitelnou vzdáleností Tv od zdi Fiber Mounts FM78 Technické údaje: nosnost 35kg na televize s úhlopříčkou 30" až 60" podporuje VESA standardy 100x100 až 400x400 nastavení vzdálenosti Tv od zdi 63-358mm otočný až +/- 90° naklápění Tv +3° až -15° korekce roviny +/- 3° ocelová konstrukce výborné kvality snadná montáž balení obsahuje instalační materiál barevné provedení černé záruka 5 let Držák Tv Fiber Mounts FM78 podporuje VESA standardy: VESA 100x100 VESA 200x100 a 100x200 VESA 200x200 VESA 300x200 a 200x300 VESA 300x300 VESA 400x200 a 200x400 VESA 400x300 a 300x400 VESA 400x400 Na držáky Fiber Mounts FM78 je možné zavěsit veškeré televize, jejichž hmotnost není vyšší jak 35kg a které podporují některý z výše uvedených VESA standardů. Uváděná velikost / úhlopříčka televize není podstatná a neurčuje, zda je Tv na držák vhodná.
Ano, centrál. sklad
ERGOTRON LX Pro Desk Monitor Arm, Tall Pole, stolní rameno, monitor, vyšší zákl. tyč, šedá
Ano, centrál. sklad
Univerzální držák pro LCD nebo LED monitory připevněné na stůl nebo desku stolu. Určeno pro monitory od 13" do 27" s maximální hmotností 8 kg. Držák MC-860N optimalizuje ergonomii a viditelnost nastavením úhlu sklonu, natočení, výšky atd. Toto řešení má pozitivní vliv na pohodlí při práci a pomáhá
Dodání 3 dny
Lindy prodlužovací napájecí kabel oranžový, 0,5m (30473)
Dodání 3-5 dní
Cisco switch CBS220-48FP-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-48FP-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 130,94 Switching capacity in Gigabits per second (Gbps) 176 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches,...
Ano, centrál. sklad
Reproduktor Usams US-YX008 černý (YX8YG01)
Skladem, dodání 2-4 dní
Anténa venkovní SENCOR SDA-512 Odolná venkovní DVB-T2/T anténa Technické parametry: - UHF 470 - 790MHz - VHF 174 - 230MHz, FM - Impedance 75 ? - Zabudovaný LTE filtr. - Přijímané kanály: 21-60 - HDTV READY - Horizontální i vertikální polarizace - Zabudovaný výkonný nízkošumový zesilovač - Zisk 20dB - Napájení 12V/100mA (adapter 220V/12V v balení) - Voděodolné venkovní provedení - Odolné proti UV záření - Připojení přes F-konektor (redukce na IEC v balení) - 2 možnosti montáže, balkón/stožár
Dodání 3 dny
Samsung UE43U8072H 109,2 cm (43") 4K Ultra HD Smart TV Wi-Fi Černá Připojení na síť Ethernet: Ano Standardy Wi-Fi: Wi-Fi 5 (802.11ac) Verze Bluetooth: 5.3 Bluetooth: Ano Internetový prohlížeč: Ano Wi-
Skladem, dodání 2-4 dní
Sluchátka Poly Blackwire C3320 (213935-01)
Skladem, dodání 2-4 dní
Pouzdro Strado Etui pro sluchátka Hard Case JBL 500/500BT/600BTN univerzální
Skladem, dodání 2-4 dní
Samsung QE55S85HAE 139,7 cm (55") 4K Ultra HD Smart TV Wi-Fi Černá Prohledávání: Ano Wi-Fi: Ano Připojení na síť Ethernet: Ano Verze Bluetooth: 5.3 Bluetooth: Ano Standardy Wi-Fi: Wi-Fi 6E (802.11ax)
Ano, centrál. sklad
Sluchátka Mazos Mazos Kid Dog Wireders Widers for Children Green
Dodání 3-5 dní
Optický HDMI 2.1 Ultra High Speed 8K@60Hz nebo 4K@120Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání
Ano, centrál. sklad
Skvělé řešení pro kabely a dráty. Díky tomu bude vše na svém místě a v pořádku. Díky kontejneru se zvýší bezpečnost na pracovišti.
Skladem, dodání 2-4 dní
Značka - LG. Šířka - 167,7 cm. Hloubka - 3,09 cm. Hloubka se stojanem - 36,5 cm. Výška - 96,5 cm. Výška se stojanem - 104 cm. Hmotnost - 36 kg. Hmotnost bez stojanu - 32,8 kg. Barva - Černá. Energetická třída - E. Typ obrazovky - Mini LED. Úhlopříčka obrazovky - 75 palců. Rozlišení obrazovky - 4K QNED. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 120 Hz. Zvukový výkon - 20 W. Typ digitálního přijímače - HbbTV, DVB-T2 / T / C / S2 / S. Počet portů HDMI - 4. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - webOS. Standard VESA - 400 x 400. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
3-5 dní dostupno
Montis MT077 2,16 m (85") Černá Barva: Černá Základní materiál: Ocel Typ balení: Krabice Hmotnost obalu: 2,5 kg Počet v balení: 1 párů Osvětlovací LED: Ne Snadná instalace: Ano Konektor pro mikrofon (
Dodání 3-5 dní
Elegantní pokojová anténa pro příjem digitální i analogové TV. Zesilovač antény lze napájet díky USB kabelu dvěma způsoby. Napájení pomocí adaptéru 230V a dále napájení z USB konektoru. Druhý způsob ocení uživatel, který chce sledovat TV např. na NB pomocí USB tuneru. Anténu lze přilepit sadou 3M oboustranných pásek na zeď, nábytek, nebo umístit do podstavce. Specifikace: • zisk: 45 dBi • LTE filter • zesilovač: ANO • VHF: 47-230MHz (T-DAB a DVB-T/T2) • UHF 470-790 MHz (DVB-T/T2) • napájení AV 220-240V, DC 5V/50mA • konektor IEC male • velikost: 330x230x2mm Obsah balení: • anténa • držák • adaptér 230V s odnímatelným USB kabelem • oboustranné lepící pásky • návod
Ano, centrál. sklad
Planární sluchátka HiFiMAN Deva Pro Vstupte do světa dokonalé kvality zvuku s planárními sluchátky HiFiMAN Deva Pro, která nově definují standardy poslechu. Jsou vybavena planárními měniči, "akusticky
Skladem, dodání 2-4 dní
Strong SRT24HE4023C; LED televizor nabízí úhlopříčku 24" a HD rozlišení 1366 × 768 obrazových bodů. Pro příjem televizního vysílání je připraven DVB-T2/S2/C tuner s podporou dekódování H.265/ H...
Ano, centrál. sklad
Techly držák na sluchátka 2 kusy s 3M páskou
Skladem, dodání 2-4 dní
Zařízení umožňuje po jednom síťovém kabelu přenést HDMI FULL HD 1080p signál až na 50m. - Extender obsahuje vysílač a přijímač, kteří se propojí jedním kabelem Cat5e,Cat6,Cat6A,Cat7 - Podporuje FULL HD 1080p až na 50m s kabelem Cat6 a vyšším (40m s Cat5e) doporučujeme použít kvalitní LAN kabel s měděnými vodiči a AWG23. Kvalita LAN kabelu omezuje délku přenosu. - Šířka pásma 225MHz, přenosová rychlost 10.2 Gbps - Podpora HDCP 1.3 - Kompatibilní s HDMI 1.3 - Mximální rozlišení FULL HD 1080p - Pro rozlišení: 480i@60Hz, 480p@60Hz, 576i@50Hz, 576p@50Hz, 720p@50/60Hz, 1080i@50/60Hz, 1080p@50/60Hz - Vstupní konektor: HDMI male - Výstupní konektor: HDMI male - Vysílací a přijímací adaptér mají konektor, který se dá zapojit přímo do monitoru a zdroje signálu.Není třeba žádný další HDMI kabel. - Vysílač a přijímač se propojí napřímo kabelem s konektory RJ45 - Vysílač a přijímač mají konektor micro USB, do kterého se zapojí krátký kabel micro USB male - USB A male, tento kabel se zapojí do USB konektoru PC nebo monitoru a slouží pro napájení extenderu. - Extender přenáší HDMI digitální obraz, zvuk - Používá pro propojení kvalitní 1x LAN kabel Cat5e, Cat6, Cat6A, Cat7 ( na vzdálenost 50m použijte měděný kabel s vodiči AWG23 , například UTP Cat6 kabel v metráži kód:sutpd6c3 ) - Extender se nesmí zapojit do aktivní počítačové sítě LAN, do switche, routeru nebo do jiného aktivní síťového zařízení. Vysílač a přijímač extenderu musí být přímo propojen LAN kabelem, nejlépe bez přerušení. - Vysílač a přijímač jsou napájeny z přiložených USB kabelů, které se zapojí do USB portu - Podporuje PoE - pouze jedna jednotka musí být zapojena do USB napájení, druhá jednotka se napájí z první přes kabel UTP - Spotřeba napájení: TX: 2W; RX < 2W - Vysílač a přijímač májí praktické tlačítko RESET - Pracovní teplota: 0 - 50°C - Rozměry vysílače a přijímače: 61,5×27×16,8mm - Váha vysílače a přijímače: 10g V balení: 1x Jednotka vysílače 1x Jednotka přijímače 1x manuál 2x napájecí micro USB male - USB A male kabely
Ano, centrál. sklad
kompatibilní s: univerzální Úhlopříčka obrazovky (palce "): 14 Uhlopříčka obrazovky (cm): 35,56 Barva: černá Počet: 1 Typ: Bezpečnostní fólie
Dodání 3-5 dní
Značka - TCL. Šířka - 217,8 cm. Hloubka - 6,4 cm. Hloubka se stojanem - 42 cm. Výška - 124,7 cm. Výška se stojanem - 128,5 cm. Hmotnost - 51,8 kg. Hmotnost bez stojanu - 50,8 kg. Barva - Černá. Energetická třída - G. Typ obrazovky - Mini LED. Úhlopříčka obrazovky - 98 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 144 Hz. Zvukový výkon - 60 W. Typ digitálního přijímače - HbbTV, DVB-T2 / T / C / S2 / S. Počet portů HDMI - 4. 3,5mm konektor pro sluchátka - Ano. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - Google (Android) TV. Standard VESA - 600 x 500. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
3-5 dní dostupno
Autone GPS modul ATE-GT5R AUTONE GPS LOCALER
Dodání 3-5 dní
Gembird DISPLAY ACC MONTÁŽNÍ RAMENO/17-35 MA-DA1-03 GEMBIRD
Skladem, dodání 2-4 dní
Ochranné pouzdro Guess Paisley Strap Collection pro sluchátka AirPods zlaté
Dodání 3-5 dní
Úhlopříčka 216 cm (85"); 4K UHD rozlišení (3840x2160 px); Tizen smart TV; LED displej; HDR10+; 3x HDMI; 1x USB; Wi-Fi; Bluetooth; LAN; Netflix; YouTube; OTS Lite; chytrý ovladač
Ano, centrál. sklad
Nedis TVRC45LGBK; Předprogramovaný dálkový ovladač kompatibilní se všemi televizory značky LG . Díky rozsáhlé vestavěné databázi kódů nabízí veškeré funkce původní verze. Ovladač se snadno používá a ne...
Ano, centrál. sklad
Spacetronik Systém přenosu AV signálu DVB-T MODULÁTOR HDMOD-10/MICRO Spacetronik Výrobce: Spacetronik Kategorie: Systémy přenosu AV signálu
Dodání 3-5 dní
Sluchátka Poly Blackwire C3225 (209751-22)
Dodání 3-5 dní
Cabletech kabel CCA 1,0 mm černé a červené kabel
Dodání 3-5 dní
TECHLY 026500 HDMI audio extractor Jack 3.5mm S/PDIF Toslink Výrobce: TECHLY
Dodání 3-5 dní
Audio modul nastavitelný SM-8/R-Plus Výrobce: NONAME
Dodání 3-5 dní
ERGOTRON MXV DESK MONITOR ARM, Matte Black, stolní rameno na monitor až 34", černá
Ano, centrál. sklad
Delta Steel stěžně skládací m-2.0ss/40 2 m
Dodání 3-5 dní
ERGOTRON NEO FLEX CANTILEVER UHD, BLACK POWDER COAT, flexibilní držák 37"-80" This low-profile full motion mount fits most large flat panels and TVs up to 120 lbs (54 kg) and is well-suited for th
3-5 dní dostupné
Neomounts WL40-540BL14; Plně pohyblivý nástěnný držák pro ploché obrazovky od 32" do 55" s maximální nosností 35 kg . Všestranná technologie naklápění a otáčení umožňuje vytvořit optimální pozorova...
Dodání 3-5 dní
GEMBIRD WM-65RT-01 Držák na TV s možností otáčení a naklápění, pro úhlopříčky 32–65", VESA max 600×400 mm, nosnost 35 kg
Ano, centrál. sklad
Sluchátka Queen of Audio Pink Lady od Kinera
Skladem, dodání 2-4 dní
Gembird Stolní držák pro dva monitory 17 - 35 (MA-DA2-03)
Dodání 3-5 dní
Větev signálu Libox/Splitter 2 Ways Power Pass (LB0037)
Dodání 3-5 dní
LOGILINK BP0019 LOGILINK - TV wall mount, max. 50 kg
Skladem, dodání 2-4 dní
Držák televizoru LPA52-466 umožňuje snadné nastavení vertikálního náklonu a horizontálního otáčení panelu. Maximální nosnost je 40 kg. Maximální hmotnost obrazovky: 40 kg;Horizontální nastavení: S horizontálním nastavením;Standard VESA: 100 x 100 mm, 75 x 75 mm, 400 x 400 mm, 300 x 300 mm, 200 x 10
Dodání 3-5 dní
Keramická ochranná fólie na displej vozu Mercedes třídy E W214 Widescreen (2023-2025) – Ochrana vašeho displeje. Keramická ochranná fólie na displej vozu CarDisplay byla navržena s ohledem na majitele vozů Mercedes třídy E W214 Widescreen (2023-2025). Díky své průhledné struktuře účinně chrání disp
Dodání 3-5 dní
Cabletech kabel CCA 1,5 mm černé a červené kabel
Dodání 3-5 dní
Chytrá Google TV STRONG řady H777 s 50" 4K UHD displejem, HDR10, Dolby Vision a Dolby Atmos. Trojitý tuner DVB-T2/C/S2, Android 14, Wi-Fi, 4× HDMI, Netflix, YouTube, Prime Video. Elegantní černý design s bohatou konektivitou.
Ano, centrál. sklad
Karl Lagerfeld Case Karl Lagerfeld Klaca3silchwh Apple Airpods 3 Bílá/bílá silikonová chupeta
Dodání 3-5 dní
Trust GXT 491 Fayzo Výkonná bezdrátová herní náhlavní souprava přes ucho pro pohlcující herní zážitek bez drátů Chcete si užívat zvuk ve hře a zároveň chatovat nebo poslouchat hudbu z telefonu? Máme vás! Díky duální bezdrátové funkci vám Fayzo umožňuje současné připojení k vašemu PC/konzoli a telefonu přes USB přijímač s ultranízkou latencí 2,4 GHz a Bluetooth. A co víc, tato náhlavní souprava také nabízí až 22 hodin přehrávání díky praktické dobíjecí baterii. Specifikace Specifikace Typ připojení Bezdrátové / Drátové Typ konektoru USB-A, USB Přijímač Audio Reprodukce zvuku Stereo Audio kanály 2.0 Frekvenční odezva 20 Hz - 20.000 Hz Velikost driverů 50 mm Citlivost 100 dB Úroveň akustického tlaku 110 dB Mikrofon Ano Velikost a váha Velikost 200 x 180 x 90 mm Váha 290 g
Ano, centrál. sklad
Karl Lagerfeld KLBPPBOA2K Ikonik nabíjecí pouzdro pro AirPods + Power Bank černé
Skladem, dodání 2-4 dní
Univerzální / náhradní dálkový ovladač pro TV LG – SMART TV SAVIO RC-28 Splňuje požadavky Směrnice o odpadních elektrických a elektronických zařízeních (OEEZ): Ano Přímé ovládání zařízení: TV Kompatib
Dodání 3 dny
Brateck držák na stěnu KL21G-44F 32'' - 55''
Dodání 3-5 dní
Logitech H390 USB Computer Headset, Off-White
Ano, centrál. sklad