Techly Techly 108637 Techly 5-Port HDMI 2.0 5x1 4K@60Hz HDR s IR dálkovým ovládáním
Dodání 3-5 dní
Dálkový ovladač pro TV Kruger&Matz - modely S5 a S6. Je váš dálkový ovladač Kruger&Matz rozbitý? Nahraďte jej modelem PIL0361, který replikuje funkce původního dálkového ovladače. Zařízení nevyžaduje programování, stačí vložit baterie a je připraveno k použití. Tento produkt je náhradní díl speciálně vyrobený pro televizory Kruger & Matz, konkrétně pro modely S5 a S6. Dálkové ovládání nabízí plnou kompatibilitu, což zajišťuje bezproblémové ovládání a přesné nastavení.
Ano, centrál. sklad
Díky inovativnímu designu a špičkovým komponentům poskytuje LNB vyšší konverzní zisk s nejnižším šumovým číslem a nejlepším výkonem fázového šumu a zároveň umožňuje lepší zvládání rušení, což představuje kvantový skok v celkovém příjmu ve srovnání se standardními LNB. LNB umožňuje příjem signálů z
Dodání 3-5 dní
Trust Ayda Headset Lehká USB PC sluchátka s mikrofonem s potlačením hluku a nastavitelným sluchátkovým páskem Zajistěte, aby vaše nápady byly vždy slyšet s náhlavní soupravou Ayda. Díky mikrofonu s potlačením šumu tato náhlavní souprava odstraňuje rušivý hluk na pozadí a zajišťuje, že váš hlas bude přijímán hlasitě a čistě. Specifikace Specifikace Typ připojení Drátové Typ konektoru USB-A Délka kabelu 180 cm Audio Reprodukce zvuku Stereo Audio kanály 2.0 Frekvenční odezva 20 Hz - 20.000 Hz Velikost driveru 40 mm Mikrofon Vzor sběru Všesměrový Potlačení ozvěny/šumu/okolí Ano Velikost a váha Velikost 170 x 155 x 65 mm Váha 141 g
Skladem, dodání 2-4 dní
Vlastnosti produktu: Rychlá instalace: jednoduchý design držáku umožňuje extrémně rychlou a intuitivní montáž na zeď většiny LED/LCD obrazovek o velikosti 13-43". Bezpečnost: unikátní design zcela eliminuje možnost náhodného posunutí televizoru s nainstalovaným displejem směrem ke stranám držáků. Z
Dodání 3-5 dní
ERGOTRON MXV DESK MONITOR ARM, Matte Black, stolní rameno na monitor až 34", černá
Ano, centrál. sklad
Neomounts WL95-800BL1; Nástěnný držák pro ploché obrazovky s úhlopříčkou 42" až 70" a hmotností až 35 kg . Držák je hmotnostně nastavitelný a lze jej instalovat jak v orientaci na výšku, tak na šířku. Kromě toho je k dispozici možnost beznástrojového ...
Ano, centrál. sklad
Neomounts LEVEL-750
Dodání 3 dny
Rozbil se vám dálkový ovladač televizoru Kruger&Matz? Nahraďte jej modelem PIL0369, který kopíruje funkce původního dálkového ovladače. Zařízení nevyžaduje programování, stačí vložit baterie a je připraveno k použití. Tento produkt je náhradou speciálně vyrobenou pro podporu televizorů Kruger&Matz: KM0240FHD-V. KM0243FHD-V, KM0255UHD-V, KM0265UHD-V.
Ano, centrál. sklad
WiiM Mini Kompaktní Music Streamer s podporou Hi-Res Audio a špičkovou ovládací aplikací s možností multiroom konfigurace. Super jednoduché nastavení WiiM Mini se automaticky zobrazí v aplikaci WiiM Home. Dále jen potvrzujete vaše preference v nastavení a za méně než 2 minuty začněte streamovat hudbu. WiiM Mini podporuje studiovou kvalitu zvuku až do rozlišení 192 kHz 24bitů. Integrovaný D/A převodník poskytuje na danou velikost přístroje až nečekaně skvělý zvuk. Navíc pokud disponujete kvalitním DAC, ať už externím nebo např. již v integrovaném zesilovači, dosáhnete díky skvěle vyřešenému implementovanému digitálnímu algoritmu Bit Perfect úžasný zvukový zážitek, v této kategorii nevídaný. Pro náročnější posluchače je přítomen 10 - pásmový grafický EQ pro nastavení basů a výšek. Přehledná a rychlá aplikace WiiM Home (iOS & Android) podporuje všechny nejpoužívanější a nejpopulárnější hudební služby pro streamování. Pokud vlastníte lokální úložiště NAS lehce se připojíte k místním souborům a streamujte svou oblíbenou hudbu. Pokud vám více vyhovuje audio streamování přímo z přehrávané aplikace, u WiiM Mini je přítomna podpora TIDAL Connect, AirPlay 2, Spotify Connect (Free i Premium). Konfigurace bezdrátového multiroom systému nebyla nikdy jednodušší. Seskupte WiiM Mini s dalšími WiiM streamery nebo zařízeními s podporou AirPlay 2 abyste měli zvuk ve více místnostech synchronizovaný. Kategorie : Síťové přehrávače EAN : 195893478101 Typ přehrávače : Streamer Max. rozlišení : 192 kHz, 24-bit - bit perfect output Wi-Fi : 802.11 a/b/g/n/ac 2.4 GHz / 5 GHz Bezdrátová digitální konektivita : Bluetooth 5.1, AirPlay 2, Spotify Connect, TIDAL Connect, Alexa Podporované audio formáty : MP3, AAC, ALAC, APE, FLAC, WAV, WMA, OGG Hudební služby v aplikaci : Spotify, Amazon Music, Deezer, Tunein, Tidal, Qobuz, iHeartRadio, Napster, Sound machine etc. Audio vstupy : 1 x 3.5 mm Analog Aux Audio výstupy : 1 x 3.5mm analog Aux, 1x optický Odstup signál / šum : 106dB Rozměr přehrávače : 69 × 69 × 24 mm Hmotnost : 40g
Dodání 3 dny
AIWA Radio Pocket Pocket Radio Pocket Radio s AM/FM (RS-55RD)
Dodání 3-5 dní
Kabel cabletech ccA cabletech reproduktor
Dodání 3-5 dní
Vlastnosti Výkon připravený na budoucnost – Díky systému Android 14 a osmijádrovému procesoru probíhá výuka plynule a aplikace se spouštějí rychle, což zajišťuje, že studenti zůstanou soustředění a učitelé si udrží kontrolu. Bezproblémová spolupráce – Sdílejte obrazovky bezdrátově pomocí DisplayShare 2 a zjednodušte si psaní poznámek s aplikací Bytello Note, aby se studenti mohli okamžitě připojit a spolupracovat. Chytrá investice pro vzdělávání – Řada 1-Series přináší kompletní interaktivní zážitek – 40bodový dotyk, integrovanou bílou tabuli a bezdrátové sdílení – za dostupnou cenu, což z ní činí ideální řešení pro plošné vybavování celých školních obvodů. Křišťálově čistý obraz – S rozlišením 4K a technologií „zero bonded glass“ vypadá každý diagram, video i interaktivní aktivita ostře a živě, a to i pro žáky v zadních lavicích. Cenově výhodná interaktivní výuka pro každou třídu Řada Optoma 1-Series je navržena tak, aby školám poskytla to, co skutečně potřebují – výkonné a spolehlivé interaktivní nástroje pro výuku za rozumnou cenu. Byla vytvořena s ohledem na učitele i studenty a spojuje v sobě základy moderního vzdělávání bez zbytečných doplňků, které by neúměrně zatěžovaly rozpočty. Proč si ji pedagogové zamilují: - Lehký design a nízká spotřeba energie pro školy dbající na energetickou úspornost - Volitelné rozšiřitelné úložiště (přes TF kartu) pro větší flexibilitu - 40bodový dotyk pro spolupráci celé třídy - Podpořeno osvědčenou spolehlivostí značky Optoma Hybridní výuka – Učte i mimo hranice učebny Učte v reálném čase bez ohledu na to, kde se student nachází. Interaktivní displeje Optoma Creative Touch jsou dokonale přizpůsobeny neustále se měnícím potřebám vzdělávacích prostředí. Navrženy pro podporu distanční výuky, umožňují studentům spolupracovat v reálném čase z domova, ve třídě nebo odkudkoli jinud, čímž maximalizují zapojení v prostředích pro vzdálené i hybridní vzdělávání. Díky možnosti připojení k webkamerám a dalším vizualizérům spolu s unikátním softwarem Optoma představují interaktivní displeje Creative Touch dokonalé řešení pro spolupráci ve vzdělávání. Display Share 2 Display Share 2 – Pokročilé bezdrátové sdílení navržené pro moderní spolupráci. Bezdrátově zrcadlete a sdílejte obsah pomocí technologií AirPlay nebo Google Cast. Display Share 2 podporuje systémy Android, iOS, Windows, macOS, Chrome a také kabelové sdílení přes USB pro iOS a Android v případech, kdy není k dispozici síťové připojení. Umožněte skutečnou spolupráci více uživatelů díky současnému sdílení až 16 obrazovek, vysílání typu „one-to-many“ (z jednoho na více zařízení) a seskupování displejů s podporou dotykového ovládání a anotací. Rozšířené ovládací prvky pro moderátory, bezpečnostní funkce, inteligentní rozvržení obrazovky a globální cloudové sdílení zajišťují plynulé, bezpečné a škálovatelné prostředí pro sdílení v jakýchkoli podmínkách. Výkon připravený na budoucnost Díky systému Android 14 a osmijádrovému procesoru probíhá výuka plynule a aplikace se spouštějí rychle, což zajišťuje, že studenti zůstanou soustředění a učitelé si udrží kontrolu. Hlavní hardwarové přednosti řady 1-Series Chytrá investice pro vzdělávání – Řada 1-Series přináší kompletní interaktivní zážitek – 40bodový dotyk, integrovanou bílou tabuli a bezdrátové sdílení – za dostupnou cenu, což z ní činí ideální řešení pro plošné vybavování celých školních obvodů. Křišťálově čistý obraz – Díky rozlišení 4K a technologii „zero bonded glass“ vypadá každý diagram, video i interaktivní aktivita ostře a živě, a to i pro žáky v zadních lavicích. Specifikace Specifikace Zadní světlo Direct LED Velikost (úhlopříčka) 75" Typ displeje VA Rozlišení 3840*2160 pixelů (UHD 4K) Jas 350 cd/m2 Kontrastní poměr 5000:1 Úhel pohledu 178 Doba odezvy 8 ms Životnost 50 000 hodin Barvy 1070 Počet reproduktorů 2 Watty na reproduktor 20W Tvrdost povrchu 7H Sklo Anti Glare + Anti Finger Print Haze 25 % Air gap 0.80mm Tvrdost tužky 9H Fyzické specifikace Rozměry (Š x H x V) mm 1712 x 99 x 1022 Závěsný šroub spec M8 * 25 mm VESA otvory 800*400 mm Konektivita Vstupy 3 x HDMI 2.0, 1 x VGA, 1 x DisplayPort, 1 x Audio 3.5mm, 1 x USB-A 2.0, 4 x USB 3.0, 1 x RJ45, 1 x USB-C, 1 x OPS slot, 1 x SD card Výstupy 1 x HDMI 2.0, 1 x S/PDIF, 1 x Audio 3.5mm, 1 x RJ45 Ovládání 2 x USB-B interactive, 1 x RS232 Provozní podmínky 20% ~ 93% RH Maximální provozní teplota 40°C Čistá hmotnost 42 kg Celková hmotnost 53 kg Bezdrátová technologie Wifi 6, 2.4G/5G, 2T2R, BT5.2 (SI07E) Bezdrátové - pracovní frekvence 2,4G/5G Systém Systém Windows11/Windows10/Windows8/Windows7/Windows XP/Linux/Mac (pouze 1 dotykový bod)/Android/Chrome Přesnost dotyku <1,00 mm Počet dotykových bodů 40 Dotykový nástroj Prst, Pasivní infračervené pero Napájení Zdroj napájení 100-240V~ 50/60Hz Spotřeba energie (pohotovostní režim) 0,5 W Spotřeba energie (max) 340W Spotřeba energie – průměrná (watty) 170 Spotřeba energie – Energy Star (watty) 99,28 Operační systém Verze systému Android 14 Procesor Osmijádrový (A72*4 + A53*4) GPU G52 MC3 RAM 8 GB Úložný prostor 64 GB OSD / jazyky zobrazení 21 jazyků: arabština, čeština, dánština, nizozemština, angličtina, finština, francouzština, němčina, řečtina, maďarština, italština, norština, polština, portugalština, rumunština, ruština, čínština (zjednodušená), španělština, švédština, čínština (tradiční), turečtina
Ano, centrál. sklad
Počet: 1x Provedení: USB-C Konstrukce: Zástrčka Barva: černá Počet: 1x Provedení: HDMI (Typ A) Konstrukce: zdířka
3-5 dní dostupné
Neomounts DS45-430BL18
Dodání 3 dny
NoName Adder AX SWE 40-01 Výrobce: Kategorie: Katalog
Dodání 3-5 dní
AIWA Radio Pocket Pocket Radio Pocket Radio s AM/FM (RS-55BK)
Dodání 3-5 dní
MEE audio MEE Audio Connect Hub Vysílač a přijímač signálu Bluetooth pro sluchátka a reproduktory s digitálními a analogovými konektory pro TV, přijímač, počítač
Dodání 3-5 dní
Montážní držák P-A71-G – perfektní řešení pro kamery BCS a Uniview Montážní držák P-A71-G je profesionální montážní krabice určená pro IP kamery renomovaných značek Uniview a BCS. Je vyroben z vysoce kvalitního hliníku a nerezové oceli, kombinuje estetiku a bezpečnost a zajišťuje stabilní uchycení
Skladem, dodání 2-4 dní
Technické údaje Typ držáku: Naklápěcí - otočný rukou Minimální VESA: 100x100 Maximální VESA: 600x400 Maximální zatížení (kg): 40 Minimální velikost obrazovky: 37 / 94 cm Maximální velikost obrazovky: 80 / 203 cm Minimální vzdálenost od stěny (mm): 67 35 g Maximální vzdálenost od stěny (mm): 35
Dodání 3-5 dní
Řešení Řešení chytrých displejů (SMART Signage) Samsung představují to nejlepší, co trh nabízí. Díky pokročilé technologii jsou naše signage schopné odolat těm nejtvrdším podmínkám, a přesto bezproblémově fungovat v provozu celý den i noc. Díky zabudovanému operačnímu systému jsou naše chytré displeje schopné fungovat samostatně, a přitom poskytnout všechny výhody vzdáleného obsahu. Jediné, co uživatel vidí, jsou tenké rámečky, které naše displeje lemují. Samsung se dlouhodobě koncentruje na zlepšování kvality obrazu a své know-how uplatnil i v oblasti řešení SMART Signage. Naše LED technologie přináší čistý viditelný obraz. Díky tomu naše řešení plní svou informační a zábavní roli na výbornou. Správa obsahu jako jedna z hlavních výhod MagicInfo je řešení pro distribuci obsahu, které umožňuje lokální nebo vzdálenou správu multimediálního obsahu obrazovek Samsung SMART Signage. To mohou být například videa, statické obrázky a další multimediální obsah, který můžete podle potřeby různě kombinovat a plánovat jejich zobrazení v požadovaném čase. Toto řešení umožňuje používat displej jako samostatnou jednotku bez nutnosti použití externího přehrávače. Obsah je možné přehrávat z interní paměti displeje, externího USB úložiště, nebo vzdáleně prostřednictvím serveru SMART SIGNAGE vs. klasická TV Profesionální displeje SMART Signage společnosti Samsung jsou velkoformátové monitory konstruované na provoz 16 nebo 24 hodin denně 7 dní v týdnu a vyznačují se vysokou svítivostí (až 2?500 cd/m2). Díky výkonnému hardwaru a softwaru Samsung na časování a spouštění obsahu (MagicInfo) SMART Signage představuje ideální řešení pro téměř jakékoliv prostředí, kde je třeba využít digitální reklamu. Odemkněte potenciál snazšího a flexibilnějšího ovládání prostřednictvím infračerveného přijímače Integrovaný centralizovaný infračervený přijímač (IR) samostatných displejů zajišťuje snadnější a flexibilnější uživatelské ovládání. Všechny modely mohou přijímat IR signál na jednotlivých panelech prostřednictvím centralizovaného IR. Uživatelé mohou pomocí instalace na míru nebo montáže navigovat IR funkcionalitu z různých míst a zvyšovat nepřetržitý výkon. Skoncujte s nežádoucími odlesky a zajistěte trvale vysokou viditelnost a čitelnost Viditelnost obrazu a čitelnost informací je vysoká díky velmi nízkému odrazu světla nebo slunečního záření, takže je ideální pro tabule zobrazující menu v restauracích rychlého občerstvení stejně jako pro informační tabule v letištních halách, kde je dostatek přirozeného světla. * Technické údaje o velikosti, jasu a provozní době se liší v závislosti na modelu. Hlavní výhody Absence TV poplatků Vysoká svítivost Ochrana proti vypálení statického obrazu Integrovaný chip Orientace na výšku i na šířku Doba provozu 16/7 až 24/7
Ano, centrál. sklad
Perlegear PGFS08-US 43-80" TV mount. The Perlegear PGFS08-US is a sleek, floor-mounted TV mount that provides support for large screens ranging in size from 43 to 80 inches. Thanks to its functionalit
Skladem-dodání 2-4 dní
Nástěnný držák na plochou TV, výsuvné rameno s nastavitelnou vzdáleností od stěny, nastavitelný náklon a natočení do stran. Kompatibilní s různými modely o úhlopříčce od 23" až do 55", nosnost ramene až 30 kg. Svorka na vedení kabelů.
Dodání 3-5 dní
Televize – SMART, LED, 215cm, 4K Ultra HD, 50/60 Hz, HDR10+, lokální stmívání, DVB-T2/S2/C, 3× HDMI, 1× USB, LAN, Bluetooth, DLNA, HbbTV 2.0.3, herní režim, Apple Airplay 2, párování s mobilním zařízením, Tizen, Oneplay, VESA 400×300, repro 20 W, atd.
Ano, centrál. sklad
Alcad Alcad MM-307 stožárový spínač 2xUHF + VHF/FM
Dodání 3-5 dní
Delta Repeter VHD-15 AHD, HD-CVI, zesilovač signálu HD-TVI
Dodání 3-5 dní
Techly HDMI USB-C 4K 30HZ rekordér/grabber Výrobce: Techly Kategorie:
Dodání 3-5 dní
Techly ICA-TR45 televizní stolek/nábytek k multimediálnímu vybavení 2 police/polic Maximální zátěž poličky: 7 kg Počet roštů: 2 police/polic Maximální nosnost: 120 kg Police: Ano Zásuvky: Ne Barva rám
Dodání 3-5 dní
Cisco switch CBS220-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-48P-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 74,38 Switching capacity in Gigabits per second (Gbps) 104 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switche
Ano, centrál. sklad
Art DWD/Tuner 20kg OEM (sto D-50N) zdi police
Dodání 3-5 dní
A4tech 2.4G bezdrátový laserový prezentér A bright red light is easy to see against most backgrounds. Wireless range up to 100m, free to move around the room. Specifikace Technical Specifications Laser Color Red Number of Buttons 3 Operating Range 100 m Receiver Nano USB Receiver Size 140 x 17 x 14 mm Weight 32 g System Requirements Windows/Android /Mac OS
Ano, centrál. sklad
WiiM Ultra Dark Grey - Streamer hudby s vysokým rozlišením Profesorská architektura: ARM Cortex-A53 Počet procesorových jader: 4 Ethernet: Ano Barva: Tmavě šedá LED indikátor: Ano Vzdálenost signálu od šumu: 12
Dodání 3 dny
Kabel cabletech ccA cabletech reproduktor
Dodání 3-5 dní
Ergotron HX Heavy-Duty Tilt Pivot Hold Holder, BWT
Ano, centrál. sklad
Fifine Karta pro záznam videa V3 Výrobce: Fifine Kategorie: TV a FM tunery, grafické karty
Dodání 3-5 dní
Technické údaje Typ uchycení: Pevný Minimální VESA: 50x50 Maximální VESA: 200x200 Maximální zatížení (kg): 45 Minimální velikost obrazovky: 23 / 58 cm Maximální velikost obrazovky: 43 / 109 cm Minimální vzdálenost od stěny (mm): 20 Maximální vzdálenost od stěny (mm): 20 Svislá vzdálenost od stě
Dodání 3 dny
Sluchátka Cresyn C222E Petite Buddy
Skladem, dodání 2-4 dní
Samsung Q8F QE85Q8FAAU 2,16 m (85") 4K Ultra HD Smart TV Wi-Fi Šedá, Titanová Internetový prohlížeč: Ano Bluetooth: Ano Wi-Fi: Ano Verze Bluetooth: 5.3 Připojení na síť Ethernet: Ano Standardy Wi-Fi:
Dodání 3-5 dní
Nástěnný držák na televizi Kruger&Matz. Montáž televizoru na zeď nejen šetří místo v malých místnostech, ale také umožňuje umístit obrazovku do správné výšky, což výrazně zvyšuje komfort sledování. Pokud tedy hledáte pevný nástěnný držák, doporučujeme model Kruger&Matz KM1307.. Ultra tenký. Díky ultratenkému designu zabírá držák KM1307 málo místa a zároveň umožňuje, aby se televizor dobře hodil do interiéru, což mu dodává moderní eleganci.. Univerzální držák na televizi. Držák Kruger&Matz je kompatibilní s televizory s úhlopříčkou obrazovky od 37" do 75" a splňuje standard VESA, který pokrývá širokou škálu montážních konfigurací. Díky těmto parametrům je ideální pro mnoho televizorů dostupných na trhu.. Přizpůsobte si to podle sebe. Nástěnný držák KM1307 byl navržen tak, aby dokonale přizpůsobil váš televizor vašim potřebám. K dispozici máte rozsáhlé vertikální a horizontální nastavení a také horizontální zarovnání od +3° do -3°.. Pevná konstrukce. Už se nemusíte bát, že se vám televizor na televizním stolku omylem převrátí! Nástěnný držák Kruger&Matz zajišťuje stabilní uchycení vašeho televizoru a eliminuje riziko poškození.. Technické parametry:. Použití: LCD televizory. Montáž: Na stěnu. Typ uchycení: Pohyblivý. Velikost obrazovky: 37" - 75". Max. nosnost: 50 kg. Standard VESA: 100x200, 200x200, 200x300, 300x200, 200x400, 400x200, 300x300, 300x400, 400x300, 400x400. Vertikální nastavení 400x400 : +3° ~ -15°. Horizontální nastavení: +30° ~ -30°. Horizontální vyrovnání: +3° ~ -3°. Vzdálenost od stěny: 19,5 ~ 250 mm. Vedení kabelů: Ano
Ano, centrál. sklad
Kabel Cabletech Hlavní kabel 2x2,0 100m (KAB0359) (cena za 1m)
Dodání 3-5 dní
Specifikace: Maximální zatížení: až 30 kg Nastavitelný sklon: od + 12 ° do -12 ° Minimální / maximální horizontální rozteč: 75/400 mm Minimální / maximální vertikální rozteč: 75/400 mm Nastavitelná vzdálenost od stěny: 65 - 406 mm Pevná, kovová konstrukce, velmi snadná montáž Vysoká kvalita zpracování Černý práškový lak
Skladem, dodání 2-4 dní
Univerzální mobilní stojan Manhattan (461238)
Dodání 3-5 dní
FostEx zesilovač sluchátek (PC-100USB)
Skladem, dodání 2-4 dní
GEMBIRD Držák 2 monitorů na stůl Stolní držák monitoru s dvojitým ramenem monitoru Rameno umožňuje otáčet, vysouvat, zatahovat nebo naklánět váš displej a umožňuje otočení displeje z režimu na šířku do režimu na výšku atd. Funguje s téměř jakýmkoli LCD monitorem (max. 32") Pevná stolní svorka nebo průchodka pro snadné a bezpečné upevnění na vašem stole Vestavěné vedení kabelů pro organizovaný a úhledný pracovní prostor Kompatibilní s VESA (100 x 100 mm a 75 x 75 mm) Specifikace Technické Specifikace Materiál Plast, ocel Velikost displeje 17" - 32" Váha displeje až 9 kg VESA Kompatibilita 100 x 100, 75 x 75 mm Rozsah naklánění +45° ~ -45° Rozsah otáčení +90° ~ -90° Otočení obrazovky +180° ~ -180° Doporučená tloušťka pracovní plochy Svorka: 10 ~ 85 mm Průchodka: 10 ~ 40 mm Váha držáku 3.5 kg
Ano, centrál. sklad
Výrobce: POWER WALKER; Třída produktu: Kabely - ostatní; Typ kabelu: Adaptér; Typ konektoru 1: IEC320 C14; Typ konektoru 2: IEC320 C19; Barva: Černá ; Délka: 1.800 m
3-5 dní dostupné
Neomounts DS60-600BL3
Ano, centrál. sklad
HDBASET HDMI EXT SET 150M 4K HDBASET HDMI EXT SET 150M 4K
Skladem, dodání 2-4 dní
Lindy NAPÁJECÍ KABEL C14 NA 2 X C13/1M 30363 LINDY – Efektivní napájení pro dvě zařízení. 1metrový napájecí kabel Lindy NAPÁJECÍ KABEL C14 NA 2 X C13 je praktickým řešením, které umožňuje napájet dvě zařízení z jednoho zdroje z jedné zásuvky IEC. Tento kabel je ideální pro kanceláře, digitální sign
Dodání 3-5 dní
Nedis TVRC45TCBK; Předprogramovaný dálkový ovladač kompatibilní se všemi televizory značky TCL a Thomson . Díky rozsáhlé vestavěné databázi kódů nabízí veškeré funkce původní verze. Ovladač se snadno použ...
Ano, centrál. sklad
Endorfy Atlas Single; Stolní VESA držák pro plochou obrazovku o velikosti až 27" a hmotnosti do 8 kg . Univerzální technologie naklápění, otáčení a rotace umožňuje optimální nastavení a současně ch...
Ano, centrál. sklad
Kabel Electrokabel Coquetrický kabel YWDXPEK 75-1,05/4,8 K-1000 100m
Dodání 3-5 dní
AudioEngine AudioEngine A5+ BT - White - Bluetooth Active Gosniki
Skladem, dodání 2-4 dní
Samsung QE85QN990FT 2,16 m (85") 8K Ultra HD Smart TV Wi-Fi Černá Internetový prohlížeč: Ano Připojení na síť Ethernet: Ano Bluetooth: Ano Verze Bluetooth: 5.3 Wi-Fi: Ano Standardy Wi-Fi: Wi-Fi 5 (802
Dodání 3 dny
Cama 3D RTV skříň TRESSE 150x40x55 kašmírová matná Počet dvířek: 3 dveře/dveří Kolekce: TRESSE Materiál povrchu: Laminát Materiál povrchu rámu: Laminát Zásuvky: Ne Styl: Moderní Typ povrchové úpravy d
Dodání 3 dny
Synchronizační kabel JJC JF-U RR-90 pro Fuji – perfektní řešení pro fotografy. Kabel JJC JF-U RR-90 je neocenitelným doplňkem pro každého fotografa, který usiluje o maximální přesnost ve své fotografii. Díky funkci dálkového spouště je tento synchronizační kabel perfektním řešením pro fotografování
Dodání 3-5 dní
Techly Tescope Uni Telescope. Deckenhalterung Für 1led Lcd TV 37-70
Dodání 3-5 dní
Spínač Atte s IPUPS-16-20-R5U0 16-portová ATTE PUCE PECK
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Skladem, dodání 2-4 dní
AudioEngine AudioEngine HD3 BT Bt Gokiki Aktivní bluetooth aptx hd ořech
Skladem, dodání 2-4 dní
USL-48/300AL CORAB Hliníkový úhlový nástěnný držák 30 cm Výška (mm): 240 Průměr trubky (mm): 48 Vzdálenost od stěny (mm): 300 Rozměry desky (mm): 150x150 Materiál: Hliník Produkt je certifikován německou certifikací TÜV Rheinland, kterou vyžaduje EU. Tento certifikát zaručuje špičkový produkt kombi
Dodání 3-5 dní
LP DVB-T a Distributor analogového signálu
Dodání 3-5 dní
Dell MSA20; Nastavitelný držák pro jeden monitor ušetří místo na pracovním stole. Držák je vhodný pro ploché LCD monitory o velikosti úhlopříčky 19" až 38" a hmotnosti do 10 kg . Umožňuje snadné na...
Ano, centrál. sklad
Trust Ayda Headset Lehká USB PC sluchátka s mikrofonem a nastavitelným sluchátkovým páskem Ponořte se na schůzky s naprostou pohodlností s náhlavní soupravou Ayda USB Headset. Spolu s otočným ovladačem hlasitosti na uchu a odklápěcím mikrofonem budete mít všechny ovládací prvky, které potřebujete, abyste ze svých online schůzek a videohovorů vytěžili maximum. Specifikace Specifikace Typ připojení Drátové Typ konektoru USB-A Délka kabelu 180 cm Audio Reprodukce zvuku Stereo Audio kanály 2.0 Frekvenční odezva 20 Hz - 20.000 Hz Citlivost 98 dB Velikost driveru 40 mm Mikrofon Vzor sběru Všesměrový Potlačení ozvěny/šumu/okolí Ano Velikost a váha Velikost 170 x 155 x 65 mm Váha 141 g
Ano, centrál. sklad
Univerzální plug-and-play headset Kensington H1000 s USB-C nabízí prvotřídní produktivitu, pohodlí a odolnost pro pokročilý zvukový zážitek. Díky mikrofonu s potlačením šumu, LED indikátorům obsazení a ztlumení, smíšenému tónu pro lepší zapojení do hovoru a vestavěnému ovládání hudby je headset H10
Ano, centrál. sklad
Lindy kočárek/stojan pro LCD/Plasme až 90 s výškou 180 cm Lindy 40736
Dodání 3-5 dní
Hercules mixážní pult DJControl Mix Ultra - Bezdrátový DJ mixážní pult s vestavěnou baterií a kompaktním designem, ideální pro mixování hudby kdekoli a kdykoli. DJControl Mix Ultra je navržen pro DJ-e, kteří chtějí mít svůj mixážní pult neustále po ruce. Díky bezdrátovému připojení přes Bluetooth® Low Energy lze kontrolér snadno propojit s chytrými telefony a tablety se systémem iOS i Android, přičemž ovládání probíhá skrze aplikaci djay. Díky kompaktním rozměrům 32,2 x 19,7 cm se DJControl Mix Ultra snadno vejde do batohu a ochranný kryt ho chrání při přepravě. Navíc může tento kryt sloužit jako praktický stojánek pro smartphone, což zajišťuje pohodlnější používání. Integrovaná baterie umožňuje až 10 hodin nepřetržitého mixování bez nutnosti připojení k napájení. Kontrolér je vybaven všemi potřebnými ovládacími prvky – od dvou dotykových jog koleček, přes 8 padů, až po dvojici pitch faderů a ekvalizér. Uživatelé mohou scratchovat, používat efekty, vytvářet smyčky a kombinovat samply, čímž dosáhnou jedinečných hudebních mixů. Neural Mix® umožňuje separaci jednotlivých stop a jejich kreativní úpravy. Streamování hudby je jednodušší než kdy dříve – s podporou Apple Music, TIDAL, Beatport, Beatsource a SoundCloud získáváte přístup k milionům skladeb. Ať už jste na večírku, v parku nebo na cestách, DJControl Mix Ultra vám poskytne svobodu mixovat hudbu bez omezení. Bezdrátové připojení přes Bluetooth® Low Energy Vestavěná baterie s výdrží až 10 hodin Kompaktní rozměry, ideální na cesty Přístup ke streamovacím službám přes aplikaci djay Plnohodnotné ovládací prvky pro profesionální mixování PLNÁ VÝBAVA DJControl Mix Ultra je plně vybavený DJ mixážní pult kompatibilní s chytrými telefony a tablety se systémy Android a iOS. Nabízí dva virtuální decky, levý a pravý, s mixážním pultem uprostřed pro snadné ovládání. Díky komplexnímu rozhraní lze nastavovat pitch, hlasitost, mixování, používat Hot Cue, FX a procházet skladby pomocí integrovaného prohlížeče. Vestavěná baterie umožňuje provoz bez nutnosti připojení k napájení, což poskytuje maximální volnost při mixování. Tento kontrolér je ideální volbou pro každého, kdo hledá přenosné a výkonné řešení pro své DJ sety. MIXUJTE KDEKOLI Díky kompaktnímu designu se DJControl Mix Ultra snadno vejde do batohu, což z něj činí ideálního společníka na cesty. Jeho rozměry 32,2 x 19,7 cm zajišťují snadnou přenosnost a ochranný kryt v balení chrání zařízení před poškozením při přepravě. Vestavěná baterie s výdrží až 10 hodin umožňuje nepřetržité mixování, ať už jste kdekoli. Lze ho používat jak na stole, tak na klíně, což zajišťuje maximální flexibilitu při každé příležitosti. Tento kontrolér je připravený na vše – od spontánních večírků po plánované DJ sety. PRO CHYTRÉ TELEFONY DJControl Mix Ultra se snadno připojuje k chytrým telefonům a tabletům díky technologii Bluetooth® Low Energy (LE), která zajišťuje stabilní a bezdrátové spojení. Ochranný kryt lze navíc využít jako praktický stojánek pro váš chytrý telefon, což usnadňuje přístup k ovládacím prvkům. V balení je zahrnuta aplikace djay pro iOS a Android, která nabízí široké možnosti mixování. Přes tuto aplikaci máte přístup ke streamovacím službám jako Apple Music, TIDAL, Beatport, Beatsource a SoundCloud, což vám umožní snadno najít a hrát své oblíbené skladby. PROJEVTE SVÉ JÁ POMOCÍ DJAY S DJControl Mix Ultra můžete snadno vyjádřit svou kreativitu a originalitu. Dotyková jog kolečka umožňují precizní scratchování, zatímco intuitivní ovládání poskytuje plnou kontrolu nad mixováním vlastních skladeb i streamovaného obsahu. Mixy můžete obohatit o různé efekty, smyčky a samply, které dodají vašim setům nový rozměr. Funkce Neural Mix® vám navíc umožní oddělovat a kombinovat jednotlivé prvky skladeb, což otevírá nekonečné možnosti pro experimentování. Tento kontrolér je ideální pro DJ-e, kteří chtějí posunout své dovednosti na vyšší úroveň. TECHNICKÉ PARAMETRY Ovládací prvky: 2 virtuální decky (levý a pravý) 2 dotyková jog kolečka pro scratchování a manipulaci s hudbou 8 padů pro Hot Cue, smyčky, samply a další efekty 2 pitch fadery pro úpravu rychlosti skladeb 2 hlasitostní fadery pro nezávislé ovládání kanálů Ekvalizér (EQ) pro úpravu výšek, středů a basů Tlačítka pro procházení playlistů a výběr skladeb Připojení: Bluetooth® Low Energy (LE) pro bezdrátové spojení s chytrými telefony a tablety Kompatibilní s iOS a Android zařízeními Baterie: Vestavěná lithium-iontová baterie Výdrž až 10 hodin na jedno nabití Nabíjení přes USB kabel (USB-A na USB-C) Softwarová kompatibilita: Plná podpora aplikace djay od Algoriddim (součástí balení) Podpora streamovacích služeb Apple Music, TIDAL, Beatport, Beatsource a SoundCloud Systémové požadavky: iOS 15 a vyšší (od iPhone® 6S / iPad 5. generace a novější) Android 10 a vyšší (chytrý telefon/tablet s Bluetooth 4.1 a vyšší) Ostatní: Ochranný kryt sloužící jako stojánek pro smartphone Kabel DJ rozbočovače Připojuje se k výstupu sluchátek smartphonu a odděluje výstup reproduktorů (Master) od výstupu sluchátek (monitoring). ROZMĚRY A HMOTNOST Rozměry kontroléru: 31,6 × 17,4 × 4,4 cm Hmotnost kontroléru: 0,85 kg Rozměry krytu: 32,2 × 19,7 × 4 cm Hmotnost krytu: 0,28 kg OBSAH BALENÍ Hercules DJControl Mix Ultra Ochranný kryt (stojánek na telefon) USB nabíjecí kabel (USB-A na USB-C) Kabel DJ rozbočovače Návod k použití
Dodání 3-5 dní
Poly CCX 500/505/600/700 Edge E500 Power Supply with Power Cord - 48V/0.52A EMEA-INTL English Loc-Euro plug
Dodání 3-5 dní
Univerzálny nástenný držiak monitora s plynovou pružinou Jednoduché rameno s plynovou pružinou, podporuje jeden 17" až 32" televízor alebo monitor do 8 kg (17.64 libier.) Univerzálny plynový pružinový držiak na monitor Manhattan ponúka rameno s jednou plynovou pružinou, ktoré bezpečne udrží jeden 17" až 32" televízor alebo monitor. Plynová pružina tohto držiaka podporuje ľahký pohyb displeja do pohodlnejšieho pozorovacieho uhla aj tým najľahším dotykom. Univerzálny plynový pružinový držiak monitora Manhattan, ktorý je navrhnutý tak, aby vrátil potrebný priestor na pracovnej ploche a maximalizoval produktivitu, poskytuje väčšiu flexibilitu, dosah a celkovú radosť z akejkoľvek úlohy. Podporuje jeden 17" až 32" monitor (odporúčané) Plynová pružina umožňuje nastavenie výšky pohľadu ľahkým dotykom Zabudované nastavenie napätia Iba montáž na stenu Trojročná záruka Vhodný pre väčšinu 17" - 32" plochých a zakrivených monitorov Materiál: hliník, oceľ, plast Podporuje monitory s hmotnosťou do 8 kg (17.64 libier.) Podpora VESA 75 x 75 a 100 x 100 Náklon: ±35° Otáčanie: ±90° Otáčanie: ±180° Rozmery výrobku (maximálne) 521 (D) x 114 (Š) x 280 (V) [mm] 20.51 (D) x 4.49 (W) x 11.02 (H) [in] Obsah balenia Univerzálny nástenný držiak monitora s plynovou pružinou Inštalačný hardvér s pokynmi Hmotnosť: 1.9 kg Rozmery: 521 (D) x 114 (Š) x 280 (V) [mm] .
Ano, centrál. sklad
Rozhraní: USB Kabelové standardy: NTSC, PAL
Dodání 3-5 dní
HDMI spojka pro spojení dvou kabelů nebo změnu pohlaví konektorů. - Podporuje rozlišení: 8K@60Hz, 4K@120Hz, FULL HD 1080p - Přenos signálu je stoprocentně digitální a bez jakékoli ztráty kvality. - Konektory: HDMI female HDMI female - HDMI propo
Skladem v eshopu
Kabel značky Furutech ADL v černém provedení, určený k propojení audio techniky. Přesný typ konektorů a délka nejsou ze zdrojů známy.
Skladem, dodání 2-4 dní
LH75QHCEBGCXEN Tloušťka pouze 28,5 mm Dodává se s nástěnným držákem Slim Fit Středové otvory VESA Tenký design. Ohromující výkon. Představujeme QHC, nejtenčí displej Samsung UHD Signage. Dodá vašemu
Dodání 3-5 dní
Neomounts LED-W700
Dodání 3-5 dní
Fellowes Stolní držák pro dva monitory 10 - 39 Eppa (9683301)
Dodání 3-5 dní
FIXED Link USB-C na USB-A redukce z hliníku, Grey
Skladem, dodání 2-4 dní
ERGOTRON LX Pro Desk Monitor Arm, Tall Pole, stolní rameno, monitor, vyšší zákl. tyč, černá Introducing the LX Pro—an evolution of the industry-leading LX design. LX Pro combines everything you love about the LX arm with modern enhancements that furthe
Skladem, dodání 2-4 dní
RTV skříň FARO 200x42x52 bílá matná + dub craft Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3 dny
Kloubová základna pro mřížové stožáry s pull-upy MK-1.5/Pod-B
Dodání 3-5 dní
Mozos Podlahový stojan Vesa 32'' - 70'' Výrobce: Kategorie: Držáky na televizory
Dodání 3-5 dní
Sony 85? BRAVIA 4K HDR LCD display with tuner including 3 years PrimeSupport - EU version
Dodání 3-5 dní
Maxell EB-BTFUS9 Fusion+ Sluchátka Výrobce: MAXELL
Dodání 3-5 dní
Držák UACC-AP-AM od Ubiquiti je nástěnný držák pro vlajkové lodě UniFi WiFi přístupových bodů. Je vhodný pro modely U7-Pro, U7-Pro-Max, U6-Pro, U6-Enterprise, U6-LR, AC-PRO, AC-HD a AC-SHD. Číslo dílu: 100096570
Ano, centrál. sklad
Techly stropní konstrukční rukojeť (02274)
Dodání 3-5 dní
TV skříňka FARO 200x42x52 černá matná + dub craft Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3 dny
Terra MULTISWITCH MR-508 5 VSTUPŮ/8 VÝSTUPŮ TERRA
Dodání 3-5 dní
Trust Sluchátka GXT 489 FAYZO Výkonná herní sluchátka na uši vyrobená pro PC, notebook a konzole Specifikace Sluchátka Vlastnosti Redukce šumu na pozadí Ne Software Ne Skládací Ne Příslušenství 2x 3,5mm adaptérový kabel, 3,5mm audio kabel, mikrofon, pop filtr Audio Reprodukce zvuku Stereo Zvukové kanály 2.0 Frekvenční odezva 20 Hz - 20 000 Hz Velikost ovladače 50 mm Jednotky řidiče 2 Mikrofon Ano Citlivost 100 dB Hladina akustického tlaku 110 dB Připojení Typ připojení Drátové Bluetooth Ne Typ konektoru 3.5 mm Jack Délka kabelu 120 cm Velikost a váha Velikost 200 x 180 x 90 mm Váha 255 g
Ano, centrál. sklad