GEMBIRD Držák 2 monitorů na stůl Stolní držák monitoru s dvojitým ramenem monitoru Rameno umožňuje otáčet, vysouvat, zatahovat nebo naklánět váš displej a umožňuje otočení displeje z režimu na šířku do režimu na výšku atd. Umožňuje snadné ergonomické umístění pro snížení námahy Funguje s téměř jakýmkoli LCD monitorem (max. 32") Odolné nastavitelné plynové pružiny vhodné pro monitory 2 - 8 kg Pevná stolní svorka nebo průchodka pro snadné a bezpečné upevnění na vašem stole Vestavěné vedení kabelů pro organizovaný a úhledný pracovní prostor Kompatibilní s VESA (100 x 100 mm a 75 x 75 mm) Specifikace Technické Specifikace Materiál Plast, ocel, hliník Velikost displeje 17" - 32" Váha displeje až 8 kg VESA Kompatibilita 100 x 100, 75 x 75 mm Rozsah naklánění +90° ~ -45° Rozsah otáčení +90° ~ -90° Otočení obrazovky +180° ~ -180° Doporučená tloušťka pracovní plochy Svorka: 10 ~ 85 mm Průchodka: 10 ~ 40 mm Váha držáku 3.8 kg
Skladem v eshopu
Grape Nástěnný držák Visaro WMA75 s plným pohybem pro televizory s úhlopříčkou 43-75 palců, černý Výrobce: Grape
Dodání 3-5 dní
Technické údaje: •maximální zatížení 90kg •na Tv 42" až 80" •VESA standart 200x200 až 800x500 •min. výška stojanu 1350mm •max. výška stojanu 1650mm •nastavitelná výška obrazovky •funkce uzamčení televizoru •systém vedení kabeláže •police na příslušenství (odnímatelná, součást balení) •šířka poličky 506mm, hloubka poličky 320mm •polička na kameru, webkameru nebo projektor (odnímatelná, součást balení) •šířka poličky 256mm, hloubka poličky 125mm •pojezdová kolečka, všechna opatřena brzdou •rozměry podstavce: šířka 1000mm, hloubka 716mm •dokonalá stabilita •profesionální konstrukce •velmi pěkný design •barevné provedení černé nebo bílé •záruka 5 let
Ano, centrál. sklad
Chytrá televize Kruger&Matz 55” s Google TV V dnešní době televizory neslouží jen jako zařízení pro sledování vašich oblíbených pořadů, ale také jako ústřední bod domácí zábavy. S tímto vědomím společnost Kruger&Matz představila KM0255UHD-G, moderní chytrou televizi s Google TV, která nabízí širokou škálu funkcí a možností. 55" UHD televizor Sníte o dokonalé kvalitě obrazu, na které uvidíte každý detail? Posuňte svůj divácký zážitek na zcela novou úroveň s televizorem Kruger&Matz 4K! Ve srovnání s televizory Full HD má čtyřnásobné rozlišení, což vám umožní zachytit i ty nejmenší detaily. Přesné osvětlení obrazovky Televizor Kruger&Matz s Google TV poskytuje vynikající kvalitu obrazu a přenese vás do světa virtuální reality s neuvěřitelnou jasností a realismem. Technologie D-LED zaručuje výjimečnou ostrost a detaily i v těch nejnáročnějších scénách. Obrázek je vždycky perfektní Technologie HDR vdechuje obraz na vaší obrazovce život. Ať už sledujete filmy, televizní pořady nebo hrajete hry, HDR udělá každý okamžik ještě pohlcujícím. Váš televizor nabízí vyšší kontrast, širší barevný rozsah a vylepšenou ostrost. Sledujte vynikající reprodukci barev a vnímejte hloubku obrazu. Google TV Televizor KM0255UHD-G se vyznačuje systémem Google TV, který poskytuje přístup k široké škále funkcí a možností a umožňuje vám najít zábavu přizpůsobenou vašim preferencím. Otevřete si dveře k neomezené knihovně obsahu, včetně filmů, seriálů, her a aplikací. Filmy a seriály na vyžádání S Google TV máte přístup k tisícům různých televizních pořadů a filmů z vašich streamovacích služeb a aplikací, včetně populárních platforem, jako jsou Netflix, YouTube, Disney Plus a Amazon Prime Video, a to vše na jednom místě. Důležité je, že jsou uspořádány podle vašich preferencí. Ještě více aplikací Chcete si zahrát svou oblíbenou hru nebo používat jinou aplikaci přímo na televizoru? KM0255UHD-G s Google TV vám poskytuje přístup k více než 10 000 aplikacím a hrám. Užijte si zábavu podle svých představ. Řekni mi, co chceš sledovat Televizor Kruger&Matz KM0255UHD-G vám bude průvodcem při hledání správného obsahu. Stiskněte tlačítko hlasového vyhledávání na dálkovém ovladači, zeptejte se nebo si vyžádejte film, který chcete sledovat, a odpovědi se vám zobrazí přímo na obrazovce. Ovládejte svůj televizor v aplikaci Díky aplikaci Google TV, která je k dispozici v Obchodě Play a App Storu, můžete nejen upravovat nastavení televizoru přímo ze svého smartphonu, ale také zadávat hesla a vyhledávat názvy aplikací a programů. Vestavěný Chromecast vám navíc umožňuje snadno přehrávat videa a fotografie z telefonu přímo do televizoru. Elegantní design Ne všechny chytré televizory kombinují funkčnost s estetikou. Kruger&Matz KM0255UHD-SA však díky tenkým rámečkům maximalizuje plochu obrazovky, zaměřuje pozornost na obraz a vytváří iluzi většího prostoru. Díky tomu je vynikající volbou pro ty, kteří oceňují design a chtějí do svého interiéru vnést moderní nádech. Pohodlná a rychlá obsluha Součástí dodávky je dálkový ovladač Kruger&Matz pro televizory, který je navržen pro pohodlné a intuitivní používání. Obsahuje zkratky k oblíbeným aplikacím, jako jsou Netflix, YouTube a Amazon Prime Video. To vám umožní rychle spustit váš oblíbený obsah, aniž byste museli procházet nabídky nebo vyhledávat aplikace. Můžete toho udělat víc Televizor Kruger&Matz je vybaven řadou portů, které vám umožňují libovolným způsobem připojit další zařízení a proměnit ho v multimediální zábavní platformu. Sledujte filmy, připojte herní konzoli nebo domácí kino a využijte naplno možnosti svého televizoru. Technické parametry: OBRAZOVKA: Velikost: 55" Rozlišení: 3840 x 2160 px Podsvícení: D-LED Jas: 280 cd/m2 Kontrast: 3200:1 Obnovovací frekvence: 60 Hz Poměr stran: 16:9 Pozorovací úhly: H: 178°, V: 178° Doba odezvy matice: 8 ms Počet zobrazených barev: 1,07 B TV TUNER: Digitální tuner DTV: DVB-S2/S/T2/T/C (podporuje H.265) Analogový tuner: ano ZVUK: Výstupní výkon (RMS): 2 x 10 W Systém: stereo Zvukové režimy: standardní, hudba, film, zprávy, vlastní Automatické ovládání hlasitosti: ano Dolby Digital: ano FUNKCE: Automatické vypnutí Odložení EPG Rodičovský zámek USB MULTIMÉDIA: Přehrávání z USB: film, hudba, foto Formát videa: AVI, MP4, MPG, MPEG, MKV, MOV, VOB, TS Formát zvuku: MP3, WAV, M4A, AAC, FLAC Formát fotografií: JPEG, JPG, PNG, BMP SMART TV: Smart TV: ano Operační systém: Google TV CPU: A55 Čtyřjádrový GPU: G31*2 Vnitřní paměť: 16 GB RAM: 2 GB Wi-Fi: ano VSTUPY / VÝSTUPY: 2x RF vstup (1x analogový, DVB-T2/T/C; 1x DVB-S2/S) CI+ slot 3x HDMI 1.4 (eARC pro HDMI2) 2x USB 2.0 kompozitní vstup SPDIF (optický) 3,5mm Jack RJ-45 NAPÁJENÍ: Vstupní napětí: 220-240 V; 50/60 Hz Spotřeba energie: 120 W Spotřeba energie (pohotovostní režim): 0,5 W ROZMĚRY: Rozměry televizoru se stojanem: 774,7 x 1226,2 x 240,9 mm Rozměry televizoru bez stojanu: 709 x 1226,2 x 77,6 mm MONTÁŽ NA ZEĎ Standard VESA: 200 x 200 mm Obsah balení: Dálkový ovladač Uživatelská příručka Baterie
Ano, centrál. sklad
4K Google TV přehrávač s HDR, Dolby Atmos, Chromecastem, hlasovým ovládáním a širokou podporou IPTV i streamovacích aplikací.
Ano, centrál. sklad
REPRODUKTOR DEFENDER Q1 10W Typ baterie: Lithium-ion (Li-ion)Zabudovaná baterie Stejnosměrné vstupní napětí: 5 V Výdrž baterie (max.): 3 h Kapacita baterie: 1200 mAh Bezpečnostní spínač: Ano Typ produ
Dodání 3 dny
Nástěnný držák pro ploché televizory StarTech.com s možností náklonu v rozsahu -15 až 15 stupňů. Je určen pro obrazovky od 32 do 75 palců a nosnost je 75 kg. Podporuje standard VESA od 75 x 75 mm do 600 x 400 mm a je v černé barvě.
Dodání 3-5 dní
98UH5J-H Správný jas obrazovky Řada UH5J-H s doporučeným jasem 500 cd/m2 pro interiérový displej jasně zprostředkovává obsah a přitahuje pozornost veřejnosti, takže je nejvhodnějším displejem pro marketing v zasedacích místnostech, na letištích, v obchodech, nákupních centrech atd. Konformní povrchová úprava Na různých místech se řada UH5J-H nemůže vyhnout působení prostředí obsahujícího prach, vlhkost atd., což může časem zhoršit její výkon. Konformní povrchová úprava napájecí desky snižuje tato rizika tím, že chrání řadu UH5J-H před solí, prachem, železným práškem, vlhkostí atd. Vysoký výkon se systémem webOS Platforma LG webOS zvyšuje uživatelské pohodlí díky intuitivnímu grafickému rozhraní a jednoduchým nástrojům pro vývoj aplikací. Specifikace Panel Velikost 98" Technologie IPS Podsvícení Direct Poměr stran 16:9 Nativní rozlišení 3,840 x 2,160 (UHD) Obnovovací frekvence 60 Hz Jas 500 nit (Typ.) Kontrastní poměr 1,200 : 1 Dynamický kontrastní poměr 1,000,000 : 1 Barevný gamut NTSC 72% Pozorovací úhel (V x H) 178 × 178 Barevná hloubka 1,07 miliardy barev (10 bitů) Doba odezvy 8 ms (G to G) Povrchová úprava 28 % Haze Životnost (typ.) 50 000 hodin Provozní doba (hodiny / dny) 24/7 Portrait / Landscape Ano / Ano Fyzické vlastnosti Barva rámečku Černá Šířka rámečku 14.9 mm Hmotnost displeje 66 kg Hmotnost balení 99 kg Rozměry monitoru (Š × V × H) 2 191,8 × 1 246,8 × 86,1 mm (bez rukojeti a loga LG) Rozměry kartonu (š × v × h) (vnější rozměr krabice) 2,342 × 1,386 × 420 mm Držáky Ano VESA™ Standard Mount Interface 800 × 400 mm Provozní podmínky Provozní teplota 0°C až 40°C Provozní vlhkost 10% až 80% Spotřeba energie Typ./Max. 420 W /570 W (TDB) Smart Energy Saving 294 W (TDB) DPM 0.5 W Power off 0.5 W BTU 1,433 BTU/Hr (Typ.), 1,945 BTU/Hr (Max.) (TDB) Certifikace Bezpečnost CB / NRTL EMC FCC Class "A" / CE / KC ErP / Energy Star Yes (NewErP) / No (TDB) Kompatibilita OPS Kompatibilní s typem OPS Ne Zabudované napájení OPS Ne Kompatibilita se softwarem Software SuperSign CMS, SuperSign Control / Control+, SuperSign WB, SuperSign Media Editor, Promota (Not Available for EU/CIS), Mobile CMS, LG ConnectedCare Rozhraní Vstup HDMI (2, HDCP 2.2/1.4), HDMI (HDCP 1.4), DP (HDCP 2.2/1.3), DVI-D (HDCP 1.4), Audio In, RS-232C In (4 Pin Phone-jack), RJ45 (LAN), IR In, USB 2.0 (2, Type A) Video / Audio HDMI Out, Audio Out, External Control (RS-232C Out (4 Pin Phone-jack)) Zvuk Reproduktor Ano Jazyk OSD Angličtina, francouzština, němčina, španělština, italština, korejština, čínština (zjednodušená), čínština (původní), portugalština (Brazílie), švédština, finština, norština, dánština, ruština, japonština, portugalština (Evropa), nizozemština, čeština, řečtina, turečtina, arabština. Klíčové funkce Funkce Internal Memory 16 GB, Built-in Wi-Fi, Sensor (Temperature Sensor, Auto Brightness Sensor, Acceleration (Gyro) Sensor), Local Key Operation, webOS 6.0, Embedded CMS (Local Contents Scheduling, Group Manager), USB Plug & Play, Fail Over, Background Image (Booting Logo Image, No Signal Image), Sync Mode (RS-232C Sync, Local Network Sync), Multi-screen (PIP, PBP (4)), Screen Share, Video Tag (4), Play via URL, Rotation (Screen Rotation, External Input Rotation), Gapless Playback, Tile Mode Setting (Max. 15 × 15), Setting Data Cloning, SNMP, ISM Method, Auto Set ID, Status Mailing, Control Manager, 3rd Party Compatibility (Crestron Connected), Power (Smart Energy Saving, PM Mode, Wake on LAN, Network Ready (Except 98”/86”/75”)), Beacon, HDMI-CEC, SI Server Setting, webRTC, Pro:Idiom Co je v krabici Dálkový ovladač Napájecí kabel QSG Regulation Book Phone to RS-232C Gender
Dodání 3 dny
Cisco switch CBS250-24FP-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24FP-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication
Ano, centrál. sklad
TRUST sluchátka GXT 498 FORTA PS5, bílá Výkonná herní sluchátka na uši vyrobená z recyklovaných materiálů – oficiálně licencovaná pro PS5™ Licence k vítězství Užijte si svůj nejlepší herní zážitek s náhlavní soupravou Forta, oficiálně licencovanou pro konzole PS5™. Nejen, že je navržen tak, aby perfektně fungoval s vaší konzolí PlayStation, ale také se k ní bude hodit. Chladný. Čistý, zelený hrací stroj Zachraňte planetu ve virtuální realitě a skutečném životě s vaším novým headsetem. Vyrobeno z 85 % recyklovaných plastů, nakopává zadek ve hře a zároveň pomáhá nakopnout zadek při změně klimatu. Cítit se dobře Rozlučte se s náhlavními soupravami, které vybíjejí mozek. Polstrovaná čelenka, pohyblivé náušníky a odolné měkké náušníky vám zajistí dobrý pocit jako při prvním vítězství. Specifikace Specifikace Typ připojení Drátové Typ konektoru 3.5 mm Délka kabelu 120 cm Audio Reprodukce zvuku Stereo Audio kanály 2.0 Frekvenční odezva 20 Hz - 20 000 Hz Impedance 32 Ohm Citlivost 90 dB Úroveň akustického tlaku 100 dB Mikrofon Senzorový typ mikrofonu elektretový Vzor sběru Všesměrový Mikrofon s frekvenční odezvou 100 Hz - 17.000 Hz Potlačení ozvěny Ano Velikost a váha Váha 253 g Velikost 83 x 165 x 205 mm
Ano, centrál. sklad
Technické údaje Počet obrazovek: 1 Minimální VESA: 75x75 Maximální VESA: 100x100 Maximální zatížení (kg): 9 Minimální velikost obrazovky: 17 / 43 cm Maximální velikost obrazovky: 32 / 81 cm Vertikální sklon: +45° / -45° Otočení: +90° / -90° Otočení obrazovky: +180°/ -180
Dodání 3 dny
Kožené velké logo Mercedes AMG – pouzdro na AirPods (černé)
Dodání 3-5 dní
Extralink 6mm 100m Pilot Pilot Pilot Pilot Pilot pro tažení kabelů vyrobených ze skleněných vláke
Skladem, dodání 2-4 dní
Popis produktu : Shelly - Mechanismus inteligentního vypínače - nástěnná - bílá Typ produktu : Mechanismus inteligentního vypínače Počet výřezů : 4 Umístění / montáž : Zapuštěná montáž Typ vstupu : 4
3-5 dní dostupné
Assmann IEC LOCK napájecí kabel 3x1mm2 IEC C14/IEC C13 přímý M/F 3m bílý (IEC-PC1076)
Dodání 3-5 dní
Adaptér DisplayPort - HDMI, FULL HD 1080p Male/Female, pozlacené konektory
Ano, centrál. sklad
Výsuvný držák na TV 23"-45". Technické parametry: - Min. úhlopříčka obrazovky: 23" - Max. úhlopříčka obrazovky: 42" - Náklon nahoru: +3° - Náklon dolu: -10° - Natočení: +/-90° - Rotace: +/-3° - Min. vzdálenost od zdi: 4,4 cm - Max. vzdálenost od zdi: 19,2 cm - Maximální nosnost: 20 kg - Šířka: 220 mm - Výška: 220 mm - Hloubka: 192 mm - Minimální rozteč: 75x75 mm - Maximální rozteč: 200x200 mm - VESA 75x75 - VESA 100x100 - VESA 100x150 - VESA 150x100 - VESA 150x150 - VESA 200x100 - VESA 200x200 - Barva: Černá - Materiál: Ocel
Ano, centrál. sklad
Navitel AIR30 MULTI Kompresor - AKU, napätie 5V, maximálny prevádzkový tlak 10,4 bar, maximálny prietok 0,5 l/min, bezolejový, merané jednotky Bar, doba nabíjania 180 min, kapacita akumulátora 10 Ah, napätie akumulátora 16,8 V, rozmery 16,3 × 9,5 × 4,3 cm (V׊×H), hmotnosť 0,835 kg, puzdro, adaptér ventilov a akumulátor súčasťou balenia
Dodání 3-5 dní
Nástěnný držák Kruger&Matz pro televizory s úhlopříčkou 32-55 palců Nástěnný držák Kruger&Matz je perfektním řešením pro ty, kteří chtějí pohodlně a bezpečně upevnit svůj televizor doma nebo v kanceláři. Jeho široká kompatibilita s obrazovkami od 32 do 65 palců a robustní konstrukce zajišťují stabilitu a pohodlí. Vertikální a horizontální nastavení umožňuje přizpůsobit si pozorovací úhel vašim potřebám a jeho moderní design se bez problémů začlení do jakéhokoli interiéru. Plná volnost nastavení Držák nabízí širokou škálu nastavení, což vám umožňuje otáčet televizor až o 90° doleva a doprava a naklánět jej od +3° do -15°. To vám umožní snadno přizpůsobit obrazovku vaší pozorovací pozici, eliminovat odlesky a zlepšit pohodlí při sledování. Je to ideální řešení pro obývací pokoje, ložnice a kanceláře. Pevná a bezpečná konstrukce Držák Kruger&Matz je vyroben z odolné oceli a vysoce kvalitního plastu a zaručuje stabilitu i při maximálním zatížení 35 kg. Práškové lakování zvyšuje odolnost proti poškození a korozi, čímž zajišťuje bezpečnost a dlouhodobou ochranu vašeho televizoru. Univerzální držák na televizi Držák podporuje širokou škálu standardů VESA, od 100x100 do 400x400, takže je kompatibilní s většinou televizorů na trhu. Hodí se také pro zakřivené obrazovky, což zvyšuje jeho funkčnost. Jedná se o univerzální řešení pro různé modely a značky televizorů. Funkční detaily Vestavěný systém pro správu kabelů udržuje váš televizor úhledný a uspořádaný a eliminuje nepořádek s kabely. Nastavitelná vzdálenost od zdi (63–358 mm) umožňuje jemné doladění umístění tak, aby vyhovovalo vašemu prostoru. Odnímatelná vodováha a dodané montážní šrouby navíc usnadňují rychlou a přesnou instalaci. Technické parametry: Použití: LCD televizory Montáž: Nástěnná Typ montáže: Mobilní Velikost obrazovky: 32" - 65" Maximální nosnost: 35 kg Normace VESA: 100x100, 100x150, 150x100, 100x200, 200x100, 150x150, 200x200, 300x200, 400x200, 300x300, 400x300, 400x400 Vertikální nastavení: +3° ~ -15° Horizontální nastavení: +90° ~ -90° Horizontální zarovnání: +3° ~ -3° Vzdálenost od zdi: 63 ~ 358 mm Výška: Odnímatelná Správa kabelů: Ano Vhodné pro zakřivené obrazovky: Ano Zabezpečení proti krádeži zámek: Ne Materiál: Ocel, plast Povrchová úprava: Práškový nástřik Barva: Černá Obsahuje: Montážní šrouby Rozměry: 358 x 440 x 420 mm
Ano, centrál. sklad
Kabel Cabletech Kabel reproduktoru 0,35 mm
Dodání 3-5 dní
Nástěnný držák pro televizory s úhlopříčkou 37 až 75 palců (94 až 190,5 cm). Umožňuje náklon obrazovky v rozsahu -5 až 10 stupňů a nízký profil drží televizor blízko zdi. Podporuje upevnění VESA od 300 x 200 mm do 800 x 400 mm a nosnost až 40 kg. Je v černém provedení.
Dodání 3-5 dní
Karl Lagerfeld pouzdro Karl Lagerfeld KLACAPSILKCW kryt Apple AirPods Pro bílý/bílý Siliko
Dodání 3-5 dní
Libox Anténní zdroj s F zásuvkou LBZ-3/L/01 LIBOX
Dodání 3-5 dní
PremiumCord Převodník VGA na HDMI s audio vstupem a audio kabelem - Vstup: VGA konektor DB15 pin Male - Výstup: HDMI konektor Female - Podporuje rozlišení FULL HD 1080P ( 1920x1080@60Hz ) - Kabel obsahuje integrovaný elektronický převodník VGA sign
Ano, centrál. sklad
Telmor Anténní zdroj s diplexerem Výrobce: Telmor
Dodání 3-5 dní
Otočný (vlevo/vpravo): ano Úhel sklonu (°): 80 Výklopný ( vpřed/vzad): ano Výškově nastavitelný: ano Úhel otáčení (°): 360 Max. úhlopříčka (palce "): 35 Min. úhlopříčka (palce "): 13 Max. zatížení (kg): 9 Počet podporovaných monitorů: 2 Barva: černá Typ: Rameno monitoru
Skladem, dodání 2-4 dní
Značka - LG. Šířka - 122,5 cm. Hloubka - 2,97 cm. Hloubka se stojanem - 23 cm. Výška - 70,8 cm. Výška se stojanem - 77,5 cm. Hmotnost - 14,7 kg. Hmotnost bez stojanu - 13,8 kg. Barva - Černá. Energetická třída - D. Typ obrazovky - RGB LED. Úhlopříčka obrazovky - 55 palců. Rozlišení obrazovky - 4K UHD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 144 Hz. Zvukový výkon - 40 W. Typ digitálního přijímače - HbbTV, DVB-T2 / T / C / S2 / S. Počet portů HDMI - 4. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - webOS. Standard VESA - 300 x 300. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
3-5 dní dostupno
Reproduktor Trevi Karaoke Trevi XF150 KB 15W
Dodání 3-5 dní
výkonná třída AB třídy AB třídy AB AB výstupní fáze kombinuje výhody zesilovače třídy A a z
Dodání 3-5 dní
Kensington HiFi sluchátka s mikrofonem a tlačítky pro ovládání hlasitosti
Skladem, dodání 2-4 dní
Sluchátka Creative Sensemore Air (51EF1020AA000)
Skladem, dodání 2-4 dní
Otočný (vlevo/vpravo): ano Úhel sklonu (°): 80 Výklopný ( vpřed/vzad): ano Výškově nastavitelný: ano Úhel otáčení (°): 360 Max. úhlopříčka (palce "): 35 Počet podporovaných monitorů: 1 Min. úhlopříčka (palce "): 13 Max. zatížení (kg): 9 Typ: Rameno monitoru Barva: bílá
Skladem, dodání 2-4 dní
Značka - LG. Šířka - 167,7 cm. Hloubka - 2,97 cm. Hloubka se stojanem - 36 cm. Výška - 96,5 cm. Výška se stojanem - 103,2 cm. Hmotnost - 36,1 kg. Hmotnost bez stojanu - 32,5 kg. Barva - Černá, Grafitová. Energetická třída - F. Typ obrazovky - UHD/QNED/QLED. Úhlopříčka obrazovky - 75 palců. Rozlišení obrazovky - 4K Ultra HD. Rozlišení obrazovky - 4K (3840 x 2160). Tvar obrazovky - Plochý. Frekvence obrazovky - 60 Hz. Zvukový výkon - 20 W. Typ digitálního přijímače - DVB-T2 / T / C / S2 / S. Počet portů HDMI - 3. 3,5mm konektor pro sluchátka - Ne. Rozhraní WiFi - Ano. Rozhraní WiFi Direct - Ano. Rozhraní WiDi - Ano. Rozhraní Bluetooth - Ano. Smart TV - Ano. Funkce 3D - Ne. Nainstalovaný operační systém - webOS. Standard VESA - 400 x 400. DLNA - Ano. NFC - Ne. Podsvícení - Ne. Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
3-5 dní dostupno
Kensington SmartFit® One-Touch Height A
Dodání 3 dny
Napájecí kabel 3Pin 3M EU MacLean MCTV-692 Plug vysoce kvalitní napájecí kabel PC (standardní ATX
Dodání 3-5 dní
Výsuvný polohovatelný držák na TV 37"-70" Technické parametry: - Min. úhlopříčka obrazovky: 37" - Max. úhlopříčka obrazovky: 70" - Náklon nahoru: 0° - Náklon dolu: -20° - Natočení: +/-60° - Rotace: +/-3° - Min. vzdálenost od zdi: 7.8 cm - Max. vzdálenost od zdi: 40 cm - Maximální nosnost: 35 kg - Šířka: 635 mm - Výška: 430 mm - Hloubka: 400 mm - Minimální rozteč: 30x23 mm - Maximální rozteč: 600x405 mm - VESA 100x100 - VESA 100x150 - VESA 100x200 - VESA 150x100 - VESA 150x150 - VESA 200x100 - VESA 200x200 - VESA 300x200 - VESA 300x300 - VESA 400x200 - VESA 400x300 - VESA 400x400 - VESA 600x200 - VESA 600x300 - VESA 600x400 - Barva: Černá - Materiál: Ocel - Kabelový management
Ano, centrál. sklad
Uzavřená planární sluchátka HiFiMAN Sundara Znovu objevte kouzlo zvuku se sluchátky HiFiMAN Sundara Closed - sluchátky, která kombinují mimořádnou přesnost zvuku planárních měničů s izolací, kterou na
Skladem, dodání 2-4 dní
TECHNICKÉ PARAMETRY * Náhradní dálkový ovladač pro přijímače GoSAT / Sunsat * Univerzální ovládač s možností ovládání základních funkcí některých typů televizorů pro přijímače GoSAT a Sunsat * Kompatibilní modely satelitních přijímačů: GoSAT: 7050, 7055, 7056, 7010, 7060, 7070, 7075, 6050 SunSat: S100, S200, S300 * V ceně je zahrnut rec. příspěvek 0.84 Kč bez DPH / ks.
Ano, centrál. sklad
Délka kabelu 3 m, 20 žil. Propojovací stíněný audio/video kabel je na koncích osazený konektory scart(M) - scart(M). Černé barevné provedení.
Skladem v eshopu
Techly ICA-TR11 Držák na TV 177,8 cm (70") Černá, Stříbrná Funkce ochrany proti krádeži: Ne Barva: StříbrnáČerná Základní materiál: Hliník Výška: 1300 mm Šířka: 460 mm Hmotnost: 14,7 kg Hloubka: 500 m
Dodání 3 dny
Manhattanský napájecí kabel Manhattanský napájecí adaptérový kabel IEC320 C14 do zásuvky Schuko F 1,5 m
Dodání 3-5 dní
PremiumCord HDMI KVM extender s USB na 120m přes jeden kabel Cat5/6, bez zpoždění Zařízení umožňuje po jednom síťovém kabelu bez zpoždění přenést HDMI FULL HD 1080p signál a připojit USB periferie až na vzdálenost 120m. - KVM extender (keyboard, video and mouse) umožňuje přenést společně signál na větší vzdálenost a vzdáleně ovládat počítač nebo server. - Podporuje FULL HD 1080p až na 120m při použití kvalitního UTP kabelu CAT6 s měděnými vodiči AWG23 (doporučujeme náš kabel kód: sutpd6c3 ) - Doporučujeme pro propojení kvalitní UTP kabel Cat5e,Cat6,Cat7 s měděnými vodiči, nejlépe AWG23, nemusí být stíněný - Pro rozlišení:1280*720@60Hz, 1360*768@60Hz, 1440*900@60Hz, 1400*1050@60Hz, 1680*1050@60Hz, 1920*1080@60Hz - Přenosvý datový tok: 10.2Gbps - Kompatibilní s HDMI 1.3 - Podporuje HDCP1.2 - Podporuje audio PCM (44.1KHz, 48KHz) - Maximální dosah: 120m při použítí CAT6 kabelu AWG23 - Vstupní HDMI kabel max. 8m při použití HDMI kabelu s vodiči AWG24 - Výstupní HDMI kabel max. 8m při použití HDMI kabelu s vodiči AWG24 - Vysílač a přijímač se navzájem propojí kvalitním CAT6/CAT5e kabelem.Obě jednotky mají propojovací konektor RJ45 - Vysílač má jeden vstupní HDMI konektor a jeden lokální HDMI výstup. Přijímač má jeden HDMI výstup pro vzdálená monitor. - Extender přenáší také USB, vysílač má jeden USB pro zapojení do počítače,přijímač má dva USB konektory pro zapojení například myši a klávesnice - Vysílač a přijímač jsou napájeny z přiložených napájecích adaptérů 230V/5V, 2A, tento extender umožňuje napájení jen z jedné strany jedním adaptérem, jak je uvedeno na přiloženém obrázku - Rozměry vysílače:délka:110mm, šířka: 90mm, výška:26mm - Rozměry přijímače:délka:110mm, šířka: 90mm, výška:26mm - Váha: 170g + 170g - Pracovní teplota: 0-50°C - Napájení z priložených adaptérů: 5V/1A - Odolné hliníkové pouzdro - Barva: černá V balení: 1x Jednotka vysílače 1x Jednotka přijímače 1x manuál 2x napájecí adaptér 5V/1A
Ano, centrál. sklad
Výsuvný polohovatelný držák na TV 32"-55". Technické parametry: - Min. úhlopříčka obrazovky: 32" - Max. úhlopříčka obrazovky: 55" - Náklon nahoru: +5° - Náklon dolu: -18° - Natočení: +/-90° - Min. vzdálenost od zdi: 10.5 cm - Max. vzdálenost od zdi: 42.9 cm - Maximální nosnost: 35 kg - Šířka: 435 mm - Výška: 430 mm - Hloubka: 429 mm - Minimální rozteč: 30 × 23 mm - Maximální rozteč: 400 × 405 mm - VESA 75 × 75 - VESA 100 × 100 - VESA 100 × 150 - VESA 100 × 200 - VESA 150 × 100 - VESA 150 × 150 - VESA 200 × 100 - VESA 200 × 200 - VESA 300 × 200 - VESA 300 × 300 - VESA 400 × 200 - VESA 400 × 300 - VESA 400 × 400 - Barva: Černá - Materiál: Ocel - Kabelový management
Ano, centrál. sklad
Případ nabíjení Mercedes Black Výrobce: Mercedes
Dodání 3-5 dní
AMS ANTÉNNÍ ZESILOVAČ APL-104 FM / VHF / UHF AMS
Dodání 3-5 dní
Hádej Guapunmk Airpods Pro Cover Czarny/Black Marble Collection
Dodání 3-5 dní
Radiopřijímač s CD GoGEN CDM388SUBTS černý. Výrobce: GoGEN. Omlouváme se za chybějící popis, pracujeme na lepším popisu.
Skladem, dodání 2-4 dní
Mobilní stojan Techly ICA-TR49W pro interaktivní tabule nebo LED/LCD televizory 70-120 až 140 kg, s policí pro AV komponenty a kameru, nastavitelný, hliník, bílá. Moderní styl. Mobilní stojan Techly ICA-TR49W pro interaktivní tabule nebo televizory má moderní styl a skládá se z relativně lehkých, a
Dodání 3 dny
Podlahová konzola televizoru pro televizi od 60 palců do 105 palců je také vhodná pro zakřivené t
Dodání 3-5 dní
Maclean MCTV-572 1.0CCS RG6 100M satelitní koaxiální kabel. Moderní technologie a použití nejkvalitnějších surovin zajišťují vysokou kvalitu tohoto kabelu. Jeho speciálně navržená konstrukce zajišťuje spolehlivost, odolnost a vysoký výkon, což mu vyneslo dobrou pověst mezi amatéry i profesionály. S
Dodání 3-5 dní
Držitel logického stolu pro monitor 17 - 32 (BP0101)
Dodání 3 dny
Napájecí kabel síťového loga 230V 2M (6589)
Skladem, dodání 2-4 dní
Max. úhlopříčka (cm): 81 Max. úhlopříčka (palce "): 32 Počet podporovaných monitorů: 1 Max. zatížení (kg): 9 Úhel sklonu (°): +/- 45 Otočný (vlevo/vpravo): ano Úhel otáčení (°): 180 Výklopný ( vpřed/vzad): ano Výškově nastavitelný: ano Barva: černá Materiál: Ocel / plast / hliník Typ: Rameno monitoru
Dodání 3 dny
WARM AUDIO Warm WA-DI-A - Active DI Box Výrobce: WARM AUDIO Kategorie:
Dodání 3-5 dní
Neomounts PLASMA-W2250
Ano, centrál. sklad
EVOLVEO PIR, chytrý WiFi bezdrátový PIR snímač pohybu, funguje i samostaně
Ano, centrál. sklad
PremiumCord USB-C na HDMI extender přes patch kabel Cat5e/6/6a 4K@60Hz na 60m Nejpokročilejší čipová sada, umožňuje přenos 4k@60Hz USB-C video signálů na vzdálenost až 60 metrů a 4k@120Hz signálů až na 30 metrů. Podporuje HDR10. Zařízení umožňuje po j
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Dodání 3-5 dní
Logo kabel C13 - C14 3M (65934)
Skladem, dodání 2-4 dní
Otočný (vlevo/vpravo): ano Úhel otáčení (°): 180 Výškově nastavitelný: ano Počet podporovaných monitorů: 1 Max. úhlopříčka (cm): 81 Max. úhlopříčka (palce "): 32 Max. zatížení (kg): 2 - 9 Typ: Rameno monitoru Materiál: Ocel / plast / hliník Barva: černá
Skladem, dodání 2-4 dní
Iskra Stožárový přepínač Televes 4041 VHF, 2xUHF MUX8 Výrobce: Iskra
Dodání 3-5 dní
BENQ e-Reading WiT, Stolová lampa, zlatá (9H.W3PWT.EST) - LED stolná lampička s nastaviteľným ramenom a otočným kĺbom umožňuje nasmerovať svetlo presne tam, kam potrebujete. Jedinečne zakrivený tvar lampy WiT je stelesnením funkčnosti zlučujúcej sa s estetikou. V porovnaní s tradičnými lampami dodáva rovnomerné svetlo v rozsahu až 90 cm. Jednoduchým otočením gombíka si môžete nastaviť jas aj farebnú teplotu od teplej bielej až po studenú. Inteligentný režim elektronického čítania , v kombinácii so zabudovaným snímačom okolitého svetla , redukuje kontrastné oslnenie a odlesky na obrazovkách.
Ano, centrál. sklad
EVOLVEO StrongVision PRO A 4K Video 30 Mpix fotografie noční foto i video 2.4" displej, krytí IP65 Podpora SD karet až 256GB 6x High Power IR LED 940nm PIR čidlo 120° Napájení 10x AA baterie nebo Li-Ion akumulátor BAT3 StrongVision PRO A je základní kamera nové PRO série Fotopastí EVOLVEO. Kamera ukládá veškeré pořízené snímky na vloženou SD kartu, přímo na kameře si můžete jednotlivé snímky nebo videa rovnou prohlížet na velkém 2,4" LCD displeji. Kamera se hodí jak do lesa na pozorování zvěře, tak i pro pořizování časozběrných záznamů, nebo sledování vývoje vaší stavby. Díky kompaktním rozměrům a vhodně umístěným držákům na těle kamery, ji lze přimontovat jak pomocí přiloženého pásku, tak i případně zajistit pomocí lanového zámku jako je EVOLVEO StrongVision LOCK. Kameru napájí 10x AA baterie o napětí 1,5V, které zajistí dlouhou dobu provozu. Výrobce garantuje správnou funkcionalitu pouze s paměťovými kartami značek Samsung a Kingston. Čistý obraz za jakýkoliv podmínek Fotopast je vybavené 8Mpx snímačem a aktivním IR filtrem. Díky kterým kamera zaznamená video ve formátu 4K a fotografie s maximálním rozlišením až 30 Mpx. Aktivní IR filtr funguje automaticky a pomáhá při záznamu v noci, kdy kamera snímá okolní dění za pomoci výkonného IR přísvitu. Neviditelný přísvit obstarávají 6x vysoce svítivé Infračervené LED diody, každá o výkonu 3W. Přísvit má vlnovou délku 940nm, díky které je lidským nebo zvířecím okem velmi obtížně rozeznatelný. Takže se nemusíte bát, že kameru rozezná zvěř nebo nechtěný návštěvník, který před kamerou projde. Ve dne je záznam barevný jak pro fotografie, tak i pro video, které je zaznamenané i se zvukem. V noci je záznam černobílý a přepínání mezi režimy probíhá zcela automaticky. Bohaté příslušenství U kamer poháněných bateriemi je vždy největší otázkou jejich výdrž a s tím spojená i efektivita provozu. StrongVision PRO A je nápájený v základu 10xAA 1,5V články což v závislosti na četnosti a typu snímání záznamu umožňuje výdrž na jednu sadu baterií od 1 do 4 měsíců. Pokud chcete zabezpečit dlouhodobý a nenákladný provoz je možné kameru vybavit nabíjecím 8 000mAh akumulátorem StrongVison BAT3, který dokáže výdrž prodloužit až na 6 měsíců v závislosti na použitém nastavení. Nabíjecí akumulátor vám zároveň umožní ekonomičtější provoz, protože vám odpadne neustálé nakupování nových AA článků. Specifikace Technické Specifikace Snímač 8 MPX CMOS Čočka kamery F=3.1; FOV=57° Rozlišení videa 4K/2,7k/1080P/720P/VGA Voděodolnost IP65 Rozlišení fotografií 12MP - 30MP SD Karta až do velikosti 256GB Displej 2,4" TFT Provozní teplota -10°C až +50°C Rozhraní USB-C, SD karta Baterie 10x AA 1,5V LR6 (nejsou součástí balení) nebo StrongVision BAT3 Li-Ion akumulátor Napájecí konektor DC Jack 3,5x1,3 mm Vstupní napětí 12V/1,5A DC Stand-by doba provozu >6 měsíců Rozměry 151 x 118 x 87 mm Hmotnost 371 g (bez baterií) Kamera Noční přísvit 6 x 940nm Infračervené výkonné 3W IR LED PIR Senzor úhel 120° Maximální dosvit IR LED 20 metrů
Ano, centrál. sklad
Tento aktivní hybridní optický HDMI kabel AOC přenáší nekomprimovaná 8K 60Hz video a audio data s vysokou šířkou pásma na delší vzdálenosti bez ztráty nebo zpoždění. Kombinací optických a měděných vodičů nabízí kabel nejvyšší kvalitu signálu s maximální odolností proti rušení (odolný vůči elektroma
Dodání 3 dny
PremiumCord Adaptér USB-C na HDMI rozlišení obrazu 8K@60Hz,4K@144Hz Aluminium Tento adaptér umožňuje vysoce kvalitní převod videa a zvuku z USB-C na HDMI konektor pro monitor/TV/projektor. Funguje jako externí grafická karta s výstupem HDMI. Umožní ro
Ano, centrál. sklad
Vlastnosti: - Bluetooth 4.2 - akční rádius: 10m - výkon středobasového reproduktoru: 14 W RMS - výkon výškového reproduktoru: 2 W RMS - kapacita baterie: Lithium 5V, 3000mAh - frekvenční rozsah: 100-20.000Hz - FM rádio - vstupy: USB, AUX - funkce svítidla s vícebarevným osvětlením - kompatibilní s mobilními telefony, notebooky, iPhone nebo iPad - protiskluzové dno - rozměry: O 140 x 310 mm
Dodání 3 dny
230V logo napájecí kabel, C13-C14, 3M (24127)
Skladem, dodání 2-4 dní
Rozbočovač DIGITUS HDMI distribuuje/duplikuje audio a video signály z HDMI zařízení do dvou televizorů, monitorů nebo projektorů v kvalitě UHD 4K/60Hz. Pomocí funkce správy EDID si můžete vybrat ze tří režimů (Kopírování, Automaticky, Downscaler). Integrovaná funkce downscalingu podporuje zobrazení
Dodání 3-5 dní
Duální stojan pro dva monitory s úsporou místa na stole. Podporuje displeje 19–27", nosnost 5,99 kg na monitor, nastavitelná výška až 150 mm, náklon -5° až +21°, otáčení ±15°, pivot ±90°. Kompatibilní s Dell UltraSharp, P-series a E-series, VESA 100×
Ano, centrál. sklad
Dálkový ovladač RTV Polsat HD5000 Black (PIL0275)
Dodání 3-5 dní
TV propojovací kabel M/F 75 Ohm - IEC konektory samec-samice - kvalitní stínění - délka 1m
Ano, centrál. sklad
Samsung Originální dálkový ovladač BN59-01432D / TM2360E pro televizory z let 2023, 2024 a 2025. Výrobce: Samsung
Skladem, dodání 2-4 dní
Praktický stojan na monitor, nastavitelná výška – 82 mm, 116 mm, 151 mm, nosnost až 15 kg, zásuvka na mobil či drobné pomůcky, snadná instalace, kompaktní provedení.
Dodání 3-5 dní
Vlastnosti: - bezdrátová - funkce potlačení okolního hluku (noise cancelling) ANC - HIFI stereo sound , hands free - Bluetooth V5.0 - napájení: DC 5V USB - baterie: 3.7V 400mAh - bluetooth citlivost: 110dB - bluetooth frekvenční rozsah: 2402 - 2480 MHz - dosah až 10 m - FM rádio: 87.5-108 MHz - reproduktor: 40 mm průměr - frekvenční rozsah: 20-20KHZ - nabíjecí čas: až 2-3 hodiny - doba hraní: až 10 hodin
Dodání 3 dny
Techly 3portový HDMI přepínač 3x1 4K*30Hz Pigtail
Dodání 3-5 dní
Guess GUA2SGGEK silikonové ochranné pouzdro pro AirPods 1/2 černé
Dodání 3-5 dní
Fellowes Ergonomics arm for 1 monitor - Platinum series, black
Dodání 3-5 dní
Múza | Stereo systém gramofonu | MT-106WB | Stereo systém gramofonu | USB port | AUX vstup Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Neomounts CL25-540BL1
Skladem, dodání 2-4 dní
Brateck DRŽÁK NA TV NEBO MONITOR BRATECK-LP77-48T BRATECK Výrobce: Brateck
Dodání 3-5 dní
Nástěnný pro instalaci TV s plochou i zakřivenou obrazovkou s úhlopříčkami od 37“ do 80“ a hmotností až do 75 kg. Držák má otevřenou konstrukci, naklápěcí systém držáku umožňuje snadné nastavení pozorovacího úhlu.
Ano, centrál. sklad
AudioEngine AudioEngine A5+ BT - Black - Bluetooth Active Gosniki
Skladem, dodání 2-4 dní
Techly HDMI 2K4K AUDIO INSERTER HDMI/TOSLINK/AUDIO STEREO L/R
Dodání 3-5 dní
Nejnovější tuner DVB-T/T2 HEVC/H.265 Přídavný satelitní přijímač DVBT-S/S2 Technologie FRAMELES Velikost obrazovky: 32 palců Vysoký statický a dynamický kontrast Barevná hloubka Vynikající kvalita obrazu Digitální 3D redukce šumu HD LED panel DD+ 5.1 prostorový zvuk HDMI s technologií CEC a ARC Hotelový režim Ochranná známka Manta Typ televizoru LCD Třída spotřeby elektrické energie E Spotřeba energie v aktivním režimu (W) 26 Odhadovaná roční spotřeba energie (kWh) 26 Velikost obrazovky (palce) 32 Rozlišení obrazovky 1366 x 768 (HD) Formát obrazovky (šířka / výška) 16:9 Full HD - 3D - Kontrast Statický: 3000:1, Dynamický: 50000:1 USB 2 HDMI 3 Frekvence, Hz 60 SMART TV - Wi-Fi - Wi-Fi Direct Ne NFC Ne DLNA Ne Skype - USB 2.0 Connect Share Movie + Webový prohlížeč - 3D brýle - Obraz v obraze (PIP) - Internet@TV - Android TV Ne Vestavěný digitální televizor tuner 1 analogový a DVB-T2/T/C, 1 SAT (DVBS/S2) PC vstup (D-Sub) Ne Akustický výkon (RMS) 2x8W Velikost VESA 100 x 100 mm y/Pb/Pr - Koaxiální výstup 1 VGA - SCART - Analogový tuner + Výstup pro sluchátka 1 Podpora 4K - Hotelový režim + Dálkové ovládání + Jas 180 cd/m2 CI +
Dodání 3-5 dní
Řešení je vybaveno odnímatelnými konektory HDMI typu A, které umožňují snadné vedení kabelu úzkými kabelovými kanály (s konektorem HDMI typu D). Tento aktivní hybridní optický kabel HDMI AOC je ideální pro přenos nekomprimovaného videa a zvuku s vysokou šířkou pásma na delší vzdálenosti. Po vyjmutí
3-5 dní dostupné
Tento HDMI rozbočovač umožňuje odesílat video z jednoho zdroje až na 4 displeje. Podporuje rozlišení UHD 4K (3840x2160). Podporuje video formáty nahrané v rozlišení 480p, 720p, 1080i a 1080p a je plně kompatibilní se zařízeními HDCP. Důležité informace! Připojené kabely nesmí přesáhnout délku 10 m.
Skladem, dodání 2-4 dní