Technologie motoru Bosch – výkon „Vyrobeno v Německu“. Užijte si vysoký a konzistentní výkon s vysavači Bosch: Naše vysoce výkonné motory navrhujeme a vyrábíme v Německu již více než 65 let, proto očekáváme, že váš vysavač nejenže poskytne optimální výsledky čištění, ale také vydrží – a to s naší
Dodání 3 dny
Rozměry: 6x6,5x6 cm Věk: 12m+ Materiál: dřevo 4 barevné varianty
Dodání 3 dny
Craft with Fun CF DEKORACE PALUBNÍ MULINA 10XMIX PBH 20/400
Dodání 3-5 dní
Craft with Fun CF DECK DECORATION TAPE ROPE 60M/1MM NAT MIX2 12/96
Dodání 3-5 dní
Prsteny Craft se zábavnými kovovými flitry 6,5 mm (215427)
Dodání 3-5 dní
Věk: 5+ Materiál: papír Ilustrace Olivia Cosneau Kniha je v anglickém jazyce
Dodání 3 dny
Kabel USB-C M/F, 4K/60Hz Délka kabelu: 0,5 Typ: Kabel Použití: Video Konektory #1: USB typu C (samec) Konektory #2: USB typu C (samice) Standard: USB 3.1/USB 3.1 gen 2/USB 3.2 gen 2 Barva: Šedá Hmotnost: 0,024 Další parametry: Kompatibilní s USB 3.2 Gen 2 SuperSpeed+ Rozlišení: Ultra HD až 4K/60 Hz
Dodání 3-5 dní
TECHLY Double Monitor Desk Stand 17-32inch with Gas Spring Black
Dodání 3-5 dní
Techly Tescope Uni Telescope. Deckenhalterung Für 1led Lcd TV 37-70
Dodání 3-5 dní
Rozměry letadla: 9x10x5 cm Věk: 1,5+ Materiál: dřevo, plast
Dodání 3 dny
Craft with Fun DEKORACE MULINA 8XMIX CF PBH 12/144
Dodání 3-5 dní
Euro Trade Samolepící krystaly modré květy 382477
Dodání 3-5 dní
SRPP-009-PAW PATROL RŮŽOVÁ VÝŠKA MĚŘ
Skladem, dodání 2-4 dní
Baterie Mitsu pro HP 14-BP, Pavilion 14 15 3400 mAh (39 Wh) 11,55 V - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3 dny
USB adaptér pro sériový port DB9 Délka kabelu: 1.5 Typ: Adaptér Aplikace: počítač Konektory #1: Pá
Dodání 3 dny
Sevi Wooden Letter Z, Clown (81762)
Skladem, dodání 2-4 dní
Rozměry: 16 cm, O 5 cm Věk: 12m+ Materiál: dřevo, plsť
Dodání 3 dny
Craft with Fun CF DEKORACE PEŘÍM 10-15CM 6KS ČERNÁ/SR 20/600
Dodání 3-5 dní
Line Friends BT21 - Plyšový polštář 28 cm KOYA Baby
Dodání 3-5 dní
Lepicí pistole 4V 2,0Ah, 7-8mm, aku USB
Dodání 3-5 dní
Rozměr dráhy: 11x9,5 x39 cm Rozměr auta: 2,5x9x2 cm Věk: 18m+ Materiál: dřevo, plast
Dodání 3 dny
TP-Link JetStream switch TL-SG2016P 16portový gigabitový smart switch JetStream s 8 porty PoE+ 120 W PoE Budget: 8 × 802.3at/af kompatibilních PoE+ portů s celkovým napájením 120 W. Plně gigabitové porty: 8 × gigabitové porty PoE+ a 8× gigabitové porty bez PoE poskytují vysokorychlostní připojení. Integrováno do Omada SDN: Zero-Touch Provisioning, centralizovaná správa cloudu a inteligentní monitorování. Centralizovaná správa: Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu. Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další. Optimalizujte hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping. Learn more about TP-Link PoE technology > Learn more about Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg2016p/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interface • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+) • Auto-Negotiation/Auto MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity Fanless Power Supply • External Power Adapter (Output: 53.5 VDC/ 1.31 A) PoE Ports (RJ45) • Standard: 802.3af/at compliant • PoE Ports: 8 Ports • Power Supply: 120 W* Dimensions ( W x D x H ) 11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm) Max Power Consumption 146.5 W (110 V/60 Hz) (with 120 W PD connected) Max Heat Dissipation 499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected) PERFORMANCE Bandwidth/Backplane 16 Gbps MAC Address Table 8k Packet Buffer Memory 4.1 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow-based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features • DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile) IPv6 Support • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN Access Control List • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Security • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG2016P • Power Adapter • Installation Guide • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Štíhlý a robustní design s vynikající viditelností. Díky štíhlému a robustnímu designu se řada XE4F snadno instaluje a splňuje potřeby zákazníků ve venkovním prostředí, které vyžaduje složité instalační podmínky. Zvýšený jas přitahuje pozornost zákazníků i na přímém slunečním světle. Bezpečné krytí
Dodání 3-5 dní
Techly Techly Studer Tever 32-65 45 kg Black
Dodání 3 dny
Rozměry: 31x23x29 cm Věk: 3+ Materiál: dřevo, plast
Dodání 3 dny
Craft with Fun CF DECORATION BN ANGEL HAIR MIX4/5G PBH 48/576
Dodání 3-5 dní
Tento HDMI rozbočovač umožňuje odesílat video z jednoho zdroje až na 4 displeje. Podporuje rozlišení UHD 4K (3840x2160). Podporuje video formáty nahrané v rozlišení 480p, 720p, 1080i a 1080p a je plně kompatibilní se zařízeními HDCP. Důležité informace! Připojené kabely nesmí přesáhnout délku 10 m.
Dodání 3-5 dní
Feel-Maestro MR030 electric kettle - na doplnění popisu pracujeme
Dodání 3-5 dní
Rozměry: 24x18x6,5 cm Věk: 6+ Materiál: dřevo
Dodání 3 dny
Multimediální sada Neomounts Select AFLS-825BL1 pro FL50S-825BL1 - černá Neomounts Select AFLS-825B
Dodání 3-5 dní
Rozměr puzzle: 30,5x23 cm Věk: 3+ Materiál: recyklovaný papír, karton, látka, tkanina Počet dílků: 36 ks Autor obrázku: Kathryn Selbert
Dodání 3 dny
Sevi Wooden Letter C, Clown (81739)
Skladem, dodání 2-4 dní
Craft with Fun DEKORACE DEKORACE KRESLENÍ KRESLENÍ MRKVOVÁ 5KS CF 12/144
Dodání 3-5 dní
Taška přes rameno ROG pro notebooky až do velikosti 14", bezpečnostní YKK Raquet Coil zip, odolná a vodoodpudivá tkanina Cordura® 610D, skrytá kapsa na cennosti, odnímatelný přívěsek na klíče.
Dodání 3 dny
Imou alarmová siréna ZR1; Alarmová siréna s výkonem až 85 dB . Sirénu lze použít jako součást domácího bezpečnostního systému s detektory Imou. Když senzor Imou detekuje narušení, tak se siréna rozezní. Úroveň h...
Dodání 3-5 dní
Epee EPEE So Slime Floral Creations skleník EP60692 Výrobce: Epee
Dodání 3-5 dní
Sevi Wooden Letter G, Clown (81743)
Skladem, dodání 2-4 dní
Rozměry modelu: 30x15x16,5 cm Věk: 14+ Materiál: dřevo, papír, látka, kov Doba sestavení: 20+ hodin Baterie: 2xCR2032 – součástí balení
Dodání 3 dny
Craft with Fun CF DEKORACE VÁNOČNÍHO STROMU 2X10KS 12/288
Dodání 3-5 dní
Fimo Accessories polomatný lak 35ml Výrobce: Fimo Kategorie: Příslušenství pro kutily
Dodání 3-5 dní
Počítačová skříň VOLCANO STELLAR ARGB MIDI 5F Podporované pevné velikosti disků: 3.5"2.5 Formát: Midi Tower Barva: Černá Model: PC Panel(y) z tvrzeného skla: Ano Vylepšená správa kabelů: Ano Maximální
Skladem, dodání 2-4 dní
Rozměry: 11x5,5x8,5 cm Věk: 1+ Materiál: dřevo, tkanina, guma
Dodání 3 dny
V dětském pokoji je výzdoba často úplně jiná než v celém domě, protože toto dítě rozhoduje, co je n
Skladem, dodání 2-4 dní
Textilní košík na hračky s motivem zvířat. Skládací úložný box na hračky do dětského pokoje, v béžové barvě. Vlastnosti produktu: Materiály: Karton / Polyester / Juta. Barvy: Béžová. Styl: Boho. Výška: 29 cm. Šířka: 29 cm. Hloubka: 29 cm. Každé dítě miluje hračky, proto se vyplatí pořídit si box, d
Skladem, dodání 2-4 dní
Kabel DisplayPort 4K/60 Hz, DP/M na DP/M Délka kabelu: 1 Typ: Kabel Použití: Video Konektory #1: DisplayPort (samec) Konektory #2: DisplayPort (samec) Standard: HDMI Ultra HD 4K Barva: Šedá Hmotnost: 0,058 Další vlastnosti: Kompatibilní s DisplayPort 1.2 Rozlišení: Ultra HD až 4K/60 Hz (3840 x 240
Dodání 3 dny
Rozměry balení: 13x10x2 cm Věk: 8+ Materiál: karton Počet hráčů: 1-4 Délka hry: 20 min. Obsahuje 53 oboustranných karet
Dodání 3 dny
Coty COTY MEXX WHENEVER WHEREVER Dámská EDT 15ml Výrobce: Coty Kategorie: Dětský parfém
Skladem, dodání 2-4 dní
LeanToys Houpací kůň 74 cm Sounds Gray Výrobce: LeanToys
Dodání 3-5 dní
AUKEY PB-Y55 Ultra Mini Powerbanka + kabel AUKEY Quick Charge USB-C na USB-A (0,3 m) Powerbanka o velikosti kreditní karty! Miniaturní velikost - vysoký výkon 22,5 W a kapacita 10 000 mAh. Rychlé nabíjení pro váš iPhone. Díky 20W USB-C Power Delivery je tento model jednou z nejmenších a nejlehčích
Dodání 3 dny
Pro mnoho dětí bude nejatraktivnějším pokojem nebo rohem, který se jednoduše budete moci ozdobit. N
Skladem, dodání 2-4 dní
Tato výtvarná sada s motivem jednorožce a spirálovým zápisníkem je skvělým způsobem, jak rozvíjet dětskou fantazii a kreativitu. Tato okouzlující sada obsahuje spirálový zápisník se samolepkami, šablony s obrysy pro zdobení a malování a šest fixů v různých barvách. S touto sadou mohou děti vytvářet
Dodání 3-5 dní
Cudy WU1400 síťová karta WLAN 867 Mbit/s Frekvenční rozsah: 2,4 - 5 GHz Podporované rychlosti WLAN: 867 Mbit/s400 Síťové standardy: IEEE 802.11nIEEE 802.11gIEEE 802.11bIEEE 802.11aIEEE 802.11ac Wi-fi
Dodání 3 dny
Zeller Úložný box Icebear, látkový, mátový Výrobce: Zeller Kategorie: Hračky a miminko
Skladem, dodání 2-4 dní
Maclean MCE730W Jednoskleněný rám, bílý Vysoce kvalitní jednoduchý skleněný rám v bílé barvě. Moderní design dodá vašemu interiéru elegantní vzhled. Rám je kompatibilní s bezrámovými objímkami Maclean, které jsou k dispozici v naší nabídce. Typ: Dekorativní, Typ Světelný zdroj: LED diody Dodávané p
Dodání 3-5 dní
3D Armor Glass je odolné tvrzené sklo o tloušťce 0,33 mm. Navrženo speciálně pro majitele iPadu Air 13" M3 (2025) / iPadu Air 13" M2 (2024) / iPadu Pro 12,9" (2022-2018), kterým záleží na pohodlné a bezpečné práci. Ochranné sklo 3D Armor Glass je vyrobeno z hlinitokřemičitého skla, které je podrobe
Dodání 3-5 dní
Rozměry: Délka 13 cm, O 4,5 cm Věk: 0+ Materiál: dřevo
Dodání 3 dny
Hledáte jednoduchý způsob, jak ozdobit dětský pokoj? Nebo možná je vaše dítě fanouškem pohádky o od
Skladem, dodání 2-4 dní
TeeBee je přenosná krabička na hračky, kterou lze přeměnit na odkládací plochu na klín, což dětem umožňuje vzít si své oblíbené kreativní hračky s sebou na cesty. Krabička na hračky TeeBee je perfektním společníkem na cesty do auta, který děti zabaví a zabaví jejich oblíbenými kreativními hračkami.
Skladem, dodání 2-4 dní
Router LT500 4G LTE AC1200 Duální pás Wi-Fi LTE zrychluje až do 150/50 Mbps AC1200 Wi-Fi pro hlad
Dodání 3 dny
Rozměry: 15x5x3,3 cm Věk: 3+ Materiál: dřevo, magnet
Dodání 3 dny
Home Styling Collection Kolekce bytového stylingu Stojací dekorace do dětského pokoje, Nápis a kotě, dřevěná, 28 x 2,5 x 12 cm Výrobce: Home Styling Collection Kategorie: Nástěnné dekorace pro děti
Skladem, dodání 2-4 dní
Dětský box z filcového materiálu a roztomilými oušky, krásné motivy zvířátek, 3 různé barevné varianty, které jsou dodávány náhodně, rozměry 32 x 32 x 32 cm.
Skladem, dodání 2-4 dní
AMICA 57GEH3.33HZpTaDA(Xx) PIZZA vařič Příkon (elektřina): 3100 W Spotřeba energie (konvenční): 0,99 kWh Třída energetické účinnosti (stará): A Spotřeba energie (s vynucenou konvekcí): 0,87 kWh Vestav
Dodání 3 dny
Rozměry: 42x37x62 cm Výška herní plochy: 35 cm Věk: 12m+ Materiál: dřevo, kov
Dodání 3 dny
Košík SIPO-SBT43 s motivem hrocha – Praktický organizér na hračky Košík na hračky SIPO-SBT43 je dokonalou kombinací funkčnosti a estetiky. Jeho okouzlující design hrocha z něj činí perfektní doplněk do moderních dětských pokojů a zároveň splňuje praktické potřeby úložného prostoru. Díky uzamykateln
Dodání 3-5 dní
Bezdrátová nabíječka Crong Crong Magspot - Magsafe 15W hliníková nabíječka (zlato)
Dodání 3-5 dní
Rozměry: 11,5x8,5x6,5 cm Věk: 3+ Materiál: dřevo
Dodání 3 dny
Home Styling Collection Obraz v rámu do dětského pokoje, 28 x 22,5 cm Výrobce: Home Styling Collection Kategorie: Nástěnné dekorace pro děti
Skladem, dodání 2-4 dní
Jabra Speak2 75 reproduktor Univerzální USB/Bluetooth Černá Kód mezinárodní ochrany (IP): IP64 Podporované formáty zvukových souborů: CVSDSBCAACmSBC Přenosný: Ano Technologie Clear Voice: Ano Plný dup
Ano, centrál. sklad
Napájecí zdroj Smart BX3 650W 80+ Bronze ATX3.1 Napájecí zdroj Smart BX3 nejenže poskytuje stabilní napájení pro váš počítač, ale také zaručuje účinnost a spolehlivost. S výkonem 650 W a aktivním PFC tento zdroj splní požadavky i těch nejnáročnějších uživatelů. Jednou z jeho klíčových vlastností je
Dodání 3 dny
Rozměr: 10 cm Věk: 0+ Materiál: dřevo 100% Vyrobeno v Německu
Dodání 3 dny
Ortopedická senzorická podložka Askato Baby Set
Skladem, dodání 2-4 dní
Plyšové hrací centrum v podobě oslíka Lakiho značky Niny. Všechny části jeho těla obsahují hrací prvky jako jsou kousátka, pískátka a chrastítka. Vhodný pro děti od 6 měsíců.
Skladem v eshopu
Herní bezdrátová myši obránce URAN GM-503 Účel: Hraní Senzor: Optical Počet tlačítek: 7 Počet válc
Dodání 3 dny
Rozměry: 11,5x8,5x6,5 cm Věk: 3+ Materiál: dřevo
Dodání 3 dny
Dobíjecí klávesnice pro více zařízení KB535 EQ. Nůžkové klávesy pro tiché a citlivé psaní. Nůžkové klávesy poskytují tiché a citlivé psaní, ideální pro sdílené prostory. Tyto klávesy jsou navrženy pro pohodlí, snižují únavu a poskytují plynulé a přesné psaní, ať už píšete e-maily, zprávy nebo hraje
Dodání 3-5 dní
Switch, 16 PoE+ portů, 2 gigabitové sloty SFP pro vysokorychlostní připojení, celkový výkon PoE portů 150 W, duální zásobník IPv4/IPv6, platforma Omada SDN, aplikace Omada, barva černá.
Skladem v eshopu
ASUS ExpertWiFi EBG15 Kabelový router Gigabit VPN, až 3 ethernetové porty WAN + 1 USB WAN, prevence narušení IPS, firewall na 7. vrstvě, zabezpečení sítě na komerční úrovni, snadná centralizovaná správa Aplikace ExpertWiFi Nastavení snadnější než kdy jindy — Pohodlná a snadná správa routeru prostřednictvím webového prohlížeče nebo mobilní aplikace ASUS ExpertWiFi prostřednictvím nastavení Bluetooth. VLAN pro přidané zabezpečení – Každý z ethernetových portů lze přiřadit k jednomu nebo více VLAN ID, které poskytuje dodatečné zabezpečení vaší firmy. Až 3 porty WAN Ethernet – 1 gigabitový port WAN a 2 gigabitové porty WAN/LAN s vyrovnáváním zátěže optimalizují vícelinkové širokopásmové využití. Záložní WAN pro stabilní konektivitu – USB port lze použít jako záložní WAN připojením k mobilnímu telefonu s hotspotem pro udržení spolehlivého internetového připojení. Zabezpečení sítě na komerční úrovni a VPN — Zabezpečte veřejná WiFi připojení pomocí funkcí Bezpečné prohlížení a VPN. Užijte si bezplatné předplatné ASUS AiProtection Pro, včetně robustních funkcí systému prevence narušení (IPS), jako je hloubková kontrola paketů (DPI) a virtuální opravy pro blokování škodlivého provozu. Specifikace Technické Specifikace Síťový standard Bluetooth 3.0 Bluetooth 3.2 IEEE 802.1p IEEE 802.1q IEEE 802.3 IEEE 802.3ab IEEE 802.3i IEEE 802.3u IEEE 802.3x IPv4 IPv6 Anténa 1x Interní Bluetooth anténa Procesor 1.8GHz 2-jádrový ARMv8 Paměť 256 MB Flash 512 MB RAM Konektory 1x Gigabit WAN Port 4x Gigabit LAN Port (2x Vyměnitelné WAN/LAN Port) 1x USB 3.2 Gen 1 Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. 1.5 A proudem Rozměry a váha Rozměry 121 x 75 x 26 mm Váha 250 g Co je v krabici 1x RJ-45 Kabel Napájecí kabel
Dodání 3-5 dní
Rozměry: 38,5x16x8 cm Věk: 12m+ Materiál: 100% FSC dřevo
Dodání 3 dny
Tvrzené sklo NILLKIN Amazing H Transparentní tvrzené sklo Nillkin je dobrý způsob, jak ochránit displej telefonu před mechanickým poškozením. Výrobek je vyroben z nejkvalitnějšího japonského frézovan
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Spojení zvukového kabelu HQ 2x Cinch -ling Délka 1,5 m Vysoce kvalitní 2X Cinch kabel (2x RCA - 2x
Dodání 3-5 dní
Rozměr balení: 13,2x13,2x4,3 cm Věk: 5+ Materiál: papír Hra pro 2-6 hráčů
Dodání 3 dny
Mechanická klávesnice Quest GK-596 je plnohodnotná, pohodlná herní klávesnice s jasně červeným podsvícením. Klávesy jsou vybaveny červenými spínači pro rychlou a přesnou odezvu kliknutí. Anti-Ghosting umožňuje stisknout více kláves současně, aniž by se zablokovaly, což poskytuje přesnější a plynule
Skladem, dodání 2-4 dní
Každé dítě rád zdobí svůj pokoj, nejlépe věcmi, které lze rychle odstranit. Pokud je vaše batole ob
Skladem, dodání 2-4 dní
ASUS TUF Gaming TR120 ARGB Reverse 3v1 Ventilátor TUF Gaming TR120 ARGB Reverse se vyznačuje vysokým statickým tlakem a prouděním vzduchu s personalizovanými vzory osvětlení Vyšší chladicí výkon díky extra silnému 28mm rámu ventilátoru Nejlepší statický tlak ve své třídě při 2,75 mm H2O s vysokým průtokem vzduchu Exkluzivní dvouvrstvý LED Matrix design s 16 adresovatelnými RGB LED Personalizovaná estetika s flexibilním bočním vzorem na rámu Řízení PWM s ultra širokým rozsahem otáček, které umožňuje optimální chlazení pro všechny typy zátěže Kompatibilita Aura Sync, která vám umožní koordinovat barvy a světelné efekty s velkým množstvím hardwaru K dispozici v černé a bílé a v normální a obrácené orientaci, aby vyhovovaly různým sestavám PC Specifikace Technické specifikace Velikost 120 mm Rychlost 2000 RPM +/- 10% Statický tlak 2.75 mm H20 Proud vzduchu 76.3 CFM Hluk 29 dB(A) Konektory 4-pin (Ventilátor) + 3-pin (LED) Barva LED ARGB Počet LED 16
Skladem, dodání 2-4 dní
Rozměry: 12x18x13 cm Věk: 6m+ Materiál: recyklovaný plast z láhví od mléka Součástí auta je medvěd a žirafa
Dodání 3 dny
Přepínač umožňuje připojit 5 různých HDMI zdrojů (HD přehrávač, rekordér, počítač, herní konzoli atd.) k 1 HD televizoru/projektoru. Podporuje video formáty nahrané v rozlišení 480p, 720p, 1080i a 1080p a je plně kompatibilní se zařízeními HDCP. Je kompatibilní s Dolby TrueHD, DTS-HD a 7.1 prostoro
Dodání 3-5 dní
Defenzo ToGo AC7 Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3 dny
Bezdrátová klávesnice pro ergo, která je navržena s ohledem na principy ergonomie, má divizovaný a
Dodání 3-5 dní
Rozměry: 30x15x15 cm Výška hrací plochy: 18 cm Věk: 12m+ Materiá: dřevo
Dodání 3 dny
NoName Plyšový kůň Hobby Horse? Dlouhosrstý černý odstín Výrobce: NoName Kategorie: Na pólech
Dodání 3-5 dní