Zcela nový konvertor médií třetí generace TFC300A je 1000Mbps jednorežimový konvertor médií. Zapoj a hraj Tento media konvertor, navržený pro snadné použití, poskytuje rychlé a snadné nastavení. Tento media konvertor poskytuje solidní výkon sítě s dosahem 3 km a nabízí vám nejlepší zážitek pro HD video a digitální sledování. Robustní ochrana před bleskem 6KV ochrana před bleskem účinně chrání vaše zařízení před poškozením bleskem. Vynikající ocelový design Odolné kovové pouzdro, silný odvod tepla, stabilní provoz a delší životnost produktu. Technická specifikace: LED indikátory: Odkaz na moc/ Akt Rozhraní: (1)Porty GE RJ45, (1)Porty GE SC Provozní vlnová délka: Přenos 1550 nm, Příjem 1310 nm Přenosová vzdálenost: 3km Vstupní napětí: 100-240V~ 50/60Hz Provozní teplota: 0°C - 45°C Skladovací teplota: -40°C - 70°C Provozní vlhkost: (10% - 90%)RH, nekondenzující Skladovací vlhkost: (10% - 90%) Rozměry: 95 x 72 x 26 (V x Š x H, mm)
Ano, centrál. sklad
Atte Převodník optických vláken ML, sada převodníků ATTE ETH-2wire-A-SET Výrobce: Atte Kategorie: Převodníky optických vláken
Dodání 3-5 dní
PLANET GPL-GSFP-C+; Optický modul formátu SFP pro GPON OLT zařízení. Přenosová rychlost download 2,5 Gbps, upload 1,25 Gbps. Vlnová délka TX: 1490 nm, RX: 1310 nm. Dosah typicky 20 km. ZÁKLADNÍ SPECIFIKACE; Formát: SFP; Rychlost: Download 2,5 Gbps, Up...
Ano, centrál. sklad
Optický převodník Intellinet Network Solutions 508193
Dodání 3-5 dní
PLANET MGB-2GLR20; 2.5G modul miniGBIC (SFP) , 2500Base-X, duplexní LC konektor (UPC broušení), singlemode , dosah 20 km , vlnová délka 1310 nm , podpora DDM . ZÁKLADNÍ SPECIFIKACE; Typ modulu: SFP; Konektor: LC/UPC duplex; Vlnová délka: 1310 nm; Typ ...
Nedostupné
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Nedostupné
Precizně vyrobený case rackového rozměru (2U) určený pro 14 media konvertorů. Case je dodáván včetně aktivního chlazení a napájení.
Skladem v eshopu
NETGEAR ProSafe AXM762
Nedostupné
LIC-SX, Concurrent device upgrade License 100 Nodes for USG110~1900, ZyWALL 110~1100, USG2200-VPN, and VPN100/300
Nedostupné
Optický transceiver Dell SFP28 SR pro 25GbE konektivitu přes optické vlákno. Vlnová délka až 850 nm, hot-plug, digitální diagnostika (teplota, výkon laseru, napájení). Provoz do 85 °C.
Nedostupné
Zyxel VES1724-55C VDSL2 DSLAM, 17a board-level vectoring STANDARD, EU TYPE, ROHS 24-port Annex A VDSL2 17a DSLAM with AC and DC power input, Fanless, VDSL2 bonding, VDSL2 Vectoring, IPv6 support
Nedostupné
Transceiver Dell SFP+ 10GbE SR pro připojení přes mnohavidové optické vlákno. Přenosová rychlost 10 Gbps, konektor LC duplex, rozhraní 10GBase-SR, provoz do 85 °C, hot-plug podpora.
Nedostupné
Cisco SFP+ Copper Twinax Cable
Dodání 3-5 dní
Optický modul formátu SFP pro GPON OLT zařízení ITU-T G.984.2, přenosová rychlost vysílání 2488 MB/s a příjem 1244 MB/s, vlnová délka 1490 nm/1310 nm, SC/UPC konektor, umožňuje obousměrnou komunikaci po jediném optickém vlákně s dosahem 20 km. Stříbrná.
Skladem v eshopu
PLANET GT-1205A; Kompaktní konvertor pro gigabitové sítě Ethernet pro snadný přechod mezi metalickým a optickým vedením. Nabízí dva SFP porty 100/1000Base-X pro připojení k optické síti nebo pro připojení koncových za...
Dodání 3-5 dní
CWDM modul, 1310 nm, 10 Gb/s, dosah 20 km, SFP+/SFP, 2x LC UPC, single-mode.
3-5 dní dostupné
Zyxel IES4105M Chassis MSAN System Specifications DSL Compliant ADSL: Support dual stack (IPv4 and IPv6) Auto or fixed operation as either one of the following: ADSL2, ADSL2+, G.dmt, T1.413, G.lite OAM loopback: both CO to CPE and CPE to CO Freq
Nedostupné
OEM X130 10G SFP+ LC LR Transceiver Form Factor *SFP Data Rate *1.25Gb/s Wavelength *1550 nm ...
Nedostupné
SFP LHX1310-40 (Single-Mode) transceiver, (LC), 40km - Gigabitová rychlost a flexibilita - Možnost výměny za provozu - Kompaktní velikost a vysoká hustota portů - Splňuje průmyslové standardy - Standard 802.3z , SFP MSA (Multi-Source Agreement) -
Nedostupné
ML-S+2733-20 je singlemode 10G SFP+ WDM modul pro přenos dat pomocí jednoho vlákna s jedním LC konektorem. Vlnová délka (Tx/Rx) tohoto modulu je 1270/1330nm a je vhodný pro spojení až na vzdálenost 20km. Modul je "cisco compatibile" a je kompatibilní témě
Nedostupné
Ubiquiti Networks UF-MM-1G Síťový reléový modul 1250 Mbit/s SFP 850 nm Barva: Hliník Počet přiložených produtků: 2 kusů Maximální přenosová rychlost: 1250 Mbit/s Konektor pro optická vlákna: LC Porty
Skladem v eshopu
Informace o výrobci: PLANET | 10F, No. 96, Minquan Rd., Xindian Dist. New Taipei City, Tchaj-wan | New Taipei City | TW | 23141 | sales@planet.com.tw
Dodání 3-5 dní
HPE Networking Instant On 10G LR SFP+ LC 10km SMF Transceiver
Nedostupné
Optický SFP modul, rychlost 1 Gbps, dosah až 20 km, funkce Digital Diagnostic Monitoring pro sledování stavu optického spoje, 1x LC konektor s UPC broušením.
Nedostupné
Aruba 25G SFP28 LC LR 10km SMF Transceiver
Nedostupné
Meraki MG41 Cellular Gateway PoE Ports 2x Maximum Wireless Data Rate (Down/Up) 1.2 Gbps / 150 Mb...
Nedostupné
XtendLan MTB-LRvE; Modul SFP+ pro 10Gbit Ethernet. LC duplexní konektor. Dosah 20km na běžném singlemódovém vlákně. Vlnová délka 1310 nm. Multirate Fiber channel. Konverzní 10Gigabitový modul rozměru Small-Form-Pluggable (SFP). Standard 1000Base-LR/LW...
Nedostupné
Optický modul Mikrotik, maximální propustnost 100 Gbps, 12vláknový MPO konektor pro spojení až na vzdálenost 100 m, vestavěné digitální diagnostické funkce, kompatibilita se všemi zařízeními s QSFP28 portem, odolný vůči teplotám od 0 °C do 70 °C.
Skladem v eshopu
Rozšiřující SFP modul 1000Base-T pro připojení k síti Ethernet. Podporuje přenos dat na vzdálenos...
Ano, centrál. sklad
Optický SFP modul, rychlost 1 Gbps, dosah až 3 km, funkce Digital Diagnostic Monitoring pro sledování stavu optického spoje, 2x LC konektor s UPC broušením.
Nedostupné
HPE X110 100M SFP LC BX 10-U Transceiver
Nedostupné
Kotva AC35L 260 pro samonosný venkovní kabel Solarix SXKD-5E-FTP-PE-SAM Kotva je určena pro bezpečné uchycení samonosného instalačního kabelu Solarix SXKD-5E-FTP-PE-SAM. Kotva AC35L 260 je určena pro uchycení samonosného instalačního kabelu kabelu SXKD-5E-FTP-PE-SAM. Jedná se o kvalitní kotvu, která je vyrobena z UV odolného PE plastu (tělo kotvy a oba klíny) a nerezového ocelového lankového závěsu . Kotva umožňuje průvěsy kabelu SXKD-5E-FTP-PE-SAM mezi úchytnými body do 50m a instalace jejího upínacího systému nevyžaduje použití nářadí. Technické informace Průměr kabelu: od 3 do 9 mm Zatižitelnost: 3000N
Ano, centrál. sklad
Optický SFP modul, rychlost 1 Gbps, dosah až 20 km, funkce Digital Diagnostic Monitoring pro sledování stavu optického spoje, 1x SC konektor s UPC broušením.
Nedostupné
1Gb/s obousměrný jednorežimový optický modul - 20-pack 1Gb/s Bidirectional Single-mode Optical...
Ano, centrál. sklad
Optický SFP+ modul, rychlost 10 Gbps, dosah až 10 km, funkce Digital Diagnostic Monitoring pro sledování stavu optického spoje, 2x LC konektor s UPC broušením.
Nedostupné
PLANET MFB-TSB; Fast Ethernetový modul formátu SFP, 100Base-FX, WDM (LC) konektor, multimode, vlnová délka TX: 1550 nm, RX: 1310 nm. Dosah spojení až 2 km. Podpora DDM. Tento model je určen hlavně pro průmyslové použití s vyšším rozsahem teplot od -40...
Nedostupné
MikroTik SAW30-240-1200GR2A , napájecí adaptér Originální MikroTik napájecí adaptér s přímou instalací do zásuvky se standardním 5.5 / 2.1mm konektorem určeným pro napájení například MikroTik zařízení se vstupním napětím 24V DC. Napájecí adaptér má maximální výkon 29W a max. výstupní proud je 1,2A. Konektor je zahnutý 90°.. Technické specifikace: Fyzické charakteristiky Konstrukce: Přímo do zásuvky Výstupní konektor [mm]: 5.5 / 2.1 Hmotnost [g]: 200 Napájení Typ zdroje: Spínaný Výkon [W]: 29 Výstupní napětí [V]: 24 Výstupní proud [A]: 1,2 Užitečné odkazy: Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad
Profesionální 400G DAC kabel s délkou 1 m pro vysokorychlostní připojení v datových centrech. Integrované QSFP-DD moduly, plug-and-play instalace, ideální pro rack-to-rack a top-of-rack spojení. Energeticky efektivní řešení pro krátké vzdálenosti.
Ano, centrál. sklad
Optický SFP+ modul, rychlost 10 Gbps, dosah až 20 km, funkce Digital Diagnostic Monitoring pro sledování stavu optického spoje, 1x LC konektor s UPC broušením. Průmyslová verze s větším rozsahem provozních teplot.
Nedostupné
UF-MM-10G je multimódový 10G SFP+ modul se 2 LC konektory. Vlnová délka je 850nm a je vhodná pro vzdálenosti až 300m. Modul je kompatibilní se všemi produkty UBNT, které obsahují porty SFP+. Balení obsahuje 2 kusy. Technické parametry Optika Formát: SFP+ Pro typ kabelu: Multi režim Přenosová rychlost: 10 Gbps Vlnová délka - Tx/Rx [nm]: 850 Vzdálenost [km]: 0,3 Typ převodu: 2-vláknový Konektory a rozhraní Optické konektory: (2) LC Všeobecné Kompatibilita: Univerzální Software DDMI - diagnostika: Ano
Skladem v eshopu
Konvertor médií s optickými vlákny JEDNOZIDOVÝ KONVERTOR MÉDIÍ OMG2-SM
Dodání 3-5 dní
XtendLan XL-MS28-LR-Lite; SFP28 modul pro 25G Ethernet, duplexní LC konektor, dosah 2 km , vlnová délka 1310 nm , Hot-Plug, DDM, kompatibilní s většinou výrobců (Cisco, Dell, Planet atd.); V souladu se specifikací MSA SFP+ (SFF-8402); Dual CDR; Standa...
Ano, centrál. sklad
SFP transceiver 1,25Gbps, 1000BASE-T, UTP Cat5, 100m, RJ-45, 0 až 70°C, 3,3V, HP kompatibilní
Nedostupné
Opticko-metalický konvertor, 2x Gigabit LAN, 1x SFP (1G/2.5G), SwOS Lite, VLAN, PoE-In, venkovní provedení IP55.
Skladem v eshopu
5x GPON jednotka, 2.5G LAN, pasivní PoE 24V, bridge/router mód, 5W spotřeba, dosah až 20 km.
Ano, centrál. sklad
SFP+ propojovací kabel - DAC 1m Cisco komp.
Nedostupné
Optický SFP modul, rychlost 1 Gbps, dosah až 20 km, funkce Digital Diagnostic Monitoring pro sledování stavu optického spoje, 1x SC konektor s UPC broušením.
Nedostupné
Konvertor médií z optických vláken ULTIMODE MEDIA M-023G ULTIMODE MULTIMODE CONVERTER
Skladem, dodání 2-4 dní
TP-Link POE260S Injektor PoE+ 2,5 Gbps Injektor PoE+ POE260S plně vyhovuje standardu IEEE 802.3af/at a podporuje všechny adaptéry přijímače PD nebo PoE kompatibilní se standardem IEEE 802.3af/at PoE nebo jiné podobné produkty a rozšiřuje vaši síť tam, kde není elektrické vedení či zásuvka pro připojení zařízení, jako jsou 2,5 Gb/s přístupové body, IP kamery, IP telefony apod. 2x 2,5gigabitové porty zajišťují rychlejší datové přenosy Splňuje podmínky standardu IEEE802.3af/at, napájecí výkon až 30 W Snižuje náklady na infrastrukturu, neboť data i napájení jsou přenášeny současně přes ethernetový kabel Automaticky stanovuje a dodává přesný výkon podle potřeb zařízení Provedení umožňující montáž na stěnu a umístění na stůl vyhovuje většině instalačních požadavků Zapojení typu Plug and Play nevyžaduje konfiguraci Integrovaný zdroj napájení Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-accessory-poe-adapter/poe260s Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE802.3i, IEEE802.3u, IEEE802.3ab, IEEE802.3bz, IEEE802.3af, IEEE802.3at Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100 m) EIA/TIA-568 100? STP (maximum 100 m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100 m) EIA/TIA-568 100? STP (maximum 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable(maximum 100 m) • 2.5GBASE-T: UTP category 5e or above cable(maximum 100 m) Ports • 1 10 Mbps /100 Mbps /1Gbps / 2.5Gbps RJ45 data-in port • 1 10 Mbps /100 Mbps /1Gbps / 2.5Gbps RJ45 power+data-out port • 1 AC socket Power Consumption • Input: 100-240 V, 50/60 Hz • Output: Auto-determine the necessary power requirements (max. 30 W) Basic Function • Auto-Sensing Algorithm enables providing power with 802.3af/at PD • Auto-determine the necessary power requirements • Wall-mounting and desktop installation supported • Plug-and-Play LED Indicator Power / PoE Dimensions ( W x D x H ) 4.9×2.3×1.4 in (125×59.4×36.8 mm) OTHERS Certification FCC, CE, RoHS Package Contents • POE260S • Installation Guide • Power Cord • Wall Mounting Kits Environment • Operating Temperature: 0°C to 40°C (32°F to 104°F) • Storage Temperature: -40°C to 70°C (-40°F to 158°F) • Operating Humidity: 10% to 90%RH non-condensing • Storage Humidity: 5% to 90%RH non-condensing
Skladem v eshopu
X120 1G SFP LC BX 10-U Transceiver A small form-factor pluggable (SFP) Gigabit LX-BX10-U transce...
Nedostupné
10/100/1000 Mbit/s Media Converter MC100GMA-05 - 1x 1.25 Gbps dual SC fiber port - 1x 10M / 100M / 1000M RJ45 fiber - 850nm - Distance up to 550m - Supports full duplex and half duplex - 2Mbit RAM pro data buffer - Supports jumbo frame size_00 Specifications TX 850 nm RX 850 nm PTX -8
Skladem v eshopu
1 port Mini-GBIC SFP na 1000BaseLX, 10 km - Mini GBIC na 1000BaseLX Jednovidový optický transceiver - Vzdialenosť až 10 km - Vhodný pre všetky prepínače D-Link so slotmi Mini GBIC Jednovidový optický transceiver (10 km) DEM-310GT - Port 1000BASE-LX (IEEE 802.3z) - Duplexný konektor LC - Plne duplexná prevádzka - 802.podpora 3x riadenia toku - Typ vlákna: 9um jednovidové vlákno do 10 km - Vlnová dĺžka: 1310 nm - Podpora napájania: 3.3 V - Rozpočet na napájanie: 10.5 dB - Hot pluggable - Laserový produkt triedy 1 spĺňa normu EN 60825-1 - Indikátor detekcie signálu TTL.
Ano, centrál. sklad
XtendLan MGB-LXBvH; Gigabitový modul miniGBIC (SFP), 1000Base-LX, simplexní SC konektor, single-mode, lze i pro multimode. WDM. Dosah 20km. TX 1550nm/RX 1310nm. HP kompatibilní. Konverzní Gigabitový modul miniGBIC rozměru Small-Form-Pluggable (SFP). S...
Nedostupné
Metalický SFP modul XtendLan 1 Gb/s, RJ45 Kompatiiblní s CISCO, DELL, Planet, ZyXEL, TP-LINK, UBNT, MikroTik Gigabitový modul miniGBIC (SFP) 1000Base-T, převádí SFP port na standardní metalický port 1000Mbps RJ-45 (případně i 10/100Mbps). Cisco, Dell, Planet kompatibilní. Ekvivalent k Cisco GLC-T MiniGBIC je určen pro gigabitovou síť, tedy jak SFP slot ve switchi, tak i protistrana musí být na rychlosti 1Gbit. Pokud switch podporuje serial gigabit media-independent interface (SGMII), tak miniGBIC může fungovat i na rychlosti 100Mbit. Mezi takovéto switche patří některé modely Juniperu a většina Cisco switchů. V Planet, Dahua, Huawei, Dlink, Zyxel, H3C a v dalších fungují GBIC pouze na 1Gbit Technické specifikace: Typ modulu: SFP Přenosová rychlost: 1 Gb/s Konektor: RJ45
Ano, centrál. sklad
NoName Optický převodník MÉDIOVÝ MULTIMÓDOVÝ PŘEVODNÍK OM1-MM TXRX SADA Výrobce: NoName
Dodání 3-5 dní
Dell 407-BBOO; Vysílač s přijímačem SFP nabízí optické spojení rozšiřující dosah vaší sítě pomocí duálního LC konektoru. Modul podporuje rychlost 1 Gbps na vzdálenost až 10 kilometrů a je připojitelný za provozu. Kromě toho nabízí jedinečné rozhraní p...
Skladem v eshopu
Ethernet 100Base-FX CablingSupports Fast Ethernet Networking This HP J9054D compatible SFP trans...
Nedostupné
Cisco MA-SFP-1GB-LX10; Rozšiřující SFP modul 1000Base-FX10 s duplexním LC konektorem určený pro kompatibilní zařízení. Tento modul je určený pro použití společně s produkty Cisco MS a pracuje na vlnové délce 1310 nm . Modul poskytne rozšíření stávajíc...
Nedostupné
TP-Link SM311LM SFP modul 1000Base-SX Gigabitové SFP (MiniGBIC) transceivery řady SM311 jsou určeny pro prodloužení přenosové vzdálenosti. Instalací do našich přepínačů mohou prodloužit vzdálenost až na desítky kilometrů, což v zásadě uspokojí požadavky na vzdálenosti v LAN sítích. Uživatelé si mohou vybrat z různých typů modulů podle svých specifických požadavků s ohledem na použitý typ optických vláken a vzdálenosti optických tras. SFP modul pro vícevidová vlákna (multi-mode, MM) Dosah až 550 m pro 50/125 µm MM nebo 220 m pro 62,5/125 µm MM vlákna Pro použití v SFP slotech switchů TP-Link a v media konvertoru MC220L Stránky produktu: https://www.tp-link.com/cz/business-networking/accessory/tl-sm311lm/ Technické specifikace PACKAGE CONTENTS Package Contents • SFP Module TL-SM311LM • Installation Guide MEDIA CONVERTER & MODULE Standards and Protocols IEEE 802.3z, CSMA/CD, TCP/IP Wave Length 850nm Power Supply 3.3V Safety & Emission FCC, CE Cabel Multi-mode Fiber Fiber Type 50/125µm or 62.5/125µm Multi-mode Max. Cable Length 550m Data Rate 1.25Gbps Port Type LC/UPC Environment Operating Temperature: 0°C~70°C (32°F~158°F) Storage Temperature: -40°C~80°C (-40°F~176°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Dodání 3 dny
Level One GVT-2013 Gb RJ45 to SC Mediaconverter
Nedostupné
PLANET MGB-2GLA20; 2.5G modul miniGBIC (SFP) , 2500 Base-X, simplex LC konektor (UPC broušení), singlemode , dosah 20 km , vlnová délka TX: 1310 nm, RX: 1550 nm , podpora DDM . ZÁKLADNÍ SPECIFIKACE; Typ modulu: SFP; Konektor: LC/UPC simplex; Vlnová dé...
Nedostupné
MikroTik XQ+CM0000-XS+; Převodník QSFP28 na SFP28 , který umožňuje používat SFP28 25G/10G/1G v portech QSFP28 100/40G. Jedná se o perfektní nákladově efektivní a energeticky úsporné řešení pro rozšíření sestav...
Ano, centrál. sklad
Ano, centrál. sklad
HPE Aruba Networking 50G eSR 300m MMF Transceiver *Typ SFP56 *Přenosová rychlost 50 Gb *Maximá...
Nedostupné
SFP WDM transceiver 1,25Gbps, 1000BASE-BX10, SM, 10km, TX 1550nm, LC simplex, 0 až 70°C, 3,3V, HP...
Nedostupné
S-RJ01 je RJ45 SFP 10/100/1000M metalický modul, kompatibilní s většinou gigabit SFP portů, které...
Skladem v eshopu
D-LINK MiniTransceiver GBIC DEM-211
Nedostupné
XtendLan MGB-LXA-LCvH; Gigabitový modul miniGBIC (SFP), 1000Base-LX, simplexní LC konektor, single-mode, WDM. Dosah 20km. TX 1310nm/RX 1550nm. HP kompatibilní. Konverzní Gigabitový modul miniGBIC rozměru Sm...
Ano, centrál. sklad
XtendLan MGB-L80C43; Gigabitový modul miniGBIC (SFP), 1000Base-LX, duplexní LC konektor, single-mode. Určeno pro CWDM systémy, vlnová délka 1430nm. Podpora většiny výrobců (Cisco, Dell, Planet, ...); Konverzní Gigabitový modul miniGBIC rozměru Small-F...
Nedostupné
DSL Compliant Comply G.993.2, G.993.5 (Vectoring), G.998.2 (PTM bonding), & G.998.4 (G.INP) Profile 8a, 8b, 8c, 8d, 12a, 12b, 17a UPBO/DPBO Seamless rate adaptation Single End Loop Test (SELT)/Dual End Loop Test (DELT) On-line reconfiguration Impuls
Nedostupné
Průmyslový gigabitový ethernetový mediální konvertor, SFP SFP otevřený slot, bez SFP modulu Digitus DN-652103-1 10/100/1000 Base-TX na 1000 Base-FX průmyslový mediální konvertor, prodlužuje komunikační vzdálenost se stabilním výkonem pomocí optického d
3-5 dní dostupné
D-Link DIS S301SX
Nedostupné
ATEN 8 port HDMI video splitter, HDMI2.0, True 4K@60Hz, RS-232 Můžete připojit až 8 HDMI obrazove...
Nedostupné
UF-RJ45-1G je Gigabitový SFP kovový modul s konektorem RJ45 pro metalický kabel s datovou rychlostí 10/100/1000 Mbps. Dosah je až 100 m. Modul je primárně určen pro UniFi switche, kde chcete zvýšit počet metalických portů. Modul je kompatibilní pouze s produkty Ubiquiti Networks UniFi. Technické parametry Optika Formát: SFP Pro typ kabelu: Kovový Přenosová rychlost: 10 Mbps, 100 Mbps, 1 Gbps Vzdálenost [km]: 0,1 Typ převodu: Kovový Konektory a rozhraní Optické konektory: RJ45 Fyzikální vlastnosti Provozní teplota [°C]: 0 až 70 Všeobecné Kompatibilita: Univerzální
Ano, centrál. sklad
XtendLan XL-MGB-LXT; Gigabitový modul miniGBIC (SFP), 1000Base-LX, duplexní LC konektor. Dosah 20 km na single mode vlákně 9/125 um. Dosah 550 m na multimode vlákně 62,5 a 50/125 um (bez nutnosti mode conditoning patc...
Ano, centrál. sklad
XtendLan MGB-L80C61; Gigabitový modul miniGBIC (SFP), 1000Base-LX, duplexní LC konektor, single-mode. Dosah 80km. Určeno pro CWDM systémy, vlnová délka 1610nm. Výkonostní marže nejméně 28dB. Podpora většiny výrobců (Cisco, Dell, Planet, ...); Konverzn...
Nedostupné
Průmyslový optický SFP modul, rychlost 1 Gbps, dosah až 20 km, funkce Digital Diagnostic Monitoring pro sledování stavu optického spoje, 2x LC konektor s UPC broušením.
Nedostupné
Profesionální 400G DAC kabel s délkou 3 m pro připojení síťových prvků přes QSFP-DD rozhraní. Ideální pro propojování racků, vysokorychlostní datové přenosy a spolehlivé síťové infrastruktury v datových centrech.
Ano, centrál. sklad
TP-Link JetStream switch TL-SG3428X-UPS Řízený switch JetStream L2+ s 24 gigabitovými porty a 4 10GE SFP+ sloty a možností napájení z UPS TL-SG3428X-UPS poskytuje 24 portů LAN 10/100/1000 Mb/s . Kromě toho jsou k dispozici také 4 sloty 10GE SFP+ . Pro správu a monitoring je možné využít běžný přístup přes webové rozhraní a protokoly, kupř. CLI, SNMP, RMO, ale také centralizovaná správa cloudu a softwarový kontroler. Podporován je také hardwarový ovladač Omada (OC200/OC300). Oproti klasické verzi má tento switch kromě standardního napájení 230V AC možnost UPS , tedy připojení baterie (min. 4,5Ah) pro případ výpadku primárního zdroje 230V AC včetně dobíjení baterie. Switch lze připojit i odpojením 230V AC a připojením switche pouze ke zdroji 12V DC na svorky určené pro baterii. 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ sloty umožňují širokopásmové připojení a neblokující přepínací kapacitu. Gigabitové rychlosti: 24× gigabitové porty RJ45 nabízejí vysokorychlostní a spolehlivé připojení k dalším switchům a zařízením. Static routing: Pomáhá směrovat interní provoz pro efektivnější využití síťových zdrojů. Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další. Optimalizujte hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping. Samostatná správa: Web, CLI (konzolový port, Telnet, SSH), SNMP, RMON a duální obraz přinášejí výkonné možnosti správy Learn more about Omada Cloud SDN>? Learn more about TP-Link 10G Multi-Gig technology > Stránky produktu: https://www.tp-link.com/no/business-networking/managed-switch/tl-sg3428x-ups/ Technické specifikace HARDWARE FEATURES Interface • 24× 10/100/1000 Mbps RJ45 Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity Fanless Power Supply 100-240 V AC~50/60 Hz and 12 V lead-acid battery Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 31.9 W (110 V/60 Hz) (AC powered with 12 V battery charging) 24.0 W (110 V/60 Hz) (AC powered without 12 V battery charging) 20.0 W (12 V battery powered) Max Heat Dissipation 108.84 BTU/hr (110 V/60 Hz) (AC powered with 12 V battery charging) 81.88 BTU/hr (110 V/60 Hz) (AC powered without 12 V battery charging) 68.24 BTU/hr (12 V battery powered) PERFORMANCE Switching Capacity 128 Gbps Packet Forwarding Rate 95.23 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428X-UPS Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Výkonný LRE (Long Reach Ethernet) konvertor ethernetu na VDSL2 (Very-high-data-rate Digital Subscriber Line 2) dovoluje přenést data symetrickým párem vodičů rychlostí až 100Mbitů/s na 300m nebo 50/2Mbps do vzdálenosti až 1,4km. Zařízení je univerzální jako master (CO) / slave (CPE) jednotka, nastavení režimu přepínačem. Jednotka podporuje VDSL2 operační módy "17a" a "30a" a také "band Plan997" postihující symetrický přenos dat vyšší rychlostí. S pomocí externího spliteru lze zachovat hlasovou službu na telefonním vedení bez další úpravy zapojení, datový provoz se jednoduše přidruží k existujícímu hlasovému. S výhodou tak lze využít telefonní kabelová vedení původně určená pro spojení nejenom k účastníkům ale i mezi analogovými ústřednami. ISP (internet service provider) je tak umožněno nabízet multimediální služby, VOD (video on demand), VoIP (voice over IP), Video phone, IPTV, apod. Router lze úspěšně provozovat nad VDSL linkami O2. Vlastnosti: - 1 port VDSL, konektor RJ-11 - 1 port LAN 10/100Base-TX, Switching, Full Duplex (100/200 Mbps), Auto-Negotiation (10/100 Mbps) - přenos paketu o délce až 1536 bytes - transparentní pro IEEE 802.1Q VLAN tag - parametry nastavované DIP přepínači na zařízení: volba CPE/CO, volba modulace, volba komunikačního limitu, volba SNR - podpora standardů: IEEE 802.3, 10Base-T, IEEE 802.3u, 100Base-TX, IEEE 802.3x - splňuje VDSL standardy ITU-T G.993.1, ITU-T G.997.1, ITU-T G.993.2 - rozměry 90x70x26mm - hmotnost: 199g - externí zdroj 5V/2A - provozní teplota okolí: 0 až 50°C - lze instalovat do modelů šasi: MC-700 / MC-1500/ MC-1500R Dosahy a rychlosti na vedení s vodiči AWG24 a lepších: > 17a profil (Downstream / Upstream) - 200m -> 86/65Mbps - 400m -> 86/52Mbps - 600m -> 81/36Mbps - 800m -> 72/19Mbps - 1000m -> 60/9Mbps - 1200m -> 59/6Mbps - 1400m -> 49/2Mbps > 30a profil (Downstream / Upstream) - 300m -> 100/100Mbps - 400m -> 90/90Mbps - 600m -> 61/40Mbps - 800m -> 54/8Mbps Nastavení pro O2 VDSL připojení - modem v režimu CPE; další DIP přepínače FEC, VDSL profil, SNR podle kvality linky (standardně FEC=Fast, VDSL=30a, SNR=9dB) - v routeru na WAN rozhraní aplikovat VLAN ID:848 - nad WAN nastavit PPPoE klienta, Login: O2/O2 - dále věnujte pozornost nastavení vašeho router, jeho firewallu, přístupových práv, UPnP, atd.
Dodání 3-5 dní
Cisco MGBLH1 Gigabit LH Mini-GBIC SFP Transceiver
Nedostupné
XtendLan MGB-LXAED; Gigabitový modul miniGBIC (SFP), 1000Base-LX, simplexní SC konektor, single-mode, WDM. Dosah 3-10km. TX 1310nm/RX 1550nm. Diagnostika DDM. Podpora většiny výrobců (Cisco, Dell, Planet, ...);...
Ano, centrál. sklad
XtendLan MGB-LXAD-LC; Gigabitový modul miniGBIC (SFP), 1000Base-LX, simplexní LC konektor, single-mode, WDM. Dosah 20km. TX 1310nm/RX 1550nm. DMI diagnostika. Cisco, Dell, Planet kompatibilní. Konverzní Giga...
Ano, centrál. sklad
Tento Fast Ethernet Media konvertor od Delocku může být použit pro rozšíření vaší sítě pomocí rozhraní pro optické kabely. Volitelný 1 Gb/s modul od Delocku můžete použít pro slot SFP Specifikace • SFP slot pro 1 Gb/s SFP moduly (SFP modul není souč
Nedostupné
MikroTik XS+31LC10D; Kombinovaný singlemode optický modul ( 1,25G SFP, 10G SFP+, 25G SFP28 ), který pracuje s vlnovou délkou 1310 nm . Disponuje dvěma LC konektory pro spojení na vzdálenost...
Skladem v eshopu
Opt. modul SM LC 1270/1330nm BIDI 10km DDM
Ano, centrál. sklad
Popis 10G SFP+ transceiver 10Gb LR SFP+ LC, 10km, Singlemode Rozměry (H x W x D)1.3 x 1.3 x 5...
Nedostupné