Genius NX-8000S BT Bezdrátová myš disponující optickým Blue-Eye senzorem s rozlišením 1200 DPI. Díky tomuto senzoru se snadno používá dokonce i na dřevěném stole, skleněném povrchu, pohovce nebo koberci. Připojení k počítači je realizováno bezdrátově skrze Bluetooth nebo miniaturní USB přijímač. Specifikace Technické Specifikace Typ myši Optická Počet tlačítek 3 Rozlišení 1200 DPI Připojení Typ připojení Bezdrátové, 2,4GHz, Bluetooth Napájení Typ napájení 1x AA (součástí balení) Rozměry a váha Rozměry 100 x 62,8 x 39,8 mm Váha 53 g
Ano, centrál. sklad
Brýle GUNNAR Attaché Reader Tortoise – chrání oči i váš módní styl Nadpis S kancelářskými dioptrickými brýlemi GUNNAR Attaché Reader Tortoise si na vás modré světlo vyzařované z displejů digitálních zařízení nepřijde. Čirá skla efektivně potlaču...
Ano, centrál. sklad
Lenovo V100q Intel Core i3-N305 (8 jader/8 vláken, max. Turbo frekvence až 3,8 GHz, 6 MB Intel(R) Smart Cache) 1 × 16 GB SODIMM DDR5-5600 512 GB SSD M.2 2280 PCIe(R) 4.0 ×4 NVMe(R) Integrovaná grafika Intel(R) Windows(R) 11 Pro, polština / angličtina Barva skříně: Eclipse Black Model: Lenovo V100q
Dodání 3-5 dní
Lindy Lindy 40928 kabel DisplayPort - HDMI 4K, HDR kabel - 5m
Dodání 3-5 dní
Kompletní specifikace Alkalická tužková baterie Energizer MAX PLUS AA je nejvyšší řada alkalických baterií Energizer. Balení 12/72 = 6 blistrů v kartonu. Specifické vlastonsti: alternativní označení: LR06, AA, LR6, R6, MN1500, alkalická tužková baterie napětí: 1,5V ochrana proti úniku v zařízení extrémně pomalé samovybíjení skladovatelnost 12 let Doporučeno pro: bezdrátový herní ovladač nebo nástroj hračku s motorizovanými součástkami ovladač TV/audia/domácího kina bezdrátovou počítačovou myš
Ano, centrál. sklad
Výměna azurového toneru Incore 201X (IH-F401N)
Skladem, dodání 2-4 dní
Cisco Catalyst switch C1200-48P-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77,38 Switching capacity in gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (
Ano, centrál. sklad
Originální toner Ricoh 842286 pro Ricoh 22,5k Cyan
Skladem, dodání 2-4 dní
WD Purple 1 TB; Disk navržen speciálně pro sledovací systémy s vysokou vytížeností jednotek a podporou až 64 HD kamer. Disky WD Purple jsou vybaveny technologií AllFrame , která pomáhá snižovat ztrátu...
Skladem v eshopu
UPOZORNĚNÍ: Tento produkt, díky své váze, spadá do nadrozměrného zboží, pro které se musí zajistit speciální přeprava. Délka doručení se tedy může prodloužit na 3-4 dny.. Baterie řady VPRO je určena mimo jiné pro: pro napájení systémů nouzového napájení (UPS, automatizační systémy), fotovoltaických instalací nebo měničů napětí. Nejlépe funguje v systémech vyrovnávacího nabíjení. Lze jej použít i v aplikacích, kde baterie pracuje cyklicky. Pro hloubku vybití do 50% má asi 600 pracovních cyklů. Návrhová životnost (25°C): 8-10 let.. - Vnitřní struktura založená na separátorech ze skelného vlákna, ve kterých je koncentrován elektrolyt. - Automatický těsnící systém. Když je tlak uvnitř akumulátoru příliš vysoký, ventily se otevřou, což způsobí, že výsledný plyn bude bezpečně vypuštěn mimo pouzdro a zabrání se poškození. Tato situace nastává při přebití baterie. - Pouzdro baterie je vyrobeno z materiálu ABS, články jsou vyrobeny z mědi. Jaká zařízení napájí VPRO baterie?. - Systémy nouzového napájení (UPS, automatizační systémy). - Fotovoltaické instalace. - Měniče napětí. - Poplašné systémy. - Systémy kontroly vstupu. - Napájení pokladen. - CCTV systémy. - Telekomunikační systémy. - Záložní osvětlovací systémy. - Napájecí zdroj pro lékařskou techniku. - Napájecí zdroj pro skútry, mopedy. - Napájecí zdroj pro elektrické hračky. Proč používat VPRO baterii?. - Nevyžaduje doplňování nebo výměnu elektrolytu. - Funguje v jakékoli poloze. - Vysoká účinnost a výkon. - Dlouhá životnost 8-10 let. - Vysoká odolnost proti mechanickému poškození a vysokým teplotám. - Bezpečné použití (žádný únik elektrolytu). Technické parametry:. - Jmenovité napětí:12V. - Nominální kapacita:100Ah. - Celková výška:218 mm. - Výška:213 mm. - Šířka:173 mm. - Délka:331 mm. - Váhy:27,7 kg (61,06 liber) ± 3 %. - Kapacita (při 25°C) 10h (10,8V):100Ah. - Kapacita (při 25°C) 5h (10,5V):80Ah. - Kapacita (při 25°C) 3h (10,8V):71,4Ah. - Kapacita (při 25°C) 1h (9,6V):60Ah. - Vnitřní odpor (při 25°C):4,3 m?. - Kapacita: (40°C):102 %. - Kapacita (25°C):100%. - Kapacita (0°C):85 %. - Kapacita (-15°C):65 %. - Samovybíjení (25°C) 3 měsíce:91 % jmenovité kapacity. - Samovybíjení (25°C) 6 měsíců:82 % jmenovité kapacity. - Samovybíjení (25°C) 12 měsíců:64 % jmenovité kapacity. - Doporučená pracovní teplota:25 °C ± 3 °C. - Rozsah provozní teploty - vybíjení:-15 °C až 50 °C. - Rozsah provozních teplot - nabíjení:-10 °C až 50 °C. - Rozsah provozních teplot - skladování:-20 °C až 50 °C. - Nabíjecí napětí vyrovnávací paměti (25°C):13,5VDC-13,8VDC. - Cyklické nabíjecí napětí (25°C):14,4VDC-14,7VDC. - Maximální nabíjecí proud:30A. - Maximální vybíjecí proud:800A. - Designová životnost (25°C):8-10 let
Dodání 3-5 dní
Specifikace: Konektory SC Délka kabelu 200 cm Standard leštění APC Typ optického vlákna G657A1 Typ vlákna Jednovidové Průměr vlákna 9/125 Konstrukce kabelu Semi Tight Průměr kabelu 0.9 mm Povlakový materiál LSZH Vložné ztráty 0.2 dB Ztráta zpět
Skladem, dodání 2-4 dní
Výměna černého toneru Incore TK-5230 (IK-5230B)
Skladem, dodání 2-4 dní
Canon i-SENSYS MF842Cdw (tisk, kopírka, sken, fax), Duplex, USB, LAN, Wi-Fi, A4 38 str./min Jedno z nejlépe zabezpečených, udržitelných a nejproduktivnějších multifunkčních zařízení s novým intuitivním uživatelským rozhraním. Optimalizovaná produktivita Zjednodušte a zefektivněte procesy díky vysokým rychlostem tisku a skenování, podpoře malých médií a centralizované správě tisku prostřednictvím Microsoft Universal Print Intuitivní uživatelské prostředí Ovládání uživatelem je na profesionální úrovni, ale stále snadné díky přirozeným postupům a jednodotykovým příkazům na velkém LCD displeji s úhlopříčkou 17,8 cm (7 palců). Rozšířené možnosti připojení Díky mobilním aplikacím a možnosti používat dvě sítě zůstanete připojeni a dosáhnete dokonalé spolupráce a produktivity. Specifikace Technické specifikace Typ zařízení Barevné laserové multifunkční zařízení Dostupné funkce Tisk, kopírování, skenování a faxování TISKÁRNA Rychlost tisku Jednostranně: až 38 str./min (A4) Až 59 str./min (A5 na šířku) Oboustranně: až 38 obr./min (zásobník), 21 obr./min (víceúčelová přihrádka) Typ tisku Barevný laserový tisk Rozlišení tisku Až 1 200 × 1 200 dpi Doba zahřívání Dostupnost ovládání tlačítky: přibl. 4 sekundy nebo méně od zapnutí Připravenost ke kopírování: přibl. 10 sekund nebo méně od zapnutí Doba vytištění prvního výtisku Barevně: přibl. 8,67 sekund nebo méně Černobíle: přibl. 7,19 sekund nebo méně Jazyky tiskárny UFRII, PCL 5c , PCL6, Adobe PostScript3 Písma 93 písem PCL (93 Roman, 10 rastrových písem, 2 OCR), Andalé Mono WT J/K/S/T* (japonština, korejština, zjednodušená a tradiční čínština) Písma čárových kódů 136 postscriptových písem Okraje tisku 4 mm nahoře, dole, vlevo a vpravo Režim úspory toneru Ano Pokročilé tiskové funkce Šifrovaný zabezpečený tisk Zabezpečený tisk Vynucené pozastavení tisku (Force fold Print) Tisk z paměťového zařízení USB (JPEG/TIFF/PDF/XPS) Tisk čárových kódů3 iOS: AirPrint, aplikace Canon PRINT Business Android: certifikace pro technologii Mopria, modul plug-in Canon Print Service, aplikace Canon PRINT Business Microsoft Universal Print KOPÍRKA Rychlost kopírování Jednostranně (A4): až 38 str./min Oboustranně (A4): až 38 obr./min (zásobník), 21 obr./min (víceúčelová přihrádka) Doba vytištění první kopie (FCOT) Barevně přibližně 6,9 sekund nebo méně Černobíle přibližně 5,9 sekundy nebo méně Rozlišení kopírování Až 600 × 600 dpi Režimy kopírování Priorita textu / priorita fotografií Oboustranné kopírování Oboustranné na oboustranné (automatické) Vícenásobné kopírování Až 999 kopií Zmenšení/zvětšení 25 % až 400 % v krocích po 1 % Další funkce Přednastavené poměry zmenšení/zvětšení podle oblasti, oboustranné kopírování, nastavení sytosti, výběr typu originálu, režim přerušení, oboustranný originál, třídění, sestavení úlohy, N na 1, ostrost, vymazání rámečku, kopírování průkazů totožnosti, vynechání prázdných stránek, barevný režim, rezervní kopie, vzorek kopie SKENER Typ Barevně Rozlišení skenování Optické: až 600 × 600 dpi Rychlost skenování Jednostranně: černobíle/barevně 95 obr./min (300 × 300 dpi) černobíle 50 obr./min (600 × 600 dpi) barevně 95 obr./min (600 × 600 dpi) Oboustranně: černobíle/barevně 190 obr./min (300 × 300 dpi) černobíle 140 obr./min (600 × 600 dpi) barevně 100 obr./min (600 × 600 dpi) Barevná hloubka skenování 24 bitů / 24 bitů (vstup/výstup) Stupně šedé 256 úrovní Kompatibilita TWAIN, WIA Maximální šířka skenované oblasti 216 mm Skenování do e-mailu Standardní: TIFF (MMR), JPEG (pouze jedna stránka), PDF Skenování do počítače (kompaktní, s možností vyhledávání, PDF/A-1b, se šifrováním), XPS (kompaktní, s možností vyhledávání) Skenování do paměťového zařízení USB PDF/XPS (s podpisem zařízení), Office Open XML (PowerPoint, Word) Skenování na FTP Volitelně: PDF (vektorizace a vyhlazování), PDF/XPS (s podpisem uživatele) Skenování do cloudu JPEG/PDF iFAX ITU-T.37 FAX Rychlost modemu 33,6 kb/s (až 3 sekundy/strana) Režim přijímače Pouze fax, automatické přepínání fax/telefon, přepínání sítě, režim záznamníku, ruční Rozlišení faxu Standardní: 200 × 100 dpi Jemné: 200 × 200 dpi Velmi jemné: 200 × 400 dpi Ultra jemné: 400 × 400 dp Paměť faxu Až 30 000 stran Rychlé volby Až 200 předvoleb Skupinové volby/příjemci Maximálně 199 předvoleb / maximálně 199 příjemců Sekvenční vysílání Maximálně 256 příjemců Zálohování paměti Trvalá záloha paměti faxu (Zálohování pomocí paměti flash) Oboustranné faxování Ano (odesílání a přijímání) Další funkce Jméno odesílatele (TTI), přímé odeslání, odložené odeslání, náhled, oznámení o dokončení úlohy, hlášení o vysílání, přerušení přenosu, sekvenční vysílání, odeslání na heslo/ podadresu, do důvěrné schránky MANIPULACE S MÉDII Typ skeneru Sklo skeneru, oboustranný automatický podavač dokumentů (jednoprůchodový) Vkládání papíru (standardní) Zásobník na 550 listů Víceúčelový zásobník s kapacitou 100 listů Automatický podavač dokumentů na 100 listů Vkládání papíru (volitelné) Zásobník na 550 listů (podávací jednotka zásobníku AV1 ((Cassette Feeding Unit-AV1) / podavač papíru PF-D1 (Paper Feeder PF-D1)) Maximální kapacita papíru Až 2 300 listů Výstup papíru Na 200 listů Typy médií Víceúčelový zásobník: běžný papír, recyklovaný papír, silný papír, tenký papír, barevný papír, papír s povrchovou úpravou, děrovaný papír, pohlednice, obálky Zásobník: běžný papír, recyklovaný papír, silný papír, tenký papír, štítky, barevný papír, papír s povrchovou úpravou, děrovaný papír Velikosti médií Zásobník (standardní): A4, A5, A5 (na šířku), A6, B5, B6, Letter, Executive, Statement, GLTR, 16K, uživatelské velikosti: minimálně 101,6 × 148 mm až maximálně 216,0 × 297 mm. Víceúčelový zásobník: A4, A5, A5 (na šířku), A6, B5, B6, Legal, Letter, Executive, Statement, OFFICIO, B-OFFICIO, M-OFFICIO, GLTR, ILGL, GLGL, Foolscap, 16K, pohlednice, obálka (COM10, Monarch, C5, DL), uživatelské velikosti: minimálně 76,2 × 127 mm až maximálně 216,0 × 355,6 mm. Zásobník (volitelný): A4, A5, A5 (na šířku), A6, B5, B6, Legal, Letter, Executive, Statement, GLTR, ILGL, GLGL, Foolscap, F4A, 16K, uživatelské velikosti: minimálně 101,6 × 148 mm až maximálně 216,0 × 355,6 mm Automatický podavač dokumentů (ADF): A4, A5, A6, B5, Legal, Letter, Statement, 16K, uživatelské velikosti: minimálně 48 × 128 mm až maximálně 216 × 355,6 mm Gramáže médií Zásobník (standardní a volitelný): 60 až 163 g/m2 Víceúčelová přihrádka: 60 až 216 g/m2 Automatický podavač dokumentů (ADF): jednostranně 42 až 128 g/m2 (černobíle), 64 až 128 g/m2 (barevně); oboustranně 50 až 128 g/m2 (černobíle), 64 až 128 g/m2 (barevně) Oboustranný tisk Automatický Zásobník: A4, A5, B5, Legal, Letter, Executive, OFFICIO, B-OFFICIO, M-OFFICIO, GLTR, ILGL, GLGL, Foolscap, F4A, 16K Vlastní rozměry: min. 148 × 210 mm, max. 216 × 355,6 mm 60 až 163 g/m2 ROZHRANÍ A SOFTWARE Typ rozhraní USB 2.0 Hi-Speed, 10BASE-T/100BASE-TX/1000Base-T, Wi-Fi – 802.11b/g/n, bezdrátové přímé připojení Kompatibilní operační systémy Windows 11 / Windows 10 / Server 2022 / Server 2019 / Server 2016 / Mac OS X verze 10.13 a vyšší, Linux Síťový protokol Tisk: TCP/IP (LPD / Port 9100 / IPP / IPPS / FTP / WSD) Skenování: Skenování řízené ze zařízení: soubor: FTP (TCP/IP), SMB 3.1.1 (TCP/IP), WebDAV E-mail/I-Fax: SMTP (odesílání), POP3 (příjem) Skenování řízení z počítače: TCP/IP Správa: SNMPv1, SNMPv3 (IPv4, IPv6) Zabezpečení: TLS 1.3, IPSec, filtrování adres IP/Mac, IEEE802.1X (LAN/WLAN), SNMPv3, SSL (HTTPS, IPPS), po
Ano, centrál. sklad
APC Smart-UPS C, Line Interactive, 2000 VA Inteligentní a účinná ochrana síťového napájení od základní úrovně až po škálovatelnou dobu provozu. Ideální UPS pro servery, prodejní místa, směrovače, pře
Dodání 3-5 dní
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Synology HAT3310-12T vnitřní pevný disk 3.5" 12 TB SATA Skutečná přenosová rychlost pevného disku: 281 MiB/s Nepřetržitý provoz: Ano Rychlost otáček pevného disku: 7200 ot/min Klidová hlučnost: 20 dB
Ano, centrál. sklad
Nalepovací štítky pro štítkovače a tiskárny Niimbot kompatibilní s modely Niimbot D11 a D110. Balení obsahuje 1x roli bílých samolepících štítků Niimbot o rozměru 14x60mm – 110ks. Role je určena pro přímý termální tisk pomocí kompatibilní tiskárny Niimbot. Štítky mají lepící vrstvu, která účinně přilne na různé materiály. Perforace mezi jednotlivými štítky usnadňuje jejich rozdělení po tisku. Etikety značky NIIMBOT jsou vyrobeny z vysoce odolných materiálů a po tisku jsou laminovány, což zajišťuje jejich dlouhou životnost. Jsou odolné vůči mrazu, oleji, vodě a mají zvýšenou odolnost proti slunečnímu záření. Díky tomu můžete mít jistotu, že vaše etikety zůstanou čitelné a pevně přichycené dlouho dobu.
Ano, centrál. sklad
Brýle GUNNAR Attaché Reader Tortoise – chrání oči i váš módní styl Nadpis S kancelářskými dioptrickými brýlemi GUNNAR Attaché Reader Tortoise si na vás modré světlo vyzařované z displejů digitálních zařízení nepřijde. Čirá skla efektivně potlaču...
Ano, centrál. sklad
Specifikace: Konektory SC Délka kabelu 500 cm Standard leštění APC Typ optického vlákna G657A1 Typ vlákna Jednovidové Průměr vlákna 9/125 Konstrukce kabelu Simplex Průměr kabelu 3 mm Povlakový materiál LSZH Vložné ztráty 0.2 dB Ztráta zpětného
Dodání 3-5 dní
Originální toner Brother TN-3280 (černý)
Dodání 3-5 dní
Xerox Cartridge černá - High capacity pro C410,C415 (10 500 str.) Tato originální vysokokapacitní černá tonerová kazeta Xerox je speciálně navržena pro Xerox C410, VersaLink C415, aby zajistila nejlepší možnou kvalitu tisku a poskytovala konzistentní a spolehlivé výsledky stránku po stránce. Získejte klid s originálním spotřebním materiálem Xerox a nespokojte se s levnými napodobeninami.
Dodání 3-5 dní
Example Page var ccs_cc_args = ccs_cc_args || []; // Product Page ccs_cc_args.push([ cpn , 1188043 ]); ccs_cc_args.push([ mf , EPSON ]); ccs_cc_args.push([ pn , C11CJ67436 ]); ccs_cc_args.push([ upcean , 8715946727271 ]); ccs_cc_args.push([ ccid , CATALOG_CODE ]); ccs_cc_args.push([ lang , CS ]); ccs_cc_args.push([ market , CZ ]); (function () { var o = ccs_cc_args; o.push([ _SKey , 58920a7f ]); o.push([ _ZoneId , 0ebf618f33 ]); var sc = document.createElement( script ); sc.type = text/javascript ; sc.async = true; sc.src = ( https: == document.location.protocol ? https:// : http:// ) + cdn.cs.1worldsync.com/jsc/h1ws.js ; var n = document.getElementsByTagName( script )[0]; n.parentNode.insertBefore(sc, n); })();
Skladem v eshopu
QNAP TS-AI642-8G úložný server NAS Tower ARM Cortex-A76 8 GB Černá Počet jader procesoru: 4 Typ procesoru: ARM Výrobce procesoru: ARM Model procesoru: Cortex-A76 Podpora pro Jumbo Frames: Ano Připojen
Dodání 3 dny
Anténa Ubiquiti AirMax Sector 5G-19-120
Dodání 3-5 dní
Přesnost a barevné podání Brilantní, kontrastní a ostrý obraz Zaručuje ostré snímky Vynikající kvalita obrazu Obrazovka si vás získá nejvyšším rozlišením (1920 x 1200), velmi dobrým kontrastním poměrem 1000:1 a jasem 300 cd/m2. Obrázky a snímky budete moci zpracovávat přímo na úrovni jednotlivých obrazových bodů. A navíc: obrysy textu jsou velmi čisté a přesné. Modul LCD s panelem IPS nabízí pozorovací úhel 178 stupňů. Díky tomu zůstávají barevné tóny i kontrast v celém zorném poli uživatele neměnné. Plynulé přechody a gradienty díky 16bitové tabulce LUT a 10bitovému režimu Převodní tabulka LUT (Look-Up-Table) modelu CS2400R pracuje s extrémně vysokou barevnou hloubkou dosahující 16 bitů a panel pak reprodukuje signály s rozlišením až 10 bitů. To znamená, že pro výpočet přesného zobrazení na monitoru jsou k dispozici miliardy barevných tónů. Tím se účinně zamezí vadám zobrazení, jako je pruhování (banding) nebo přepaly (clipping), které se projeví jako mezery mezi hodnotami tónů v gradientech nebo jako barevný nádech v odstínech šedé. I jemné nuance a struktury v temných nebo sytě zbarvených oblastech jsou reprodukovány diferencovaně a věrně až do detailů. <div class="card image-card tab-pane fade " id="tabCont13914334" role="tabpanel" aria-labelledby="#tab1
3-5 dní dostupné
DELL Pro QVS1260 Intel Core Ultra 5 225 16 GB DDR5-SDRAM 1 TB SSD Windows 11 Pro Slim PC PC Černá Výkonná jádra: 6 Výrobce procesoru: Intel Základní frekvence výkonných jader: 3,3 GHz Počet jader proc
Dodání 3-5 dní
Techly skříň Techly 101614 Nástěnná racková skříň 19 9U 540x600, sestavená, černá
Dodání 3-5 dní
Incore 201A výměna purpurového toneru 201A (IH201-MN)
Skladem, dodání 2-4 dní
Praktický držák značky TP-Link pro kamery, vybaven kabelovou krytkou, kompatibilní s kamerami Tapo C310, C320 a C325. Snadná montáž na strop, stěnu a jiné vertikální roviny. Neutrální bílá barva.
Skladem v eshopu
1,8m kabel USB-A na miniUSB je praktickým řešením pro ty, kteří používají zařízení s mini USB portem, jako jsou například autorekordéry a akční kamery. Jeho robustní konstrukce a vhodná délka zajišťují pohodlné použití v různých situacích. Délka 1,8 m umožňuje snadné používání zařízení, i když je z
Dodání 3-5 dní
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
Duální flash disk PNY DUO LINK USB 3.2 Type-C překlenuje propast mezi mobilními a stolními zařízeními a je tak dokonalým řešením pro mobilní správu souborů na cestách. DUO LINK je dokonalý nástroj pr
Skladem, dodání 2-4 dní
NATEC Mousepad Colors Series Obsidian black 300x250mm
Ano, centrál. sklad
Brýle GUNNAR Attaché Reader Tortoise – chrání oči i váš módní styl Nadpis S kancelářskými dioptrickými brýlemi GUNNAR Attaché Reader Tortoise si na vás modré světlo vyzařované z displejů digitálních zařízení nepřijde. Čirá skla efektivně potlaču...
Ano, centrál. sklad
Náhradní černý toner Actis TN-2420A (TB-2420A)
Dodání 3 dny
Zamel WI-FI ovládaný prodlužovací kabel pro nohy PNW-01 (SPL10000008)
Dodání 3-5 dní
300ml purpurová inkoustová kazeta HP 738 DesignJet Posuňte kvalitu, trvanlivost a udržitelnost na novou úroveň s inkousty HP Flex Tech. Na základě dlouholetých zkušeností s tiskárnami HP PageWide XL zajišťuje tento inkoust výjimečné výsledky a zároveň pomáhá omezovat dopad na životní prostředí. S inkousty HP Flex Tech dosáhnete vynikajících detailů jemných čar, výrazné černé, rozlišitelné šedé a živých barev. Vyhovte různým zakázkám, jako jsou technické výkresy, plány, mapy, prezentace, a dokonce i plakáty. Sdílejte spolehlivě výtisky s vynikající světlostálostí a voděodolností, stálostí tisku[1] a odolností proti rozmazání inkoustu či rozpití zvýrazňovačem. Zavažte se minimalizovat svůj dopad na životní prostředí díky inkoustům s certifikací UL ECOLOGO.[2] Kazety bez štítků usnadňují recyklaci[3], která je v rámci programu HP Planet Partners zdarma.[4] Parametry Tisková kazeta/láhev, barva (barvy) Purpurová Objem tiskové kazety/lahvičky 300 ml Minimální rozměry (Š x H x V) 283 x 41 x 118 mm Minimální rozměry (Š x H x V) 11.14 x 1.61 x 4.65 in Rozměry balení (Š x H x V) 283 x 41 x 118 mm Rozměry palety (Š x H x V) 1219 × 1016 × 920 mm Rozměry palety 47.99 x 40 x 36.2 in Hmotnost cca 454 g Hmotnost balení cca 509 g Hmotnost balení ~1.12 lb Hmotnost palety cca 304,1 kg Hmotnost palety ~640.4 lb Množství na paletě 510 Záruka Záruka trvá do data „konce záruky“ nebo do doby, kdy je dosaženo limitu použití, na které se vztahuje záruka, podle toho, co nastane dříve. Obsah balení Inkoustová kazeta Poznámky pod čarou [1] Testy provedené společností Wilhelm Imaging Research, Inc. pro společnost HP Inc. ukazují, že dokumenty vytištěné černými a barevnými pigmentovými inkousty HP na papír HP Bright White Inkjet uchovávaný v temném prostředí dosáhnou hodnocení WIR Dark Storage Permanence „více než 200 let“. Výtisky na různých papírech vystavené blednutí působením světla v interiéru (bez skleněného rámu) také při ozónových testech dosáhly výdrže „přes 100 let“. [2] Certifikace UL ECOLOGO (UL 2801) je důkazem, že inkoust splňuje řadu kritérií, které jsou založené na různých atributech a životním cyklu a týkají se ochrany lidského zdraví i životního prostředí (viz https://www.ul.com/EL). [3] Snazší ve srovnání s kazetami, které jsou opatřeny štítky, jež je třeba před recyklací odstranit. [4] Dostupnost programu se může lišit. Viz https://hp.com/go/recycle Právní omezení
Ano, centrál. sklad
C-TECH kabel USB-C Hledáte výkonný a rychlý kabel pro přenos dat a nabíjení vašich zařízení? Náš USB 4.0 kabel s podporou Power Delivery (PD) a rychlostí až 40Gbps je špičkovým řešením pro vaše potřeby. S touto novou generací USB kabelů získáte nejen rychlý přenos dat, ale také možnost rychlého a efektivního nabíjení vašich zařízení s podporou až 100W. Specifikace Technické Specifikace Konektory USB-C 4.0 PD 100 W Rychlost přenosu 40 Gbps Délka kabelu 1 m
Ano, centrál. sklad
PremiumCord optický fiber High Speed with Ether. 4K@60Hz kabel 100m, M/M, zlacené konektory Popis produktu: Optický HDMI High Speed 4K@60Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. - HDMI 2.0b High Speed optický fiber kabel - Podporuje Ultra High Definition rozlišení 4K@60Hz (2160p @ 60Hz), YUV 4:4:4 - Maximální datový přenos: 18 Gb/s (600MHz) - Pozlacené konektory: HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male - Rozlišení: 3840 × 2160 bodů při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Optický kabel je zpětně kompatibilní k HDMI 2.0a, 2.0, 1.4 a nižší verzi - Podporuje HDR, ARC, HEC, EDID - Podporuje HDR (High Dynamic Range) - Podporuje 4:4:4 barevný Subsampling - 3D video po HDMI připojení - Podporuje HDCP1.4/HDCP2.2 - Multi-Dimensional Audio Formats Supported (Dolby Atmos and DTS:X etc.) - Dolby TrueHD and DTS-HD Master Audio Bitstream Compatible - Podporuje Audio Return Channel (ARC) - Kompatibilní s HDMI Ethernet Channel (HEC) - Support EDID - Kompletní napájení se sběrnice HDMI spotřeba menší 250mW, nepotřebuje externí napájení - Tloušťka optického kabelu 4.6mm - Optické vlákno: OM3 Multimode Fibre Optic - Pozlacené konektory v kovových krytkách - Kabel umožňuje galvanické oddělení zdrojového zařízení od zobrazovače - Průřez optického kabelu: 4,6mm - Barva černá - Optický kabel je navinut na plastové cívce, zabalen do papírové krabice polepené štítkem s popisem a EAN kódem - Délka kabelu: 100 m Kabel obsahuje aktivní elektroniku, která funguje pouze v jednom směru signálu.Kabel se musí vždy zapojit při vypnutých zařízeních a to pouze ve směru vyznačeném na kabelu. Konektor označený "Source" se vždy zapojuje do vysílacího zařízení (DVD, Blueray). Konektor označený "Display" se vždy zapojuje do zobrazovacího zařízení (LCD,televize, projektor).
Ano, centrál. sklad
Gembird Cat.8 SFTP LSZH Patch kabel 1,5m (černý) Gembird
Dodání 3-5 dní
Purpurová kompatibilná tonerová kazeta pre tlačiarne Canon i-Sensys LBP7200Cdn, MF8330Cdn, MF8350Cdn, MF8380Cdw, MF8360Cdn, MF8340Cdn, LBP7680Cx, LBP7660Cdn, MF8300, LBP7210Cdn, MF8540Cdn, MF8550Cdn, MF8580Cdw, MF729Cx, MF728Cdw, MF724Cdw. Výťažnosť cca 2900 strán. AKCIA! Pri nákupe produktov STYGIAN nad 100 EUR bez DPH dostanete 1 dňový Skipas v stredisku Snowparadise Veľká Rača Oščadnica v hodnote 37 EUR úplne zadarmo. (samostatná objednávka nad 100 EUR bez DPH) Pozri stránku rezortu Viac info k akcii
Dodání 3-5 dní
HB Stolní držák pro monitor 22 - 32 (H180B) Výrobce: HB Kategorie: Monitory
Skladem, dodání 2-4 dní
Lindy Black Line - Standard - HDMI kabel - HDMI samec na HDMI samec - 10 m - trojitá izolace - černá - kulatá, podporuje 4K 30 Hz (4096 x 2160) - Popis produktu : Lindy Black Line HDMI kabel - 10 m Kabel : Standardní - HDMI kabel Technologie : Trojitá izo
Dodání 3-5 dní
UPrint kompatibilní s azurovým tonerem 201X (H.201XC)
Skladem, dodání 2-4 dní
Goodram UNO3 Elegantní a odolné pouzdro Vysoká odolnost vůči vnějším faktorům Kapacita až 256 GB Komponenty nejvyšší kvality Doživotní záruka Elegantní, subtilní, přesto praktický a odolný – takový je USB UNO3. Je to skvělé řešení pro ty, kteří oceňují pohodlí, všestrannost a pozoruhodný vzhled paměťového nosiče. Další výhodou, zejména pro nepřítomné uživatele, je absence zástrčky Odolnost a elegance Elegantní, decentní, ale zároveň praktický a odolný - takový je USB UNO3. Je to skvělé řešení pro ty, kteří si cení pohodlí, všestrannost a pozoruhodný vzhled paměťového nosiče. Další výhoda zejména pro roztržité uživatele, je absence krytky. Specifikace Technické specifikace Rozhraní USB 3.2 Gen 1 Formát disku Flash Disk Celková kapacita 16 GB Sekvenční rychlost čtení/zápisu až 60 / 20 MB/s Rozměry 38 x 12,5 x 6 mm
Ano, centrál. sklad
Externí SSD SD810 SD810 nabízí rychlost čtení/zápisu až 2000 MB/s, což je přibližně 20krát rychlejší než standardní externí pevné disky, a podporuje USB 3.2 Gen2 x2. Konektor USB Type-C usnadňuje pro
Skladem, dodání 2-4 dní
Synology DS224+ DiskStation Centrum pro správu souborů pro kompaktní týmy a organizace Synology DiskStation DS224+ je kompaktní dvoušachtové řešení NAS, které má umožnit centralizovanou správu dat malým organizacím a týmům. Systém Synology DSM (DiskStation Manager) podporuje vytvoření privátního cloudu, který nabídkou nástrojů pro správu, sdílení a ochranu souborů a fotografií, zálohování zařízení a dat a správu záznamů ze sledování umožňuje všem lépe spolupracovat. Centralizované centrum pro data Konsolidace všech vašich dat s úplným vlastnictvím dat a přístupem z více platforem Sdílení a synchronizace mezi systémy Pomocí intuitivních ovládacích prvků můžete používat, sdílet a synchronizovat data na různých systémech a zařízeních Výkonné zálohování a obnovení Pomocí celé řady intuitivních nástrojů zálohování můžete zálohovat a obnovit nejdůležitější zařízení a data Vestavěné nástroje pro správu dat Využijte vestavěná řešení správy souborů a fotografií, ochrany dat a videa ze sledování Expresní výměna Synology je bezplatná služba poskytovaná distributorem ve spolupráci se Synology. Expresní výměna předpokládá vyřízení reklamace opravou nebo výměnou zařízení do 5 pracovních dnů. Expresní výměna je negarantovaná služba, pro garantovanou výměnu následující pracovní den doporučujeme zakoupit NBD rozšíření pro podporované modely Synology. Rozšířená záruka PLUS Po upgradu na prémiový záruční plán společnosti Synology budete moci déle využívat centralizovaný přístup k servisu a službám odborné podpory, čímž se urychlí obnovení vašich zařízení. Stránky produktu: https://www.synology.com/cs-cz/products/DS224+ Seznam kompatibility Seznam kompatibility HDD/SSD Specifikace hardwaru: Procesor Model CPU Intel Celeron J4125 Počet CPU 1 CPU architektura 64-bit Frekvence CPU 4-core 2.0 (základní) / 2.7 (burst) GHz Systém hardwarového šifrování (AES-NI) ANO Paměť Systémová paměť 2 GB DDR4 non-ECC Celkový počet paměťových slotů 1 Maximální kapacita paměti 6 GB (2 GB + 4 GB) Poznámky Společnost Synology si vyhrazuje právo nahradit paměťové moduly jinými se stejnou nebo vyšší frekvencí podle stavu životního cyklu produktu dodavatele. Kompatibilita a stabilita byly důkladně ověřeny a výsledky testů potvrzují totožný výkon. Aby bylo dosaženo optimální kompatibility a spolehlivosti, vybírejte paměťové moduly Synology. Společnost Synology nebude poskytovat kompletní záruku na produkt nebo technickou podporu, pokud se k rozšíření paměti použijí jiné paměťové moduly než moduly Synology. Úložiště Šachta(y) pevného disku 2 Kompatibilní typ disku* 3.5" SATA HDD 2.5" SATA SSD Disky vyměnitelné za provozu* ANO Poznámky Označení „Kompatibilní typ disku“ označuje disky, u kterých byla testováním prokázána kompatibilita s produkty Synology. Tento termín neoznačuje maximální rychlost připojení jednotlivých přihrádek na disky. Externí porty RJ-45 1GbE LAN port 2 (s podporou funkcí Link Aggregation / Failover) Port USB 3.2 Gen 1* 2 Kopie USB ANO Poznámky Porty LAN 1GbE tohoto zařízení používají maximální přenosovou jednotku (MTU) o velikosti 1500 bajtů. Organizace USB Implementers Forum (USB-IF) v roce 2019 přejmenovala standard USB 3.0 na USB 3.2 Gen 1. Systém souborů Interní zařízení Btrfs EXT4 Externí zařízení Btrfs EXT4 EXT3 FAT NTFS HFS+ exFAT Vzhled Velikost (výška x šířka x hloubka) 165 mm x 108 mm x 232.2 mm Hmotnost 1.30 kg Ostatní Ventilátor systému 92 mm x 92 mm x 1 pcs Režim otáček ventilátoru Vysokorychlostní režim Chladný režim Tichý režim Přední kontrolky LED s nastavitelným jasem ANO Zotavení po ztrátě napájení ANO Hladina hluku* 22 dB(A) Plánované zapnutí/vypnutí ANO Probuzení přes LAN / WAN ANO Jednotka/adaptér zdroje energie 60 W Vstupní střídavé napětí 100V to 240V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 14.69 W (za chodu) 4.41 W (hibernace pevného disku) British thermal unit 50.09 BTU/hr (za chodu) 15.04 BTU/hr (hibernace pevného disku) Poznámky Testování hluku bylo provedeno s plně nainstalovaným systémem Synology používajícím disky Synology SATA HDD a ve stavu nečinnosti. Dva mikrofony G.R.A.S. Dva mikrofony 40AE jsou umístěny ve vzdálenosti 1 metru od přední a zadní strany zařízení. Hluk na pozadí: 16,49–17,51 dB(A); teplota: 24,25–25,75 °C; Vlhkost: 58,2–61,8 % Teplota Provozní teplota 0°C na 40°C (32°F na 104°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Certifikace FCC CE BSMI VCCI RCM UKCA CCC KC Záruka Dvouletá záruka na hardware, kterou lze pomocí prodloužené záruky Plus prodloužit až na čtyři roky Možnost rozšíření záruky PLUS https://www.synology.com/cs-cz/dsm/solution/extended-warranty-plus Cena: xx € Cena je orientační. Aktuální cenu se vždy dozvíte při registraci záruky PLUS. Poznámky Dostupnost v jednotlivých oblastech se liší. Před zakoupením navštivte oficiální webové stránky prodloužené záruky Plus, kde se nachází seznam příslušných oblastí. Záruční doba začíná datem zakoupení uvedeným na účtence. Prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Balíček doplňků X 1 Napájecí adaptér střídavého napětí X 1 Napájecí kabel střídavého napětí X 1 Síťový kabel RJ-45 X 2 Stručná instalační příručka X 1 Volitelné příslušenství DDR4 non-ECC SODIMM: D4NESO-2666-4G 3.5" SATA HDD: HAT5300/HAT3300 2.5" SATA SSD: SAT5200 Balíček Surveillance Device License Pack Poznámky Všechny paměťové moduly budou používat maximální frekvenci stanovenou výrobcem procesoru CPU. Specifikace softwaru: Správa úložiště Maximální velikost jednoho svazku* 108 TB Max. počet interních svazků 64 SSD TRIM ANO Podporovaný typ RAID Synology Hybrid RAID Basic JBOD RAID 0 RAID 1 Migrace svazku RAID Basic to RAID 1 Rozšíření svazku pomocí větších pevných disků Synology Hybrid RAID RAID 1 Rozšíření svazku přidáním pevného disku Synology Hybrid RAID Poznámky Využitelná kapacita jednotlivých svazků bude nižší než maximální velikost svazku a závisí na souborovém systému a na množství uložených systémových metadat. Skutečné maximální velikosti fondů úložiště a svazků závisí na velikostech použitých disků, počtu dostupných přihrádek na disky a konfiguraci pole RAID. Souborové služby Souborový protokol SMB/AFP/NFS/FTP/WebDAV Max. počet souběžných připojení SMB/AFP/FTP 500 Max. počet souběžných připojení SMB/AFP/FTP (s rozšířením RAM) 1,5 Integrace s Windows ACL (Access Control List) ANO Ověření pomocí NFS Kerberos ANO Poznámky Co se týče dat souvisejících s testy prováděnými s rozšířením paměti RAM, ve všech paměťových slotech je nainstalována maximální podporovaná kapacita paměti RAM. Testovací standard vycházel z maximálního počtu souběžných připojení podporovaných tímto modelem. V průběhu testování se k současnému přenosu souborů používalo 25 % připojení. Proces přenosu zaručil, že připojení nebyla přerušena. Nebyla zaručena minimální přenosová rychlost. Účet a sdílená složka Max. počet místních uživatelských účtů 2,048 Max. počet místních skupin 256 Max. počet sdílených složek 256 Maximální počet synchronizovaných operací se sdílenými složkami 8 Hybrid Share Maximální počet složek Hybrid Share 10 Hyper Backup Zálohování složek a balíčků ANO Zálohování celého systému ANO Poznámky Úplné zálohování systému vyžaduje systém DSM 7.2 nebo novější. High Availability Synol
Dodání 3-5 dní
Defender auris mb-027 RF tichá optická myš Použití: Kancelářský Senzor: Optický Počet tlačítek: 3 Počet válečků: 1 Profil: Univerzální Rozlišení (min.): 800 Rozlišení (max.): 1600 Připojení: Bezdráto
Dodání 3 dny
Balení 1ks lithiové knoflíkové baterie Camelion CR2330 [CR2330-BP1] se 3 V a kapacitou 270 mAh. Pro hodinky, počítače (základní desky), kalkulačky, fotoaparáty, monitory srdečního tepu, poplašné sys
Dodání 3-5 dní
LogiLink Stlačený vzduch pro odstranění prachu 400 ml (RP0001)
Dodání 3-5 dní
XMG-108 8 Ports 2,5G + 1 SFP+ Desktop MultiGig unmanaged Switch
Skladem, dodání 2-4 dní
Lanberg Patch panel 1U 10 Blank 12x keystone slot Černá (PPKS-9112-B)
Skladem, dodání 2-4 dní
Technické parametre Typ zariadenia LED-backlit LCD monitor / TFT active matrix Panel Type IPS Rozlíšenie Full HD (1080p) 1920 x 1080 at 60 Hz Jas 300 cd/m2 Odozva monitoru 5 ms (gray-to-gray fast), 8 ms (gray-to-gray normal) Screen Coating Anti-glare, 3H Hard Coating Pomer strán 16:9 Uhlopriečka 24" Pixel Pitch <td style="border-style: double; border-color: #ffffff; width: 62.1315%; height: 38px; padding-left: 30p
Skladem v eshopu
Inkoust HP P2V78A Ink, HP 746 (purpurová)
Ano, centrál. sklad
Alkalická batéria block 9V, v peknom balení, 1ks. Vhodné pre elektronické zariadenia , diaľkové ovládania, gps, atd. Veľkosť rámu IEC: 6LR61, Veľkosť rámu: 6LF22, Rozmery: 26,2 x 17,2 x 48,3, Hmotnosť (g): 45,3, elektrochemický systém: oxid manganičitý zinok, nominálna kapacita: 700mAh až 4,8V menovitý výkon pri 25mA nepretržitej prevádzky, menovité napätie: 9,0V, Plášť: Hliníková fólia
Dodání 3 dny
Hledáte kabel, který vám poskytne vynikající kvalitu obrazu a zvuku při každodenním používání? Kabel 4K 2.0 HDMI-HDMI zaručuje jasný a detailní obraz a živé barvy, které vdechnou život jakékoli video produkci. Podporuje standard HDMI 2.0, což zajišťuje plynulý přenos dat a spolehlivé připojení. Ideální pro použití v domácím kině, televizi nebo počítači. Ať už sledujete filmy, hrajete hry nebo používáte multimédia, kabel HDMI-HDMI 4K, 2.0 vám poskytne výjimečný vizuální a zvukový zážitek.
Ano, centrál. sklad
USB HUB Unitek UNITEK HUB USB-A 1XUSB-A 5 GBPS, 3XUSB-A 2.0 ALU
Skladem, dodání 2-4 dní
Výměna černého toneru Prism TK-3100 (ZKL-TK3100NP)
Skladem, dodání 2-4 dní
Lenovo Drátová klávesnice Essential (4Y41C68681) Výrobce: Lenovo Kategorie: Katalog
Dodání 3-5 dní
Art Cast pouzdro CAT.5e UTP 15M AL-OEM-306
Dodání 3-5 dní
Pohlcující ultraširokoúhlý obraz Zakřivení 1000R a rozlišení Ultra-WQHD Ponořte se hlouběji do všech svých her, sledování filmů či práce na projektech. 34" úhlopříčka, poměr stran 21 : 9 a displej se zakřivením 1000R vás zcela obklopí. A protože věrně napodobuje přirozené zorné pole lidského oka, umožní vám dosáhnout nové úrovně produktivity i zábavy při současném snížení únavy ze sledování. Nádherné barvy přinášející větší realističnost Miliarda barevných odstínů s HDR10 Spatřete širší barevný prostor s nevšední přesností a spoustou detailů. Standard HDR10 nabízí téměř neomezený počet odstínů a realistické vyjádření jednotlivých barev s hlubšími akcenty černé a světlejší bílou. Na každý obsah tak bude radost pohledět a budete si jej moci užít přesně tak, jak byl jeho autory zamýšlen. Mohutný zvuk v tenkém podání Vestavěný reproduktor Pracujte, vzdělávejte se a hrajte bez nutnosti jakýchkoliv dalších periferií. S vestavěnými reproduktory a menším množstvím zapojených kabelů ušetříte volné místo na svém stole a vytvoříte si efektivnější pracovní prostředí při současném zajištění kvalitního přenosu zvuku. Plynulý obraz bez trhání 100Hz obnovovací frekvence a technologie AMD FreeSync Svižná 100Hz obnovovací frekvence a technologie AMD FreeSync společně přinášejí hladký a svižný obraz v jakékoliv aplikaci. Vy tak budete moci vidět vše v parádních detailech a soustředit se na úkol, který leží před vámi – ať už budete pracovat nebo likvidovat nepřátele v herních světech. Specifikace Displej Velikost obrazovky (třída) 34 Plochý / zakřivený Zakřivený Aktivní velikost obrazovky (H/V) (mm) 797,22 (H) * 333,72 (V) Zakřivení obrazovky 1 000 R Poměr stran 21:9 Typ panelu VA Jas (typický) 350 cd/m2 Jas (min.) 280 cd/m2 Poměr statického kontrastu 3,000:1(Static) Contrast Ratio (Dynamic) Mega ? DCR HDR (Vysoký dynamický rozsah) HDR10 HDR (Vysoký dynamický rozsah) HDR10 Rozlišení 3 440 × 1 440 Čas odezvy (ms) 5 ms Úhel sledování (H/V) 178°(H)/178°(V) Podpora barev Max 1.07B Pokrytí sRGB 1,15 Obnovovací frekvence Max 100 Hz Obecná funkce Režim šetření zraku Ano Technologie Flicker Free Ano Obraz v obraze Ano Obraz vedle obrazu Ano Velikost obrazu Ano Certifikace pro systém Windows Windows 10 FreeSync Ano Časovač vypnutí Plus Ano Auto Source Switch Auto Source Switch+ Adaptivní obraz Ano KVM Switch Ano Rozhraní Display Port 1 EA Výstup Display Port 1,2 HDCP Version (DP) 2,2 HDMI 1 EA Verze HDMI 2 Verze HDCP (HDMI) 2,2 Sluchátka Ano USB porty 3 USB-C 1 EA Verze USB Hub A 3,0 x 3ea(DN) B type 1(UP) USB-C nabíjení 90 W HDCP Version (USB-C) 2,2 Ethernet (LAN) 1 EA Zvuk Reproduktor Ano Speaker Output 5 W Provozní podmínky Teplota 10 ~ 40 °C Vlhkost 10 ~ 80 (nekondenzující) Kalibrace Barevný režim Entertain / Graphic / Eco / Game Standard / RPG / RTS / FPS / Sports / Original / Custom Design Barva přední strany Černá Barva zadní strany Černá Barva stojanu Černá Typ stojanu HAS HAS (Výškově nastavitelný stojan) 120,0mm (±5.0 mm) Naklonění -2,0°(±3,0°) ~ 20,0°(±3,0°) Otočení -30,0°(±3,0°) ~ 30,0°(±3,0°) Připevnění na stěnu 100 × 100 Ekologie Energetická třída G Recyklovaný plast 10 % Napájení Zdroj napájení AC 100 ~ 240 V Maximální spotřeba energie 200 W Typická spotřeba energie 32 W Spotřeba energie (DPMS) Spotřeba energie (režim vypnuti) 0,3 W Spotřeba energie (ročni) 47 kWh/year Typ Interní adaptér Rozměry Rozměry sestavy se stojanem (Š x V x H) 806,6 × 561,5 × 241,0 mm Rozměry sestavy bez stojanu (Š x V x H) 806,6 × 369,4 × 125,0 mm Rozměry balení (ŠxVxH) 807,0 × 125,0 × 367,0 mm Váha Hmotnost sestavy se stojanem 8 kg Hmotnost sady bez stojanu 5,2 kg Hmotnost balení 10,5 kg Příslušenství Délka napájecího kabelu 1,5 m Kabel HDMI Ano Kabel DP Ano USB-C kabel Ano Kabel USB 3.0 Ano Certifikace a shoda TCO Certified Ano
Skladem, dodání 2-4 dní
Line-Interactive LED UPS, 1500VA/900W. Vysoce výkonná ochrana pro domácí nebo kancelářské počítačové systémy před ztrátou a poškozením dat. Line-Interactive UPS DIGITUS jsou kompaktní a nabízejí vysokou spolehlivost a výkon díky mikroprocesorovému řízení. Jsou snadno použitelné a poskytují účinnou
Dodání 3-5 dní
Lítiová gombíková batéria 3V, v peknom balení, 1ks. Vhodné pre elektronické zariadenia , kalkulačky, alarmy, hodinky
Dodání 3 dny
Značka - Brennenstuhl. Článek - 1153390120. Délka kabelu - 2m. Typ drátu- 3 x 1,5 mm2. Proud- 16 A. Napětí- 230 V. Zemnící kontakty- Ano. Barva - stříbrná, šedá. S vypínačem - Ano. Záruka - 24 měsíců
3-5 dní dostupné
Raspberry Pi Foundation Raspberry Pi 5 Oficiální napájecí zdroj USB-C 27 Watt - bílý
3-5 dní dostupné
Originální toner Konica Minolta – spol
Skladem, dodání 2-4 dní
Konica Minolta Válec (ACV80RD) Výrobce: Konica Minolta Kategorie: Tiskárny - válce, hlavy a fixační jednotky
Skladem, dodání 2-4 dní
Example Page var ccs_cc_args = ccs_cc_args || []; // Product Page ccs_cc_args.push([ cpn , 1188045 ]); ccs_cc_args.push([ mf , EPSON ]); ccs_cc_args.push([ pn , C11CJ68408 ]); ccs_cc_args.push([ upcean , 8715946729725 ]); ccs_cc_args.push([ ccid , CATALOG_CODE ]); ccs_cc_args.push([ lang , CS ]); ccs_cc_args.push([ market , CZ ]); (function () { var o = ccs_cc_args; o.push([ _SKey , 58920a7f ]); o.push([ _ZoneId , 0ebf618f33 ]); var sc = document.createElement( script ); sc.type = text/javascript ; sc.async = true; sc.src = ( https: == document.location.protocol ? https:// : http:// ) + cdn.cs.1worldsync.com/jsc/h1ws.js ; var n = document.getElementsByTagName( script )[0]; n.parentNode.insertBefore(sc, n); })();
Skladem, dodání 2-4 dní
Nalepovací štítky pro štítkovače a tiskárny Niimbot kompatibilní s modely Niimbot D11 a D110. Balení obsahuje 1x roli bílých samolepících štítků Niimbot o rozměru 14x28mm – 220ks. Role je určena pro přímý termální tisk pomocí kompatibilní tiskárny Niimbot. Štítky mají lepící vrstvu, která účinně přilne na různé materiály. Perforace mezi jednotlivými štítky usnadňuje jejich rozdělení po tisku. Etikety značky NIIMBOT jsou vyrobeny z vysoce odolných materiálů a po tisku jsou laminovány, což zajišťuje jejich dlouhou životnost. Jsou odolné vůči mrazu, oleji, vodě a mají zvýšenou odolnost proti slunečnímu záření. Díky tomu můžete mít jistotu, že vaše etikety zůstanou čitelné a pevně přichycené dlouho dobu.
Ano, centrál. sklad
Tiskárna štítků Dymo Tiskárna štítků Dymo, RHINO 4200
Skladem, dodání 2-4 dní
Vďaka svojej veľmi malej konštrukcii je Intenso Micro Line ideálne vhodný pre používateľov notebookov, ktorí sa chcú vyhnúť nepríjemnému pripájaniu a odpájaniu, a to najmä na cestách. Rozhranie: High-Speed USB 2.0 Rýchlosť čítania (max.): do 16,50 MB/s (173x). Rýchlosť zápis (max.): do 6,50 MB/s (37x). Kompatibilita s operačnými systémami: Microsoft Windows 7/8/8.1/10 a Mac OS 10.x/11.x. Rozmery: 18 x 15 x 5 mm. Váha: 3 g. Kapacita 32 GB
Dodání 3 dny
HPE 1 Year Post Warranty Tech Care Basic wDMR DL560 Gen10 Service
Dodání 3-5 dní
Platinet DVD-R 4,7 GB 16x 10 kusů (OMD1610-)
Dodání 3-5 dní
Argo Inkoustová fólie A4, 50 ks (413025) Výrobce: Argo Kategorie: Papír pro speciální tisky
Dodání 3-5 dní
1080P; 250cd/m2,; H178/V178,; VGA+HDMI; Bottom; Speaker
Dodání 3-5 dní
Nalepovací štítky pro štítkovače a tiskárny Niimbot kompatibilní s modely Niimbot B21, B21S, B3S, B1. Balení obsahuje 1x roli bílých samolepících štítků Niimbot o rozměru 40x30mm – 230ks. Role je určena pro přímý termální tisk pomocí kompatibilní tiskárny Niimbot. Štítky mají lepící vrstvu, která účinně přilne na různé materiály. Perforace mezi jednotlivými štítky usnadňuje jejich rozdělení po tisku. Etikety značky NIIMBOT jsou vyrobeny z vysoce odolných materiálů a po tisku jsou laminovány, což zajišťuje jejich dlouhou životnost. Jsou odolné vůči mrazu, oleji, vodě a mají zvýšenou odolnost proti slunečnímu záření. Díky tomu můžete mít jistotu, že vaše etikety zůstanou čitelné a pevně přichycené dlouho dobu.
Ano, centrál. sklad
EverActive Nabíjecí baterie R03/AAA 550 mAH blistr 4 ks Technologie Infinity Line připravena k použití - pracujeme na zlepšení popisu, prosíme o trpělivost
Dodání 3 dny
RGB osvetlený držiak na káble pre hráčov, pružina pre nastavenie komfortnej výšky, vyvážená konštrukcia, kompatibilný so všetkými typmi myší. Pružinové rameno je možné vysunúť maximálne 70 mm. Rozmery (ŠxHxV): 68x110x120mm. Hmotnosť: 268g
Dodání 3 dny
Značka - MicroConnect. Model- USB 2.0 A až B. Barva- Černá. 1. konektor kabelu - USB Typ A. 2. konektor kabelu - USB Typ B. Délka kabelu - 1,8m. Záruka - 24 měsíců.
3-5 dní dostupno
Lenovo ThinkCentre neo 50q Gen 5 Intel Core 7 240H 16 GB DDR5-SDRAM 1 TB SSD Windows 11 Pro Mini PC PC Černá Takt procesoru při přetaktování: 5,2 GHz Typ paměti cache procesoru: Smart Cache Model proc
Dodání 3 dny
LogiLink Organizer Nástavec na stahovací pásky Bílý 100 kusů (KAB0043)
Dodání 3-5 dní
G&G Náhradní azurový toner 205A (NT-PH205C) Výrobce: G&G Kategorie: Tonery do tiskáren
Skladem, dodání 2-4 dní
Výtěžnost 350 stran. Kompatibilní s Canon PIXMA TS5350
Dodání 3 dny
Popis produktu: ZEBRA 3200 Vosk/pryskyřice - 6 - Černá - Tep
Dodání 3-5 dní
Proč používat originální inkoust EPSON? Nízké počáteční náklady jsou přirozeně lákavé, ale pokud skončíte s vadným produktem, může to být z dlouhodobého hlediska nákladné zklamání. Můžete si být jisti, že repasovaná nebo kompatibilní inkoustová kazeta bude fungovat? A co když nakonec strávíte více času a peněz opětovným tiskem dokumentů, které nejsou dostatečně kvalitní při prvním výtisku? Na inkousty jiných výrobců se navíc nevztahuje záruka společnosti Epson. Pokud poškodí vaši tiskárnu, může být záruka neplatná. Vice se můžete dočíst na oficiálních stránkách EPSON . Rozšířený rozsah barev Cílem vývoje pigmentového inkoustu UltraChrome bylo spojit vlastnosti dlouhodobé a krátkodobé barevné stálosti pigmentových inkoustů s barevnou škálou barevných inkoustů. Tento nový systém barevných inkoustů obsahuje světlečernou jako sedmou barvu, čímž je při černobílém tisku dosaženo jemnějšího odstupňování, a také dva druhy černého inkoustu, mat & foto, díky kterým je zajištěno dosažení optimální kvality na všech typech médií. Technické údaje Inkoust je vhodný pro zařízení ze sérií SureColor SC-T3000, SC-T5000, SC-T7000 Obsah 1x 700 ml Fotografická černá Technologie Ultrachrome XD Zkratka T694100 Typ balení Jednotlivé balení
Skladem, dodání 2-4 dní
Prodlužovací kabel snímače Sonoff RL560 vám umožní instalovat snímače teploty a vlhkosti a provádět měření kdekoli budete chtít! Kabel umožňuje vzdálit teplotní a vlhkostní čidla od modulů Sonoff. Výrobek funguje s vyhrazenými senzory Sonoff - je vhodný mimo jiné pro zařízení řady Elite a Origin a jeho délka je 5 metrů. Umožňuje maximální prodloužení na 60 metrů, což vám poskytne neomezenou svobodu.. Hodí se pro řadu modelů. Prodlužovací nástavec Sonoff je kompatibilní s čidlem teploty DS18B20, čidlem půdní vlhkosti M01 a také s čidlem teploty a vlhkosti THS01. Snadno tak připojíte správné zařízení a umístíte jej na vámi zvolené místo.. Získejte ještě více možností. Délka zařízení RL560 je až 5 metrů, což vám poskytne neuvěřitelnou volnost. To však není vše! Rozšiřte své možnosti propojením více prodlužovacích kabelů až do délky 60 metrů. Toto řešení vám umožní přístup i do těžko přístupných míst, takže měření můžete provádět téměř kdekoli!. Technické parametry:. Barva: Černá. Délka kabelu: 5 m. Maximální délka: 60 m. Izolační odpor: min. 5M?. Odpor vodiče: max. 10?. Rozhraní: RJ9 4P4C. Kompatibilní senzory Sonoff: THS01
Ano, centrál. sklad
HPE 1 Year Post Warranty Tech Care Essential wDMR DL380p Gen8 Service
Dodání 3-5 dní
Technické parametry VÝKON Procesor AMD Ryzen 7 250 (8C / 16T, 3.3 / 5.1GHz, 8MB L2 / 16MB L3)) Grafická Karta Integrated AMD Radeon™ 780M Graphics Chipset AMD SoC Platform Paměť 1x 16GB SO-DIMM DDR5-5600 Paměťové sloty 2x DDR5 UDIMM slot, dual-channel Max. Paměť Až 64GB DDR5-5600 Úložiště 1TB SSD M.2 2280 PCIe 4.0x4 NVMe Podporovaná Úložiště Až 3x disk, 1x 3.5" HDD + 2x M.2 SSD • 3.5" HDD až 2TB • M.2 SSD až 1TB Pro instalaci 3.5 HDD je zapotřebí sada šroubů a průchodek. Čtečka Karet Ne Optická Mechanika Ne Audio Chip High Definition (HD) Audio, Realtek ALC623-CG codec Reproduktory 1Wx1 Napájení 260W 90% DESIGN Klávesnice USB Calliope Klávesnice, Černá, CZ/SK Myš USB Calliope Myš, Černá Rozšiřující sloty 1x PCIe 4.0 x16, low-profile, délka < 155mm, výška < 70mm 3x M.2 slots (1x WLAN, 2x SSD) Barva Šasi: Černá, Rámeček: Šedá Podstavec Ne Péro Není podporováno Provedení SFF (8.2L) Rozměry (ŠxHxV) 89 x 274.8 x 336 mm Hmotnost Cca 4.3 kg KONEKTIVITA Ethernet Integrovaný 100/1000M WLAN + Bluetooth MediaTek Wi-Fi 6 MT7920, 802.11ax 2x2 + BT5.3 WWAN Non-WWAN Přední Porty 1x USB-C (USB 5Gbps / USB 3.2 Gen 1), s 15W nabíjením 2x USB-A (USB 5Gbps / USB 3.2 Gen 1) 1x sluchátka / mikrofon combo jack (3.5mm) 1x mikrofon (3.5mm) Zadní porty 2x USB-A (Hi-Speed USB / USB 2.0) 2x USB-A (USB 5Gbps / USB 3.2 Gen 1), 1x podpora Smart Power On 1x HDMI 2.1 TMDS 1x DisplayPort 1.4 1x Ethernet (RJ-45) 1x line-out (3.5mm) Volitelné zadní porty (nakonfigurované) Ne Kabel Monitoru Ne ZABEZPEČENÍ A SOUKROMÍ Bezpečnostní Chip Discrete TPM 2.0, TCG certified, FIPS 140-2 certified Čtečka otisků prstů Bez čtečky otisku prstů Fyzický zámek Kensington Security Slot Smart Cable Clip Ne Přepínač vniknutí do šasi Přepínač vniknutí do šasi SERVIS Základní záruka 1 rok v servise Zahrnutý Upgrade 3 roky onsite CERTIFIKACE Zelená certifikace ENERGY STAR 9.0 EPEAT™ Gold Registered RoHS compliant TCO Certified 10.0 SOFTWARE Operační systém Windows 11 Pro, CZ/SK/EN
Ano, centrál. sklad
Toner Black Point LCBPH1600BK Náhradní černý 124A (LCBPH1600BK)
Skladem, dodání 2-4 dní
Yenkee USB-A - Lightning USB kabel 2 m černý (30016081) Výrobce: Yenkee Kategorie: USB kabely
Dodání 3-5 dní
1metrový kabel StarTech USB-C je funkční příslušenství, které umožňuje rychlé nabíjení a přenos dat mezi zařízeními s rozhraním USB-C, jako jsou notebooky a chytré telefony. Rychlost přenosu dat až 480 Mbps umožňuje rychlý přenos souborů, což je klíčové pro uživatele pracující s velkým množstvím da
Dodání 3-5 dní
48x1G PoE+ spravovaný přepínač (648w základna, až 720w) a 4xSFP+ 48gigabitové PoE+ porty se 4 uplinky 10GBASE-X SFP+ Interní 550W zdroj poskytuje 236W PoE rozpočet Jeden slot pro modulární napájení (
Dodání 3-5 dní
precízne vyhotovený FTP cat.6 patch kabel s dĺžkou 1m v šedom farebnom prevedení.
Dodání 3 dny
Technické údaje Konektor 1: HDMI M Konektor 2: HDMI M Zástrčky: 24K pozlacené Délka kabelu (m): 2 Vnější průměr kabelu (mm): 6,5 AWG: 29+30 Max. snímková frekvence: 60 Max. rozlišení: 8K Max. šířka pásma: 48 Gb/s Ethernet: Ano CEC: Ano ARC: Ano 2 Typ HDMI. HDMI. rozlišení 8K Konektor 1 HDMI konekto
Dodání 3-5 dní
Technické parametry VÝKON Procesor Intel Core Ultra 5 225, 10C (6P + 4E) / 10T, Max Turbo up to 4.9GHz, 20MB Intel Smart Cache Grafická Karta Integrated Intel Graphics Chipset Intel B760 Chipset Paměť 1x 16GB UDIMM DDR5-5600 Paměťové sloty 2x DDR5 UDIMM slot, dual-channel Max. Paměť Až 64GB DDR5-5600 Úložiště 512GB SSD M.2 2280 PCIe 4.0x4 NVMe Opal 2.0 Podporovaná Úložiště Až 3x disk, 1x 3.5" HDD + 2x M.2 SSD • 3.5" HDD až 2TB • M.2 SSD až 1TB Pro instalaci 3.5 HDD je zapotřebí sada šroubů a průchodek. Čtečka Karet 3-v-1 Čtečka Karet Optická Mechanika 9.0mm DVD±RW Audio Chip High Definition (HD) Audio, Realtek ALC623-CG codec Reproduktory 1Wx1 Napájení 200W 90% DESIGN Klávesnice USB Calliope Klávesnice, Černá, CZ/SK Myš USB Calliope Myš, Černá Rozšiřující sloty 1x PCIe 4.0 x16, low-profile, délka ? 155mm, výška ? 70mm 1x PCIe 3.0 x1, low-profile, délka ? 155mm, výška ? 70mm 3x M.2 slots (1x WLAN, 2x SSD) Barva Šasi: Černá, Rámeček: Šedá Podstavec Ne Péro Není podporováno Provedení SFF (8.2L) Rozměry (ŠxHxV) 92.5 x 291.4 x 339.5 mm Hmotnost Cca 4.62 kg KONEKTIVITA Ethernet Integrovaný 100/1000M WLAN + Bluetooth Intel Wi-Fi 6 AX203, 802.11ax 2x2 + BT5.2 WWAN Non-WWAN Přední Porty 1x USB-C (USB 5Gbps / USB 3.2 Gen 1), s 15W nabíjením 2x USB-A (USB 5Gbps / USB 3.2 Gen 1) 1x sluchátka / mikrofon combo jack (3.5mm) 1x mikrofon (3.5mm) Zadní porty 2x USB-A (Hi-Speed USB / USB 2.0) 2x USB-A (USB 5Gbps / USB 3.2 Gen 1), 1x podpora Smart Power On 1x HDMI 2.1 TMDS 1x DisplayPort 1.4 1x VGA 1x Ethernet (RJ-45) 1x line-out (3.5mm) Volitelné zadní porty (nakonfigurované) Ne Kabel Monitoru Ne ZABEZPEČENÍ A SOUKROMÍ Bezpečnostní Chip Discrete TPM 2.0, TCG certifikováno, FIPS 140-2 certified Čtečka otisků prstů Bez čtečky otisku prstů Fyzický zámek Kensington Security Slot, 3 x 7 mm Smart Cable Clip Ne Přepínač vniknutí do šasi Přepínač vniknutí do šasi SERVIS Základní záruka 1 rok v servise Zahrnutý Upgrade 3 roky onsite CERTIFIKACE Zelená certifikace ENERGY STAR 9.0 RoHS / WEEE / REACH SOFTWARE Operační systém Windows 11 Pro, CZ/SK/EN
Ano, centrál. sklad