MikroTik XQ+DA0001; Patch kabel od MikroTiku je určený pro 100 Gbit propojení dvou zařízení (CCR2216 a CRS504) s QSFP28 slotem. Délka 1 metr. ZÁKLADNÍ SPECIFIKACE; Formát:...
Ano, centrál. sklad
Koženkové náušníky Poly Blackwire BW300 (2 ks) Parametry Hmotnost balení 300 g 0.66 lb Země původu Vyrobeno v Číně Poznámky pod čarou Právní omezení
3-5 dní dostupné
8portový gigabitový PoE inteligentný prepínač s 2 portami SFP - 8 x 10/100/1000Mb/s porty s automatickým vyjednávaním - 2 x 1000Mb/s porty SFP - pokročilé funkcie úspory energie, časovo riadené PoE - 802.3af a 802.3at, max. rozpočet PoE 65 W - Auto Surveillance VLAN - Konštrukcia bez ventilátorov - Half-/Full-Duplex, automatické vyjednávanie, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymetrická VLAN, Auto Voice VLAN - LLDP/LLDP-MED - 802.1p prioritné fronty - filtrovanie MAC/IP - MAC/IP ACL - 802.1X riadenie prístupu na báze portov, zabezpečenie portov - statické smerovanie a predvolená trasa - D-Link Safeguard Engine - sieťový asistent, webová správa, kompaktné CLI - podpora D-View, RMON - kompaktný 13" stolový kryt - firmvér verzie 7 nie je spätne kompatibilný s hardvérovou verziou D1/D2.
Dodání 3 dny
Tento jednoduchý držák vám umožní nainstalovat a zapustit do sádrokartonových stropnic UniFi FlexHD Access Point. Držák vypadá velmi diskrétně a působý nízkoprofilovým vzhledem. Zaklapávací mechanismus uchycení bez šroubů se snadno přizpůsobí různým tlouš
Skladem v eshopu
Kabelový tester DATACOM NS-468 LED; Tester pro síťové kabely zakončené konektory RJ11,RJ12 a RJ45. Dokáže zjistit, zda je kabel přerušený, jestli má zkratované některé žíly nebo zjistit typ kabelu (stíněný-nestíněný,...
Ano, centrál. sklad
Popis S tímto nástrojem od Delocku můžete rychle a snadno připojit síťový kabel k patch panelu nebo síťové zásuvce. Je-li vodič připojen, přebytečný konec kabelu je odříznut. Specifikace • Pro LSA a 110 IDC konektory • Pro drát nebo lanko do prů
Ano, centrál. sklad
14pozicová racková skříň TP-Link TL-MC1400 je speciálně navržena pro umístění 14 media konvertorů TP-LINK. Nabízí centralizované napájení, což šetří místo a napájecí kabely. Nepřetržitý a nepřerušovaný provoz je nezbytný pro optickou komunikaci. Proto může být TL-MC1400 vybaven volitelným redundant
Skladem v eshopu
Napájecí kabel 230V 1,8m, 2-pin - VDE certifikace - Průřez jednotlivých vodičů: 2x 0,75mm2 - Maximální proudové zatížení: 10 A
Ano, centrál. sklad
Univerzálny poukaz na 2-dňové technické certifikačné školenie konceptu ZyXEL Education Centre, pre registráciu na miestnej webovej stránke ZyXEL.
Ano, centrál. sklad
Tento box lze použít v případě, že je potřeba instalovat zásuvky SX9 CAT5E i CAT6 na omítku. Rozměry boxu jsou 80 × 80 × 41 mm. Barva boxu je bílá.
Skladem v eshopu
POE-24-24W-G Velmi kvalitní stabilizovaný Gigabit PoE napájecí adaptér s možností zemnění, indikační LED výstupního napětím 24V/1A. Maximální výstupní výkon činní 24W. Pomocí tlčítka "reset" je možné uvést zařízení do továrního nastavení, případně pouze restarovat jednotku. Tlačítko reset umožňuje také přepnutí zařízení do TFTP režimu pro opravení poškozeného firmwaru. Technické specifikace: Model POE-24-24W-G Dimensions 88 x 57 x 33 mm Output Volage 24VDC @ 1.0A LAN Activity Indicator - No Gigabit LAN Port - Yes Remote Reset Capability - Yes Reset Button - Yes 4-Pair Powering Pins 1, 2, 4, 5 (+) and Pins 7, 8, 3, 6 (-) Data IN / POE : RJ45 Shielded Socket Užitečné odkazy: stránky výroce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquity Wiki Ubiquity oficiální fórum
Ano, centrál. sklad
Logitech Rally MIC POD, Modulární mikrofony s RightSound™ pro Logitech Rally Automaticky vyrovnává hlasy osob a potlačuje šum pro čistý zvuk Praktické ovládání a indikátor ztlumení Prvotřídní materiály vypadají skvěle v jakékoli místnosti TECHNICKÉ SPECIFIKACE ROZMĚRY (VxŠxH) Rally Mikrofon 21 mm x 102 mm x 102mm SYSTÉMOVÉ POŽADAVKY System Logitech Rally Logitech Rally nebo Logitech Rally Plus Poznámka: stolní mikrofony Rally se připojují ke stolnímu rozbočovači, který je součástí systému Logitech Rally, a nejsou kompatibilní se samostatnou kamerou Rally USB. TECHNICKÉ PARAMETRY Technologie RightSound Umělá inteligence řízená strojem školená pro rozeznání lidské řeči od ostatních zvuků AEC (Potlačení akustické ozvěny) VAD (Detektor hlasové aktivity) Potlačení okolního šumu Automatické vyrovnávání znělých a jemných hlasů Pole mikrofonů s RightSound Algoritmus bočního formování paprsku s velmi nízkým zkreslením, již spárovaný z výroby, směruje mikrofon přímo na hovořícího pro co nejlepší snímání hlasu a redukci šumu Podporuje až 56 akustických paprsků (8 na každý stolní mikrofon Rally) pro zaměření na aktivního řečníka Obnovovací frekvence zaměření paprsku: 8 ms (125krát za sekundu) Rally Mikrofon Dosah snímání zvuku: okruh 4,5 m Čtyři všesměrové mikrofony formující osm akustických paprsků AEC (Potlačení akustické ozvěny) VAD (Detektor hlasové aktivity) Potlačení okolního šumu Tlačítko ztlumení s LED indikátorem stavu Sdružený 12kolíkový kabel o délce 2,95 m Zapojení až 7 stolních mikrofonů Rally do řetězce Frekvenční rozsah: 90 Hz–16 kHz Citlivost: > -27 dB +/- 1 dB @ 1 Pa Datová frekvence mikrofonu: 48 kHz Doporučený počet účastníků: Rally (jeden stolní mikrofon): 10 Rally Plus (dva stolní mikrofony): 16 Další účastníci na stolní mikrofon: 6 Doporučený počet účastníků pro systém Rally se 7 stolními mikrofony: 46 Kompatibilita a certifikáty Certifikováno pro Skype for Business a připraveno pro Teams Certifikováno pro Zoom Certifikováno pro hardware Google Hangouts Meet Certifikováno pro Microsoft Cortana Cisco Jabber a WebEx kompatibilní Kompatibilní s BlueJeans, BroadSoft, GoToMeeting, Vidyo a ostatními videokonferenčními, záznamovými a vysílacími aplikacemi, které podporují zařízení USB OBSAH BALENÍ Stolní mikrofon Rally Stolní mikrofon Rally Dokumentace More information: https://www.logitech.com/cs-cz/product/mic-pod-for-rally?crid=1710
Ano, centrál. sklad
Aruba Instant On 10G SFP+ to SFP+ 1m Direct Attach Copper Cable
Ano, centrál. sklad
TP-Link switch TL-SG1006PP 6portový gigabitový stolní switch se 3 porty PoE+ a 1 portem PoE++ 6× 10/100/1000 Mbps RJ45 portů S jedním portem PoE++ a třemi porty PoE+ přenáší data a napájení pomocí jediného kabelu Pracuje s PD kompatibilními s IEEE 802.3af/at/bt 802.1p/DSCP QoS umožňuje hladký provoz citlivý na latenci Podporuje napájení PoE až 30 W pro každý port PoE+ a 60 W pro port PoE++ Podporuje napájení PoE až 64 W pro všechny porty PoE Dosah přenosu dat a výkonu až 250 m v režimu Extend PoE Auto Recovery zaručuje stabilní provoz PoE zařízení automatickým restartováním vypadlých nebo nereagujících PD zařízení Plug and Play, není nutná žádná konfigurace a instalace Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/au/business-networking/unmanaged-switch/tl-sg1006pp/ Technické specifikace HARDWARE FEATURES Interface • 6× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 1.31 A) Packet Forwarding Rate 8.928 Mpps PoE Ports (RJ45) • Port 1 compliances with 802.3af/at/bt; Ports 2-4 compliance with 802.3af/at • Power Supply: 64 W Mac Address Table 4K Switching Capacity 12 Gbps Dimensions ( W x D x H ) 6.2x4.0x1.0 in (158x101x25 mm) Max Power Consumption • 4.75 W (220/50 Hz. no PD connected) • 71.46 W (220/50 Hz. with 64 W PD connected) Max Heat Dissipation • 16.20 BTU/h (220/50 Hz. no PD connected) • 243.68 BTU/h (220/50 Hz. with 64 W PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at/bt Compliant PDs • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping • Extend Mode Button (Ports 1–2, Up to 250 m PoE power supply and data transmission) • PoE Auto Recovery (Ports 1-4) Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG1006PP • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
OEM napájecí adaptér s přímou instalací do zásuvky se standardním 5.5 / 2.1mm konektorem určeným ...
Ano, centrál. sklad
Kompaktní 10" 5U stolní rack z hliníku s nastavitelným úhlem náklonu, posuvnými montážními maticemi s gumovou vložkou a možností montáže pod stůl. Kompatibilní se standardním 10" vybavením.
Ano, centrál. sklad
Jabra náhradní ušní koženkový polštářek pro headset BIZ 2300
Ano, centrál. sklad
Parametry Číslo produktu 2200-86430-001 Poznámky Právní omezení
Ano, centrál. sklad
DRŽÁK STOLNÍCH MIKROFONŮ Umožňuje upevnit stolní mikrofon Rally na stůl nebo ke stropu a disponuje organizérem kabelů pro dosažení úhledného vzhledu. TECHNICKÁ SPECIFIKACE Kompatibiliní zařízení Stolní mikrofon Rally Tloušťka stolu: 20–50 mm Průměr otvoru pro průchodku: 25–65 mm Rozměry s nasazenou závitovou tyčí Výška: 90 mm Šířka: 146 mm Hloubka: 146 mm Rozměry bez závitové tyče Výška: 22 mm Šířka: 146 mm Hloubka: 146 mm Obsah balení Miska držáku stolních mikrofonů Závitová tyč Matice Kabelová cívka Montážní destička Šrouby Dokumentace
Ano, centrál. sklad
Kabelový tester, síť, RJ45, hlavní zařízení BNC, vzdálená jednotka, tester PoE, s pouzdrem Standardy orientované na budoucnost a špičková kvalita vaší sítě. Pomocí testeru kabelů můžete snadno zkontrolovat, zda je vaše síťová kabeláž správná, a okam
Dodání 3 dny
Ubiquiti Ethernet Surge Protection; Zařízení poskytující spolehlivou obousměrnou ochranu pro přenosy až do rychlosti 10 GbE , podporuje napájení přes Ethernet (PoE++) a zajišťuje odvod přepětí až do 20 kA, což z něj činí ideální řešení pro vnitřní síť...
Ano, centrál. sklad
Kapacita SSD až 8 TB: Uložte si vše, co potřebujete, kamkoli vás život zavede Přenos dat rychlostí až 40 Gb/s: Přenášejte velké soubory během několika sekund, abyste udrželi pracovní postup v pohybu Široká kompatibilita: Podporuje M Key NVMe PCIe M.2 SSD (2230 / 2242 / 2260 / 2280). Bezproblémově funguje s Windows 11/10, macOS, Linuxem a Androidem Tiché chlazení MagLev Fan: Ventilátor MagLev běží efektivně při vysokých rychlostech s menším počtem pohyblivých částí, což z něj dělá stabilní zdroj chlazení Instalace bez nářadí: Není nutná instalace ovladače; stačí připojit a používat bez připojení externího napájení
Dodání 3 dny
Zlepšete provoz systému Rove DECT™ s opakovačem Poly Rove R8. Rozšiřuje dosah základny Poly Rove a nabízí možnost škálování bez negativního dopadu na zabezpečení. Chraňte nejdůležitější hovory pomocí koncového šifrování. Širší dosah, bezpečnější hovory Zabezpečené řešení opakovače Poly Rove R8 vám zaručí spolehlivou komunikaci. S technologií DECT™, která zajišťuje potřebné soukromí, od handsetu přes základnu až po opakovač, si rychle zvyknete na bezproblémové vyřizování hovorů s koncovým šifrováním. Rosteme s vámi Opakovač Poly Rove R8 je kompatibilní se všemi produkty Poly Rove a lze ho flexibilně škálovat. Specifikace Bezdrátový dosah Až 50m v interiéru Certifikovaný software pro spolupráci Zoom Frekvence DECT 1880 až 1900 MHz Napájení Externí univerzální adaptér AC: 5 V 2A DC; Napájení přes ethernet (PoE) Porty 1 port RJ-45 (10/100/1000BASE-TX Mbit/s) Software pro správu Služba správy zařízení Polycom pro poskytovatele služeb (PDMS-SP) cloudové správy Speciální funkce Rozšiřuje pokrytí DECT™ Správa zabezpečení Bezpečnostní certifikace DECT™; Šifrované sériové zapojení Co je v krabici Základna Stolní stojan Bezpečnostní list Úvodní příručka Ethernetový kabel
Ano, centrál. sklad
POZOR: Nezapomen korektne vyplnit Typ, Vyrobce a PodTyp na zalozce Detail...
Ano, centrál. sklad
Aruba 10G SFP+ to SFP+ 3m DAC Cable J9283D Renew
Ano, centrál. sklad
Sada nástrojů pro výstavbu optických sítí KLT-15D je profesionální sestava nářadí pro testování ztrát optických vláken a údržbu telekomunikačních systémů. Součástí nářaďového sortimentu je i širokopásmový měřič výkonu (Optical Power Meter) a vizuální detektor poruch (Visual Fault Locator). Specifikace Ergonomie, konstrukce se zacvakávacím tlačítkem, netlačí na ruce, je pohodlná a šetří práci. Vestavěný zesílený pe5 může účinně fixovat výrobek a zabránit kolizi a poškození mezi přístroji. Ochrana obložení z houby s vysokou hustotou, odolnost proti pádu z výšky 5 metrů. Čištění a kontrola čelní strany vlákna, test ztráty světelného zdroje. Vodotěsný, odolný proti opotřebení, zesílený, nárazuvzdorný, lze jej přenášet. Vhodné pro výstavbu, kontrolu a čištění optických vláken. Obsah balení Plastový kufr Ramenní popruh Optický power meter KPM-11 Zdroj optického světla KLS-25 Visual fault locator KFL-11(vizuální detekce poškození vlákna) Velká a malá láhvička na ispropyl alkohol Propojovací patchcordy (3 ks) Spojky optických vláken (3 ks) Čistící ubrousky Mikroskop 2x One click cleaner Kazetový čistič optických konektorů
Ano, centrál. sklad
Jednoduché přídavné zařízení pro zvýšení bezpečnosti. Zamezí neoprávněnému manipulování se zámkem. Instaluje se mezi interkem, ze kterého je i napájen, a zámek který ovláda. Náš krátký návod vás provede instalací bezpečnostního relé do interkomu 2N. zde: https://www.youtube.com/watch?v=M4F
Skladem v eshopu
S adaptérem USB Type-C™ Gigabit Ethernet můžete k notebooku nebo stolnímu počítači připojit síťové připojení a dosáhnout rychlosti až 2,5 Gb/s. Plug and Play - stačí zapojit a začít. Napájení je zajištěno pohodlně přes rozhraní USB-C™. Navíc USB A, které
Ano, centrál. sklad
GRANDSTREAM ROUTER GWN7002
Ano, centrál. sklad
Popis produktu Ubiquiti USW Pro Max 48 je kvalitní switch. K dispozici má 16 LAN portů s rychlostí až 2,5 Gb/s. Ostatních 32 portů má rychlost 1 Gb/s. K dispozici jsou také 4 SFP+ porty o rychlosti až 10 Gb/s. Switch lze nastavit pomocí UniFi Controlleru. Je vybaven také dotykovým displejem s ovládacími prvky. Na zadní straně, kromě běžného napájení, najdeme i záložní DC napájení, které se využije například při výpadku proudu. Klíčové vlastnosti • Záložní DC napájení • Možnost nastavení přes UniFi Controller • Vysoká rychlost připojení - 16 LAN portů o rychlosti 2,5 Gb/s a 32 LAN portů o rychlosti 1 Gb/s • 4 SFP+ porty o rychlosti až 10 Gb/s Obsah balení • Zařízení • Napájecí kabel • Montážní sada do racku Technické parametry Konektory a rozhraní Rychlost LAN:(16) 100/1000/2500 Mbps + (32) 10/100/1000 Mbps Optické rozhraní:(4) 1G/10Gbps Ostatní:Dotykový displej Napájení Typ napájení:Ze sítě (230V) Redundantní napájení:Ano Max. spotřeba energie [W]:100 Fyzické charakteristiky Provedení:Rackmount Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:-5 až 40 Šířka [mm]:443 Výška [mm]:44 Hloubka [mm]:325 Obecné Rychlost přepínání [Gbps]:224 Software Management:UniFi controller Funkce:L3
Skladem v eshopu
MikroTik MTP60-12V50-RS-DC, 60W DC-DC hot-swap napájecí zdroj 60W DC-DC napájecí zdroj s funkcí...
Ano, centrál. sklad
QSW-M2106-4S Webově řízený switch 10GbE a 2,5GbE úrovně 2 pro zavádění sítí v malých a středních podnicích Zařízení QSW-M2106-4S je webově řízený přepínač (switch) úrovně 2 se čtyřmi porty 10GbE SFP+ a šesti porty 2,5 Gigabit. Zařízení QSW-M2106-4S po
Ano, centrál. sklad
Logitech Rally MIC POD HUB, Rozbočovač stolních mikrofonů Přizpůsobte umístění mikrofonů libovolnému uspořádání konferenčního stolu Umožňuje flexibilní umístění více stolních mikrofonů Snižuje potřebu trasování kabelů napříč stolem Umožňuje připojit stolní mikrofony a doplňující rozbočovače TECHNICKÉ SPECIFIKACE ROZMĚRY (VxŠxH) Rally Rozbočovač 16 mm x 102 mm x 102 mm SYSTÉMOVÉ POŽADAVKY System Logitech Rally Logitech Rally nebo Logitech Rally Plus Poznámka: rozbočovače stolních mikrofonů Rally jsou kompatibilní se systémy Logitech Rally, avšak ne se samostatnou kamerou Rally USB. TECHNICKÉ PARAMETRY Rally Rozbočovač Tři 12kolíková připojení pro libovolnou kombinaci stolních mikrofonů Rally nebo doplňujících rozbočovačů stolních mikrofonů Rally Materiál pro upevnění pod stůl OBSAH BALENÍ Rally Rozbočovač Rozbočovač stolních mikrofonů Materiál pro upevnění Dokumentace More information: https://www.logitech.com/cs-cz/product/hub-for-rally-mic-pod?crid=1710
Ano, centrál. sklad
MikroTik MTP250-53V47-OD; Venkovní napájecí AC/DC zdroj pro produktovou řadu MikroTik netPower. Zdroj MTP250-53V47-OD nabízí výstupní napětí 53 V a výkon 250 W , který se hodí například pro síť bezpečnost...
Ano, centrál. sklad
GPON terminál, duální režim EPON + GPON, vysokorychlostní přístup k internetu – rychlost až 2,5 Gb/s při downstreamu a 1,25 Gb/s při upstreamu, chytrá úspora energie, vzdálená správa OMCI.
Dodání 3 dny
MIKROTIK 1U Chassis bracket for CWDM MUX/DEMUX units
Dodání 3-5 dní
Plastový držák na DIN lištu umožňující vertikální uchycení produktu Mikrotik hEX PoE (RB960PGS) ...
Ano, centrál. sklad
Kabel s integrovaným adaptérem USB3.2 na LAN RJ45 Ethernet 10/100/1000 MBIT. Fast Ethernet kabel ...
Ano, centrál. sklad
Tento USB-C 3.1 adaptér udělá z USB-C portu RJ45 port. Budete tak moci vytvořit síťové připojení.
Ano, centrál. sklad
TP-Link POE260S Injektor PoE+ 2,5 Gbps Injektor PoE+ POE260S plně vyhovuje standardu IEEE 802.3af/at a podporuje všechny adaptéry přijímače PD nebo PoE kompatibilní se standardem IEEE 802.3af/at PoE nebo jiné podobné produkty a rozšiřuje vaši síť tam, kde není elektrické vedení či zásuvka pro připojení zařízení, jako jsou 2,5 Gb/s přístupové body, IP kamery, IP telefony apod. 2x 2,5gigabitové porty zajišťují rychlejší datové přenosy Splňuje podmínky standardu IEEE802.3af/at, napájecí výkon až 30 W Snižuje náklady na infrastrukturu, neboť data i napájení jsou přenášeny současně přes ethernetový kabel Automaticky stanovuje a dodává přesný výkon podle potřeb zařízení Provedení umožňující montáž na stěnu a umístění na stůl vyhovuje většině instalačních požadavků Zapojení typu Plug and Play nevyžaduje konfiguraci Integrovaný zdroj napájení Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-accessory-poe-adapter/poe260s Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE802.3i, IEEE802.3u, IEEE802.3ab, IEEE802.3bz, IEEE802.3af, IEEE802.3at Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100 m) EIA/TIA-568 100? STP (maximum 100 m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100 m) EIA/TIA-568 100? STP (maximum 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable(maximum 100 m) • 2.5GBASE-T: UTP category 5e or above cable(maximum 100 m) Ports • 1 10 Mbps /100 Mbps /1Gbps / 2.5Gbps RJ45 data-in port • 1 10 Mbps /100 Mbps /1Gbps / 2.5Gbps RJ45 power+data-out port • 1 AC socket Power Consumption • Input: 100-240 V, 50/60 Hz • Output: Auto-determine the necessary power requirements (max. 30 W) Basic Function • Auto-Sensing Algorithm enables providing power with 802.3af/at PD • Auto-determine the necessary power requirements • Wall-mounting and desktop installation supported • Plug-and-Play LED Indicator Power / PoE Dimensions ( W x D x H ) 4.9×2.3×1.4 in (125×59.4×36.8 mm) OTHERS Certification FCC, CE, RoHS Package Contents • POE260S • Installation Guide • Power Cord • Wall Mounting Kits Environment • Operating Temperature: 0°C to 40°C (32°F to 104°F) • Storage Temperature: -40°C to 70°C (-40°F to 158°F) • Operating Humidity: 10% to 90%RH non-condensing • Storage Humidity: 5% to 90%RH non-condensing
Skladem v eshopu
Elegantní magnetický nástěnný držák pro UniFi Express 7. Polykarbonátová konstrukce s magnetickým uchycením, rozměry 109,7 × 109,7 × 8,3 mm, hmotnost 107 g. Možnost montáže pomocí šroubů, hmoždinek nebo magnetů.
Ano, centrál. sklad
Pigtail 10m 5GHz RF240 RSMA male - RSMA female
Ano, centrál. sklad
UBIQUITI Up-Floodlight Unifi Protect Smart Flood Light
Skladem v eshopu
Síťový adaptér USB USB 2.0 | 100 Mbps | USB-A Zástrčka | RJ45 Zásuvka | 0.20 m | Kulatý | Poniklované / Pozlacené | Čistá měď | Bílá | Box • USB 2.0 pro přenos dat 10/100 Mbit • Hybridní konektorové řešení vhodné pro libovolnou značku Specif
Ano, centrál. sklad
Ubiquiti Cable Raceway; Montážní lišta pro vedení kabelů. Montáž je prováděna na stěnu nebo podlahu za pomocí závitového šroubu a kotvy. ZÁKLADNÍ SPECIFIKACE; Rozměry: 343,2 × 68,4 × 3...
Ano, centrál. sklad
Magnetický nástěnný držák pro Cloud Gateway Fiber a Gateway Fiber. Elegantní design z polykarbonátu s možností montáže na šroub, hmoždinku nebo magnet. Rozměry 206 × 120,8 × 8 mm, hmotnost 245 g.
Ano, centrál. sklad
AP-POE-AFGE 1-Port GbE 802.3af 15.4W midspan injector
Ano, centrál. sklad
DRŽÁK STOLNÍCH MIKROFONŮ Držák na stůl pro stolní mikrofon Rally Ukotví mikrofony a skryje kabeláž pro dosažení úhledného vzhledu Pasuje na většinu stolů s otvory pro průchodky Eliminuje přebývající kabeláž pod stolem Pozvedněte vzhled konferenčních místností vybavených systémy Rally a Rally Plus na novou úroveň. Díky kompaktním rozměrům a praktickým designovým prvkům umožní držák stolních mikrofonů upevnit jednotlivé stolní mikrofony Rally na místě, zajistí skryté vedení kabeláže a umožní přebývající kabely svinout pod stolem. PERFEKTNÍ UMÍSTĚNÍ Řekněte sbohem viditelným kabelům a pohyblivým stolním mikrofonům. Držák stolních mikrofonů propůjčí stolům v konferenční místnosti ucelený vzhled a zároveň zajistí, že se stolní mikrofony neodpojí ani po mnoha jednáních. PASUJE NA VĚTŠINU STOLŮ Držák stolních mikrofonů umožní mikrofony ukotvit a kabely trasovat otvory pro průchodky o průměru 25–65 mm, a lze jej přizpůsobit stolům o tloušťce až 50 mm. ZAJIŠTĚNÍ PŘEBÝVAJÍCÍ KABELÁŽE Naviňte přebývající kabeláž na kabelovou cívku, čímž dosáhnete úhledného vzhledu konferenčního stolu nejen při pohledu seshora, ale i zespoda. Připevněte kabelovou cívku přímo k držáku stolních mikrofonů nebo k jinému povrchu pomocí přiloženého upevňovacího materiálu. ROZMĚRY Výška x šířka x hloubka: 90 x 146 x 146 mm KOMPATIBILNÍ ZAŘÍZENÍ Rally (jeden stolní mikrofon) Rally Plus (dva stolní mikrofony) Přídavné stolní mikrofony Rally (až sedm na jeden systém Rally) Tloušťka stolu: 20–50 mm Průměr otvoru pro průchodku: 25–65 mm OBSAH BALENÍ Držák stolních mikrofonů Kabelová cívka s materiálem pro upevnění Pásek pro stažení kabelů Dokumentace
Ano, centrál. sklad
Vulkanizační páska se schopností tzv. samosmrštění. Tato kvalitní izolační páska odolává povětrnostním podmínkám a je vodotěsná.. Univerzální pomocník do domácnosti. Chtěli byste mít doma všestranného pomocníka, který vám pomůže zvládnout opravu prasklého potrubí nebo zaizolovat poškozený elektrický kabel? Páska F52502 ze 100 % kaučuku nabízí univerzální možnost použití.. Její materiál spolehlivě izoluje proti vodě, chrání proti korozi a je přizpůsobený pro spojování i opravování kabelů. Voděodolný F52502 s šířkou 25 mm a délkou 5?m se perfektně hodí pro práci na zahradě, v?dílně i při běžném použití v?domácím prostředí.. Vytvořte si dokonalý spoj, který vznikne překrytím 50 % plochy předchozí vrstvy návinu pásky při aplikaci. Zajistěte si bezpečnost v?celé domácnosti a izolujte volně visící elektrické kabely!. Vyřeší každý problém ?. Páska F52502 dokonale přilne ke každému povrchu a díky své funkci samo-smrštění krásné obepne a utěsní kritické místo opravy. Lehkým natažením pásky a následným překrytím jedné vrstvy přes druhou vznikne perfektní utěsnění.. Odolnost vůči vodě a povětrnostním podmínkám předurčují pásku pro základní ochranu spojů i ve venkovních instalacích.. Jednoduché použití. Vulkanizační páska vyniká svou funkcí samo-smrštění, díky které dokonale obepne a utěsní kritické místo opravy. Potřebujete pásku z izolovaného místa sejmout? Její odstranění je velmi snadné a odříznutím se krásně oddělí od povrchu v?podobě celistvé hmoty.. Vždy, když potřebujete pomoct s?izolací konektorů, spojů a další elektroinstalace, mějte u sebe tohoto skvělého pomocníka!. Technické parametry:. šířka pásky: 25 mm. délka návinu: 5 m. tloušťka pásky: 0,76 mm. barva: černá. potisk bez potisku. prodloužení minimálně: až 300 %
Ano, centrál. sklad
Napájecí modul / zdroj pro převod vstupního napětí na výstupní napětí 12 V DC s maximálním výkonem 150 W, kompatibilita s produkty DS-P7001-08, DS-P7001-16, LED signalizace, vyměnitelný za provozu.
Ano, centrál. sklad
48V pasívny PoE injekt adaptér, dáta a napájanie prenášané cez rovnaký kábel, 18W PoE napájanie, plastové puzdro, rozmery: 85,8 × 43,9 × 35,0 mm
Ano, centrál. sklad
Magnetický držák, určený pro kompaktní switche UniFi Flex, konstrukce z polykarbonátu a gumy, bílá barva, 56 g, výška 126 mm, hloubka 10 mm.
Skladem v eshopu
Ubiquiti USW-EnterpriseXG-24 USW-EnterpriseXG-24 je plně managovatelný Gigabitový L3 switch s 24× 100M/1G/2.5G/5G/10G LAN porty a dvěma porty SFP28 s přenosovou rychlostí 1/10/25 Gbps. Switch má kromě standardní výbavy také 1,3" dotykovým displej pro poskytování informací o systému, teplotě, statistice portů a mnoho dalšího. Klíčové vlastnosti (24) 100M/1G/2.5G/10 Gbps metalický LAN (2) 1G/10G/25G - 2× SFP28 optický port (*Dva porty SFP28 nepodporují smíšenou rychlost v režimu 25 Gbps. Jakmile bude jeden z portů SFP28 nakonfigurován na režim 25 Gbps, ostatní budou také omezeny na 25 Gbps. Porty SFP28 podporují smíšenou rychlost pouze tehdy, když jsou všechny porty na 1 Gbps nebo 10 Gbps.) Záložní napájení přes SmartPower RPS konektor 1.3" dotykový displej L3 funkce Pouze jedna řada portů pro snadnější cable management Podporováno v UniFi Controlleru od verze 6.1.67 Správa přes UniFi Controller USW-Pro-24 nemá webový management ale je spravován centrálně pomocí UniFi Controlleru s podporou mobilní aplikace UniFi a nabízí rozsáhlou sadu pokročilých přepínacích protokolů a funkcí L2, včetně provozního režimu (přepínání, zrcadlení nebo agregace) na port. UniFi Network Controller a mobilní aplikace umožňují správcům konfigurovat a sledovat prakticky všechny funkce přepínače v grafickém uživatelském rozhraní odkudkoli. Redundantní napájení Tato generace switchů podporuje redundantní napájení přes speciální konektor k UniFi SmartPower jednotce v případě selhání primárního zdroje u switche. Obsah balení Zařízení Napájecí kabel Úchyty do 19" racku Klíčové vlastnosti: (12) 100M/1G/2.5G portů - podpora 802.3af/at PoE+ (30W/port) (12) 10/100M/1G portů - podpora 802.3af/at PoE+ (30W/port) (2) 1/10G SFP+ porty 400W PoE budget 1.3" dotykový displej Záložní napájení přes SmartPower RPS konektor Podporováno v UniFi Controlleru od verze 5.14.12 Správa přes UniFi Controller USW-Enterprise-24-PoE nemá webový management ale je spravován centrálně pomocí UniFi Controlleru s podporou mobilní aplikace UniFi a nabízí rozsáhlou sadu pokročilých přepínacích protokolů a funkcí L2, včetně provozního režimu (přepínání, zrcadlení nebo agregace) na port. UniFi Network Controller a mobilní aplikace umožňují správcům konfigurovat a sledovat prakticky všechny funkce přepínače v grafickém uživatelském rozhraní odkudkoli. Redundantní napájení Tato generace switchů podporuje redundantní napájení přes speciální konektor k UniFi SmartPower jednotce v případě selhání primárního zdroje u switche. Obsah balení: Zařízení Napájecí kabel Úchyty do 19" racku Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Dodání 3 dny
CHRAŇTE SVÉ INVESTICE DO NÁHLAVNÍCH SOUPRAV Model Jabra Link 260 je kompatibilní s veškerými náhlavními soupravami vybavenými technologií Jabra QD (pro rychlé odpojení kabelu) a se všemi předními značkami softwarových telefonů. V důsledku toho mohou uživatelé i nadále využívat výhod, které profesionální náhlavní soupravy značky Jabra nabízí, včetně dokonalé kvalitu zvuku, potlačení šumu a pohodlí po celý den. Díky tomu je tento model ideálním řešením pro kontaktní centra, která chtějí provést hladký, efektivní a cenově dostupný přechod na systém sjednocené komunikace (Unified Communications). KŘIŠŤÁLOVĚ ČISTÉ KONVERZACE Model Jabra Link 260 se vyznačuje celou řadou funkcí, které jsou důležité pro zachování dobré kvality zvuku, jako je například digitální zpracování signálu (DSP) zajišťující lepší srozumitelnost a filtrování šumu pro docílení příjemného zážitku z jasnějšího zvuku bez zkreslení. PREVENCE STRESU A PORANĚNÍ SLUCHU Snižuje pracovní neschopnost a zvyšuje potenciál udržet si zaměstnance. Model Jabra Link 260 poskytuje ochranu proti akustickým rázům a vyhovuje právním předpisům EU týkajících se hluku při práci (směrnice 2003/10/ES). VEŠKERÁ SPRÁVA TELEFONNÍCH HOVORŮ JE NYNÍ NA DOSAH RUKY Díky příhodným tlačítkům pro přímé ovládání na kabelu si můžete vychutnat rychlé a nejlepší možné využití vašeho softwarového telefonu. Stiskem tlačítka lze telefonní hovor přijmout/ukončit, přidržet, může rovněž nastavit hlasitost a ztlumit mikrofon. Dvě ze čtyř tlačítek lze naprogramovat na počítači tak, aby plnily uživatelem požadované úlohy jako např. „Přidržet hovor“, „Odmítnout příchozí hovor“, „Opakovaná volba posledního čísla“ a/nebo „Vytočit číslo hlasové pošty“, nebo aby splňovaly požadavky budoucích softwarových telefonů. VYROBENO TAK, ABY ODOLÁVALO I V NEJNÁROČNĚJŠÍM PRACOVNÍM PROSTŘEDÍ V zájmu zajištění dlouhé životnosti je model Jabra Link 260 vyroben z odolných, vysoce kvalitních materiálů, které obstojí i v extrémně těžkých pracovních podmínkách.
Ano, centrál. sklad
i-tec USB-C Dual 4K/60Hz (single 8K/30Hz) DP Video Adapter Výkonný videoadaptér USB-C, ke kterému lze připojit až dva monitory současně Adaptér podporuje rozlišení až 1x 8K / 30 Hz nebo 2x 4K / 60 Hz Podpora dvou portů DP Lze připojit ke všem portům USB-C: USB-C, USB4, Thunderbolt 3 a Thunderbolt 4. Adaptér je kompatibilní se všemi hlavními operačními systémy Pro připojení není nutná instalace (Plug & Play) UPOZORNĚNÍ: Při použití se systémem macOS bude podporován pouze jeden externí monitor Popis Rozšiřte svůj stolní počítač o dva externí monitory DP nebo připojte projektory či televizi k notebooku, tabletu nebo počítači prostřednictvím nového konektoru USB-C nebo Thunderbolt 3. Adaptér podporuje 1x 8K / 30 Hz nebo 2x 4K / 60 Hz*. Použití je velmi jednoduché, stačí adaptér zapojit do portu USB-C, USB4 nebo Thunderbolt 3/4 na počítači, propojit jej se zobrazovacím zařízením pomocí kabelu DP a můžete ihned začít používat. Instalace ovladače probíhá automaticky ze systému. *Poznámka: operační systém macOS nepodporuje technologii přenosu videa Multi Stream Transport (MST), což znamená, že v případě připojení k systému macOS bude na obou připojených monitorech promítán stejný obraz. Specifikace 1x integrovaný kabel USB-C pro připojení k hostitelskému zařízení (30 cm) Technologie grafického adaptéru: USB-C (MST) Video porty: 2x DP Podporovaná rozlišení: Hostitelské zařízení s podporou DisplayPort 1.2: 1 monitor – 1x Display Port › až 4K/60Hz 1 monitor – 1x DisplayPort › až QHD/144Hz 2 monitory – 1x Display Port + 1x Display Port › až 2x 4K/30Hz Hostitelské zařízení s podporou DisplayPort 1.4: 1 monitor – 1x DP › až 8K/30Hz 1 monitor – 1x DP › až 4K/120Hz nebo 1440p/240Hz nebo 1080p/360Hz 2 monitory – 1x DP + 1x DP › až 2x 4K/60Hz Operační systém: Windows 11, Windows 10, macOS*, iPadOS**, Android**, Chrome OS a Linux s nejnovějšími aktualizacemi. Rozměry výrobku: 70 x 60 x 15 mm Hmotnost výrobku: 53 g Rozměry balení: 180 x 130 x 25 mm Hmotnost balení: 131 g SYSTÉMOVÉ POŽADAVKY Hardwarové požadavky: Zařízení s dostupným portem USB-C nebo Thunderbolt™3 Požadavky na výstup videa: Výstupní rozhraní USB 3.0 a USB 3.0: Zařízení s dostupným portem USB-C s podporou „DisplayPort Alternate Mode“ nebo s portem Thunderbolt™3 Operační systém: Windows 11, Windows 10, macOS*, iPadOS**, Android**, Chrome OS a Linux s nejnovějšími aktualizacemi. * Systém macOS nepodporuje technologii Multi Stream Transport (MST). Připojení dvou monitorů k adaptéru prostřednictvím portů DisplayPort v systému macOS způsobí, že oba monitory budou zobrazovat stejný obraz. ** Systémy iPadOS, Android nepodporují technologii přenosu obrazu na více obrazovek ani možnost rozšířené obrazovky. To znamená, že při připojení k externímu monitoru se zobrazí pouze zrcadlená obrazovka. (Neplatí pro zařízení Android s rozšířením DEX a Easy Projection). Obsah balení Produkt Manuál
Ano, centrál. sklad
SOLARIX SX9-1-6-UTP-WH outlet CAT6 UTP 1 x RJ45 flush-mounted white
Ano, centrál. sklad
PremiumCord Převodník USB-C na Gigabit konektor RJ45 Převodník, který umožní připojit Váš počítač s portem USB typu C do internetu nebo k lokální síti pomocí kabelu RJ45. Adaptér je vhodný pro počítače, zpravidla notebooky, které nedisponují ethernetovým portem RJ45, či pokud se Vám rozbije port na základní desce, jako jeho snadná náhrada. Podpora rychlostí 10/100/1000Mbps. Podpora kabelů na propojení Cat5 a Cat6 kategorií. Kovové pouzdro a kovový kryt konektoru Typ C konektor s možností zapojení v jakémkoliv směru. Nevyžaduje instalaci ovladačů. Bílá barva zařízení. TECHNICKÁ SPECIFIKACE Maximální rychlost USB-C Super speed 5 Gbps. Chipset AX88179A Délka 15cm
Ano, centrál. sklad
PremiumCord Sada montážní do racku ,4x šroub M6, 4x nut , 4x plastová podložka šroub M6 plovoucí matice podložka celková délka šroubu 14mm materiál: ocel barva:stříbrná balení 4ks v PVC sáčku s nálepkou a čárovým kódem
Ano, centrál. sklad
USW-Flex-Utility USW-Flex-Utility je venkovní krabice odolná proti povětrnostním vlivům speciálně navržená pro použití s UniFi Switch Flex (USW-Flex) zařízením. USW-Flex-Utility lze snadno namontovat na jakýkoliv sloup, poskytuje naprosto jednoduchou správu kabelů a zabezpečení šroubem. Obsah balení Venkovní krabice Držák na sloup Gigabitový PoE napájecí adaptér se svorkovnicí (54V / 1.11A) Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Dodání 3 dny
Montážní držák na DIN lištu, určený pro kompaktní switche UniFi Ultra a Flex, polykarbonátová konstrukce, bílá barva, 37 g, rozměry 41 x 128 x 21 mm.
Ano, centrál. sklad
Popis produktu: 3-in-1 multi-funkční síťovýnástroj Může být použit k řezání, odizolování drátů a lisování zásuvek Vhodné pro RJ45/8P8C konektory Praktická funkce zámku
Ano, centrál. sklad
Neblokující přenos maximální rychlostí přenosového média (wire speed) Podpora automatického rozpoznání MDI/MDI-X Soulad se standardem IEEE 802.3az Konstrukce bez ventilátoru pro tichý provoz Podpora řízení toku podle standardu IEEE 802.3x Podpora třídy služeb (CoS) podle standardu IEEE 802.1p Podpora jumbo rámců – až 10 kilobajtů (GS1100-24/24E)
Ano, centrál. sklad
TP-Link TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch se 4 10GE SFP+ Sloty Bleskurychlé odchozí připojení 10G - 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. Gigabitové rychlosti - 20 gigabitových portů SFP a 4 gigabitové kombinované porty SFP/RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sg3428xf/ Technické specifikace HARDWARE FEATURES Interface • 20× Gigabit SFP Ports • 4× Gigabit SFP/RJ45 Combo Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Fan Power Supply Dual Reduant Power Supplies 100-240 V AC~50/60 Hz Dimensions (WxDxH) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 35.7 W (110 V/60 Hz) Max Heat Dissipation 121.81 BTU/hr (110 V/60 Hz) PERFORMANCE Switching Capacity 128 Gbps Packet Forwarding Rate 95.23 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controlle Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428XF Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 ? (32–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
XQ+85MP01D je Multimode modul QSFP28 s maximální propustností 100 Gbps, 4 kanály 25 Gbps, jedním 12vláknovým MPO konektorem pro připojení až na vzdálenost100 m. Modul je kompatibilní se všemi aktivními prvky od MikroTik a také se zařízeními jiných výrobců "cisco compatibile" s portem QSFP28. Modul má vestavěné digitální diagnostické funkce (DDMI) včetně monitorování optického výkonu a bude dobře fungovat v prostředí do 70 °C. Modul byl navržen tak, aby splňoval nejnáročnější podmínky včetně teploty, a bude fungovat jako spolehlivé řešení pro všechna vaše zařízení s porty QSFP28 s rychlostí 100 Gbps. Technické parametry Optika Formát: QSFP28 Pro typ kabelu: Režim Multi Přenosová rychlost: 100 Gbps Vlnová délka - Tx/Rx [nm]: 850 Vzdálenost [km]: 0,1 Typ převodu: 12-vláknový Typ leštění: UPC Konektory a rozhraní Optické konektory: MPO Fyzikální vlastnosti Provozní teplota [°C]: 0 až 70 Všeobecné Kompatibilita: Univerzální Software DDMI - diagnostika: Ano
Ano, centrál. sklad
TP-Link POE4824G 48V pasivní PoE adaptér Použijte pasivní adaptér PoE POE4824G pro současné napájení a přenos dat do pasivního PoE zařízení. Podporovaný 48V pasivní PoE Automatické určení potřebných požadavků na napájení Pohodlné provedení pro montáž na stěnu Podpora gigabitové rychlosti Plug-and-Play nevyžaduje žádnou konfiguraci Stránky produktu: https://www.tp-link.com/cz/business-networking/accessory/tl-poe4824g/ Technické specifikace HARDWARE FEATURES Interface 1 10/100/1000Mbps RJ45 Shielded Data IN Port 1 10/100/1000Mbps RJ45 Shielded Passive PoE Port 1 100~240V / 50~60Hz AC Power Input Port Network Media 10BASE-T: UTP category 3, 4, 5 cable (Max 100m) EIA/TIA-568 100? STP (Max 100m) 100BASE-TX: UTP category 5, 5e cable (Max 100m) EIA/TIA-568 100? STP (Max 100m) 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100m) LED Indicator PWR Dimensions ( W x D x H ) 4.3 × 2.3 × 1.5 in. (110×57×38.8 mm) OTHERS Certification FCC, CE, RoHS Package Contents 48V 24W Passive PoE Adapter TL-POE4824G Power Cord Wall Mounting Kits Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Skladem v eshopu
Externí USB zvuková karta 7.1 Virtuální prostorový zvuk 7.1 Nastavení hlasitosti a praktický design 3 režimový ekvalizér a ztlumení mikrofonu USB audio adaptér je ideální jako náhrada vadné zvukové karty nebo audio portu. Přidává 3,5mm 4pinový port do vašeho počítače prostřednictvím USB portu, který vám umožní připojit vaše stávající sluchátka, náhlavní soupravu, reproduktory nebo mikrofon s 3,5mm jackem k vašemu PC přes USB rozhraní. Externí zvuková karta poskytuje vylepšenou kvalitu zvuku a je to vysoce flexibilní zvukový adaptér, který lze použít se stolními nebo přenosnými počítači. Hlasitost výstupního zvuku lze upravit nebo ztlumit kolečkem hlasitosti na ovládacím panelu. Nejsou potřeba žádné ovladače ani externí napájení, stačí jej připojit k portu USB a okamžitě přehrávat zvuk. Pozlacený konektor USB má optimální elektrickou vodivost a zajistí vysoce kvalitní přenos zvukového signálu. Zvuková karta podporuje virtuální 7.1kanálový prostorový zvuk. Technické parametry: - Vstup: USB A 2.0 (M) - Výstup: 3,5mm audio jack 4-pólový (F) - Podporuje: TRS / TRRS (CTIA) - Vstupní výkon: 40 mW (max.) - Ekvalizér: Hra/Film/Hudba - Délka kabelu: 1m - Rozměry: 24x60x14mm - Hmotnost: 27g - Systémové požadavky: - Port USB - Windows 7/8/10 - Mac OS X
Ano, centrál. sklad
SOLARIX SX9-1-6-STP-WH outlet CAT6 STP 1 x RJ45 flush-mounted white
Dodání 3 dny
HPE Networking CW 2050 20p 10/100/1000BASE-T 4p Smart Rate 1/2.5GbE 4p SFP 1G/2.5G Switch HPE Networking CW 2050 20G Smart Rate 4SFP Switch (S6X69A) HPE Networking CW 2050 S6X69A je plně spravovatelný podnikový Layer 2 switch nové generace určený pro pobočky, malé a střední firmy i moderní podnikové sítě. Nabízí kombinaci klasických gigabitových portů, Smart Rate 2,5GbE rozhraní a optických SFP uplinků, díky čemuž je připraven na připojení moderních Wi-Fi 6/6E přístupových bodů, serverů i páteřní infrastruktury. Switch podporuje inteligentní stackování pomocí IRF, pokročilé bezpečnostní funkce, Layer 3 statické směrování, IPv6, rozsáhlé QoS, správu prostřednictvím Web GUI, CLI, REST API nebo integrovaného CW Dashboardu a disponuje propustností až 80 Gb/s při plně neblokující architektuře. :contentReference[oaicite:0]{index=0} Hlavní vlastnosti 20× 10/100/1000BASE-T portů 4× Smart Rate 1/2.5GbE RJ-45 porty 4× 1G/2.5G SFP uplink porty Layer 2 Managed Switch Layer 3 statické IPv4/IPv6 routování IRF stacking až 2 zařízení Přepínací kapacita 80 Gb/s Propustnost 59,52 Mpps Fanless konstrukce 16K MAC adres 4094 VLAN ID 512 současně aktivních VLAN Jumbo Frames až 9 KB REST API CW Dashboard zdarma Web GUI + CLI Podpora IPv6 6 kV přepěťová ochrana Limited Lifetime Warranty Základní informace Parametr Hodnota Výrobce HPE Networking Produktová řada CW 2050 Model CW 2050 20G Smart Rate 4SFP Objednací číslo S6X69A Typ zařízení Managed Layer 2 Switch Provedení 1U Rack Stacking IRF až 2 členové Portová výbava Rozhraní Počet 10/100/1000BASE-T 20 Smart Rate 1/2.5GbE RJ-45 4 1G/2.5G SFP 4 RJ-45 Console 1 Výkon Parametr Hodnota Přepínací kapacita 80 Gb/s Forwarding rate 59,52 Mpps Průměrná latence GE < 5 µs Průměrná latence 2.5GbE < 3 µs Architektura Non-blocking Packet Buffer 0,5 MB Hardware Parametr Hodnota CPU ARM 1,25 GHz Single Core Operační paměť 1 GB SDRAM Flash 256 MB MAC tabulka 16 000 adres IPv4 Routes 64 IPv6 Routes 64 ARP tabulka 512 IPv6 ND 256 ACL 512 Layer 2 funkce IEEE 802.1Q VLAN 4094 VLAN ID 512 aktivních VLAN QinQ Selective QinQ STP RSTP MSTP PVST+ RPVST+ MVRP Port Aggregation Smart Link IRF Stacking Port Mirroring RSPAN IGMP Snooping v1/v2/v3 MLD Snooping MVR MVR+ Jumbo Frames 9 KB Ethernet OAM (802.3ah) LLDP LLDP-MED Cisco CDP kompatibilita Layer 3 funkce IPv4 Static Routing IPv6 Static Routing ARP Proxy ARP Gratuitous ARP DHCP Client UDP Helper Loopback Interface DNS Client/Server Dual Stack IPv4/IPv6 QoS Advanced Classifier QoS Layer 2/3/4 QoS Broadcast Control Traffic Policing (CAR) Strict Priority Weighted Round Robin (WRR) Hybrid SP+WRR ACL Logging Flexibilní správa bufferů Zabezpečení Secure Boot ACL IPv4 / IPv6 Port ACL VLAN ACL 802.1X Authentication MAC Authentication RADIUS TACACS+ Identity Based Access Automatic VLAN Assignment SSHv2 SSL HTTPS TLS SNMPv3 Guest VLAN Private VLAN Super VLAN Port Security Port Isolation BPDU Protection Root Guard Dynamic ARP Protection DHCP Snooping IP Source Guard Control Plane Protection Management Funkce Podpora Web GUI Ano CLI Ano CW Dashboard Ano REST API Ano SNMP v1/v2c/v3 Ano HPE IMC Ano Aruba AirWave Ano sFlow Ano RMON Ano TFTP Ano SFTP Ano Session Logging Ano Configuration Backup Ano Fyzické parametry Parametr Hodnota Rozměry (Š × H × V) 440 × 160 × 44 mm Hmotnost cca 2,0 kg Ventilátory Bez ventilátoru (Fanless) Napájení Integrované Montáž 19" Rack (hardware součástí) Napájení Parametr Hodnota Vstupní napětí 90–264 VAC Frekvence 47–63 Hz Minimální spotřeba 8 W Typická spotřeba 16 W Maximální spotřeba 19 W PoE Ne Provozní podmínky Parametr Hodnota Provozní teplota -5 až 45 °C Skladovací teplota -40 až 70 °C Provozní vlhkost 5–95 % nekondenzující Skladovací vlhkost 5–95 % nekondenzující Přepěťová ochrana 6 kV Obsah balení HPE Networking CW 2050 S6X69A Rack montážní sada Napájecí kabel Dokumentace Záruka Na switch se vztahuje omezená doživotní záruka HPE Networking Limited Lifetime Warranty.
Ano, centrál. sklad
Cisco switch CBS250-24FP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24FP-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication D
Ano, centrál. sklad
Poly U10P-S Cable
Dodání 3-5 dní
Ubiquiti UniFi PoE++ Adapter (U-PoE++); Gigabitový PoE injektor U-PoE++ slouží pro napájení všech zařízení, které v sobě mají zabudovaný PoE extraktor a podporují PoE++ napájení 48 V DC (802.3bt) se spot...
Skladem v eshopu
GS-POE15W je plug-and-play PoE injektor, které napájejí zařízení Grandstream s technologií PoE, j...
Ano, centrál. sklad
MikroTik G1040A-60WF; Náhradní Hot Swap zdroj pro MikroTik CRS504-4XQ-IN, CRS510-8XS-2XQ-IN a CCR2004-16G-2S+. Výstupní výkon zdroje je 60 W. ZÁKLADNÍ SPECIFIKACE; Výkon: 60 W;...
Ano, centrál. sklad
Flexibilita Zvyšuje flexibilitu zařízení. Originální náhradní díl Vyrobeno z kvalitních dílů. Parametry Název produktu Nástěnný držák Poly Studio P15/R30 Typ materiálu pro položku FERT Hmotnost 0,0686 kg Poznámky pod čarou Právní omezení
Ano, centrál. sklad
Logitech Rally MIC POD, Modulární mikrofony s RightSound™ pro Logitech Rally Automaticky vyrovnává hlasy osob a potlačuje šum pro čistý zvuk Praktické ovládání a indikátor ztlumení Prvotřídní materiály vypadají skvěle v jakékoli místnosti TECHNICKÉ SPECIFIKACE ROZMĚRY (VxŠxH) Rally Mikrofon 21 mm x 102 mm x 102mm SYSTÉMOVÉ POŽADAVKY System Logitech Rally Logitech Rally nebo Logitech Rally Plus Poznámka: stolní mikrofony Rally se připojují ke stolnímu rozbočovači, který je součástí systému Logitech Rally, a nejsou kompatibilní se samostatnou kamerou Rally USB. TECHNICKÉ PARAMETRY Technologie RightSound Umělá inteligence řízená strojem školená pro rozeznání lidské řeči od ostatních zvuků AEC (Potlačení akustické ozvěny) VAD (Detektor hlasové aktivity) Potlačení okolního šumu Automatické vyrovnávání znělých a jemných hlasů Pole mikrofonů s RightSound Algoritmus bočního formování paprsku s velmi nízkým zkreslením, již spárovaný z výroby, směruje mikrofon přímo na hovořícího pro co nejlepší snímání hlasu a redukci šumu Podporuje až 56 akustických paprsků (8 na každý stolní mikrofon Rally) pro zaměření na aktivního řečníka Obnovovací frekvence zaměření paprsku: 8 ms (125krát za sekundu) Rally Mikrofon Dosah snímání zvuku: okruh 4,5 m Čtyři všesměrové mikrofony formující osm akustických paprsků AEC (Potlačení akustické ozvěny) VAD (Detektor hlasové aktivity) Potlačení okolního šumu Tlačítko ztlumení s LED indikátorem stavu Sdružený 12kolíkový kabel o délce 2,95 m Zapojení až 7 stolních mikrofonů Rally do řetězce Frekvenční rozsah: 90 Hz–16 kHz Citlivost: > -27 dB +/- 1 dB @ 1 Pa Datová frekvence mikrofonu: 48 kHz Doporučený počet účastníků: Rally (jeden stolní mikrofon): 10 Rally Plus (dva stolní mikrofony): 16 Další účastníci na stolní mikrofon: 6 Doporučený počet účastníků pro systém Rally se 7 stolními mikrofony: 46 Kompatibilita a certifikáty Certifikováno pro Skype for Business a připraveno pro Teams Certifikováno pro Zoom Certifikováno pro hardware Google Hangouts Meet Certifikováno pro Microsoft Cortana Cisco Jabber a WebEx kompatibilní Kompatibilní s BlueJeans, BroadSoft, GoToMeeting, Vidyo a ostatními videokonferenčními, záznamovými a vysílacími aplikacemi, které podporují zařízení USB OBSAH BALENÍ Stolní mikrofon Rally Stolní mikrofon Rally Dokumentace More information: https://www.logitech.com/cs-cz/product/mic-pod-for-rally?crid=1710
Ano, centrál. sklad
MikroTik XQ+DA0003; Patch kabel od MikroTiku je určený pro 100 Gbit propojení dvou zařízení (CCR2216 a CRS504) s QSFP28 slotem. Délka 3 metry. ZÁKLADNÍ SPECIFIKACE; Formát:...
Skladem v eshopu
Odolnou venkovní propojovací krabici lze nainstalovat na zeď nebo stožár a chrání zařízení UFiber (UF-Nano, UF-Loco a UF-AE) před nepříznivými povětrnostními podmínkami, takže mohou zůstat funkční za všech podmínek. Toto robustní pouzdro má konstrukci se šroubovým zámkem a je dodáváno se sadou pro montáž na stožár 35 až 60 mm, takže jej můžete umístit kamkoli ve svém nasazení UFiber potřebujete ochranu IPX5. Podporovaná zařízení: UF-Nano UF-Loco UF-AE Balíček obsahuje: Venkovní box Redukce na sloup nebo zeď Kovový prsten Šrouby Plastová kravata Technické parametry Fyzikální vlastnosti Určeno pro průměr stožáru [mm]: 35 až 60 Třída ochrany: IPX5 Materiál: UV stabilizovaný polykarbonát Hmotnost [g]: 680 Šířka [mm]: 218 Výška [mm]: 249 Hloubka [mm]: 60 Barva: Bílý
Skladem v eshopu
Pro GARDENA Elektrickou sekačku PowerMax ™ 32 E Kalená ocel s práškovým nástřikem
3-5 dní dostupné
Sada přesných šroubováků (57 dílů) pro mobilní telefon, notebook, PC, hodinky, brýle, konzole.
Ano, centrál. sklad
Centrální OLT jednotka pro výstavbu GPON sítě, Pizza box provedení, 8 GPON portů = až 1024 klientských ONU jednotek, poměr rozdělení splitterů 1 : 128 pro každý port, 2x 10G SFP+, 1x GbE RJ-45, 2x RJ-45. Duální AC+DC napájení, Hot-Swappable design. Černá
Skladem v eshopu
SFP modul pro rozšíření přenosové vzdálenosti 10G/25G Ethernet připojení až na 100 m, vlnová délka 850 nm, funkce Hot Swap, podpora DDM. 50/125µm nebo 62,5/125µm Multi-Mode vlákno, konektor Duplex LC/UPC.
Ano, centrál. sklad
Univerzální napájecí zdroj Poly Sync 60 Parametry Hmotnost balení 300 g 0.66 lb Země původu Vyrobeno v Číně Poznámky pod čarou Právní omezení
Ano, centrál. sklad
Popis produktu Miniaturní stojanový montážní rám na kolečkách o velikosti 6U, hloubkou 460 mm a speciálním typem bezšroubkového uchycení jednotlivých aktivních i pasivních prvků je kompatibilní s většinou Ubiquiti zařízení. Výhodou rozvaděče jsou uzamykatelná pojízdná kolečka, dodání s jedním 24-portovým prázdným patch panelem a nosnost 35 kg. Velikost rámu bez koleček a horních madel je 519 × 460 × 351mm. Klíčové vlastnosti Výška 6U (351 mm), hloubka 460 mm Beznástrojová montáž Uzamykatelná kolečka Nosnost 35 kg Madla na přenášení Nekompatibilita s těmito zařízeními US-24-250W US-24-500W US-48-500W US-48-750W USG-Pro-4 ES-24-250W ES-24-500W ES-48-500W ES-48-750W ER-8 CKG2-RM ER-RMKIT Obsah balení Datový rozvaděč 24-portový patch panel Technické parametry Fyzické charakteristiky Nosnost [kg]:35 Velikost:19" Použití:Vnitřní Počet "U" pozic:6 Hmotnost [kg]:10,3 Šířka [mm]:519 Výška [mm]:485 Hloubka [mm]:460 Barva:Šedá Obecné Typ rozvaděče:Stojanový
Ano, centrál. sklad
PremiumCord Sada montážní do racku ,50x šroub M6, 50x nut, 50x plastová podložka šroub M6 50ks plovoucí matice 50ks podložka 50ks celková délka šroubu 14mm materiál: ocel barva:stříbrná balení 50ks v PVC sáčku s nálepkou a čárovým kódem
Ano, centrál. sklad
MikroTik DPS-550AB-36G; Interní napájecí hot-swap zdroj pro switch MikroTik RDS2216 . Zdroj je navržen tak, aby odpovídal energeticky úsporné architektuře serveru, pomáhá udržovat nízkou spotřebu energie a snížený tepelný výkon. ZÁKLADNÍ SPECIFIKACE; ...
Ano, centrál. sklad
Plastový držák je určený pro uchycení síťových jednotek značky TP-Link do 19" a 10" racku . V případě montáže do 19" racku je možné jej namontovat na levou i pravou stranu nebo dva držáky vedle sebe. Rozměry (WxDxH): Vnitřní (mm): 158 × 101 × 25 mm Vnější (mm): 205 x 103 x 44 mm Kompatibilní zařízení: ER605 TL-RP108GE TL-SF1006P TL-SG108 TL-SG108E TL-SG108PE TL-SG108S
Skladem v eshopu
Napájecí DC konektor 2.1mm osazený svorkovnicí pro připojení napájecího kabelu od zdroje. Technické specifikace: • Rozměr konektoru (vnitřní/vnější/délka): 2,1 / 5,5 / 12 mm. • Polarita: jack (male) • Maximální proud: 8A • Maximální napětí: 24V
Ano, centrál. sklad
Spodní kabel pro stolní telefony - 2m kroucený
Ano, centrál. sklad
Ubiquiti UACC-Adapter-AC-210W
Ano, centrál. sklad
Tester kabelu utp pro RJ45, RJ11, W-star WSNF811 detekční sonda, akustická hledačka, regulace hla...
Ano, centrál. sklad
Plastový držák je určený pro uchycení síťových jednotek značky TP-Link do 19" a 10" racku . V případě montáže do 19" racku je možné jej namontovat na levou i pravou stranu nebo dva držáky vedle sebe. Rozměry (WxDxH): Vnitřní (mm): 100 × 98 × 25 mm Vnější (mm): 147 x 101 x 44 mm Kompatibilní zařízení OC200 TL-SF1005LP TL-SF1005P TL-SG1005LP TL-SG1005P TL-SG105 TL-SG105E TL-SG105PE TL-SG105S
Skladem v eshopu
MikroTik nRayAIM-DH1 - Zaměřovací nástroj pro Wireless Wire nRAY nRayAIM-DH1 je zaměřovací nástroj pro bezdrátové pojítko Wireless Wire nRAY od MikroTiku. Velmi jednoduše se používá. Stačí jej nainstalovat na jednotku, utahnout šroubek a můžete zaměřovat. Užitečné odkazy: Datasheet Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem v eshopu
MIKROTIK CADDY (rámečky pro disky NVMe) Nezbytné diskové rámečky pro rychlou a bezpečnou mont...
Ano, centrál. sklad