52-port Managed Layer2+ Gigabit Ethernet switch, 48x Gigabit metal + 4x 10GbE SFP+ ports, L2 multicast, IGMP snooping, MVR, IP source guard, DHCP snooping, ARP inspection, CPU protection, IPv6, 802.3az (Green)
3-5 dní dostupné
Popis produktu Hotspot M7200 podporuje nejnovější generaci sítí 4G FDD/TDD-LTE a díky tomu poskytuje praktické a snadno přenosné vytvoření Wi-Fi sítě ve většině zemí a regionů. Nyní si můžete vychutnávat video v HD rozlišení bez zadrhávání, rychlé stahov
Skladem, dodání 2-4 dní
Mercusys MB110-4G Bezdrátový N router 300Mb/s 4G LTE 4G síť – Sdílejte přístup k internetu s až 32 Wi-Fi zařízeními a využívejte rychlosti stahování až 150 Mb/s. Vložte SIM kartu a vše je připraveno – Není třeba cokoli nastavovat. Kompatibilita se SIM kartami je zajištěna díky mnohaletému testování v terénu. Wi-Fi s rychlostí 300 Mb/s – Wi-Fi svištící rychlostí až 300 Mb/s pro snadné sdílení sítě. Režim Wi-Fi routeru – Zapojte ethernetový kabel do portu LAN/WAN a získejte flexibilní přístup k záložní variantě připojení, když se vám nepodaří připojit k síti 4G. Stránky produktu: https://www.mercusys.com/cz/product/details/mb110-4g Technické specifikace Wireless Wireless Standards IEEE 802.11b/g/n Frequency 2.4 GHz Signal Rate 300 Mbps Reception Sensitivity 11g 54M: -74 dBm 11n HT20: -71 dBm 11n HT40: -68 dBm Transmission Power < 20 dBm (2.4 GHz) Wireless Security WPA-PSK / WPA2-PSK Wireless Functions Enable/Disable Wireless Radio, Wireless Schedule, WMM, Wireless Statistics Software DHCP Server Hardware Dimensions (W X D X H) 90×92×150.5 mm Interfaces 1× 10/100Mbps LAN/WAN Port 1× 10/100Mbps LAN Port 2× 4G/3G External Antenna Ports 1× Nano SIM Card Slot Button WPS/Reset Button Ethernet Ports 1× 10/100 Mbps LAN/WAN Port + 1× 10/100 Mbps LAN Network Type EU: FDD-LTE: B1/B3/B5/B7/B8/B20/B28 (2100/1800/850/2600/900/800/700 MHz) TDD-LTE: B38/B40 (2600/2300 MHz) HSPA+/UMTS: B1/B5/B8 (2100/850/900 MHz) UN: FDD-LTE: B1/B2/B3/B4/B5/B7/B8/B28/B66 (2100/1900/1800/1700/850/2600/900/700/1700 MHz) TDD-LTE: B40 (2300 MHz) HSPA+/UMTS: B1/B2/B4/B5/B8 (2100/1900/1700/850/900 MHz) Others Package Contents 300 Mbps Wireless N 4G LTE Router (MB110-4G) Power Adapter RJ45 Ethernet Cable Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% Non-Condensing Storage Humidity: 5%~90% Non-Condensing
Dodání 3 dny
8 portov RJ45 o rýchlosti 10/100/1000 Mbit / s, 4x porty PoE, poskytuje monitorovanie siete, nastavenie priorít prenosu dát a funkcie VLAN, Okrem pripojiteľnosti plug-and-play tiež ponúka jednoduché nastavenie siete, Webové užívateľské rozhranie a nástroj Easy Smart Configuration zjednodušujú konfiguráciu
Ano, centrál. sklad
MikroTik SAW30-240-1200GA, napájecí adaptér Originální MikroTik napájecí adaptér s přímou instalací do zásuvky se standardním 5.5 / 2.1mm konektorem určeným pro napájení například MikroTik zařízení se vstupním napětím 24V DC. Napájecí adaptér má maximální výkon 29W a max. výstupní proud je 1,2A.. Technické specifikace: Fyzické charakteristiky Konstrukce: Přímo do zásuvky Výstupní konektor [mm]: 5.5 / 2.1 Hmotnost [g]: 200 Napájení Typ zdroje: Spínaný Výkon [W]: 29 Výstupní napětí [V]: 24 Výstupní proud [A]: 1,2 Užitečné odkazy: Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem
MERCUSYS Halo H60X(2-pack) Mesh systém AX1500 s Wi-Fi 6 pro celoplošné pokrytí domácnosti Dvoupásmová rychlosti až 1500 Mb/s s Wi-Fi 6 – 1201 Mb/s v pásmu 5 GHz a 300 Mb/s v pásmu 2.4 GHz.† Bezproblémový roaming s jednou jednotnou sítí – Jednotky Halo spolupracují a automaticky přepínají mezi jednotkami Halo, když se pohybujete po domácnosti, s jediným jednotným jménem a heslem WiFi. Pokrytí celé domácnosti – Pokryjte vysokorychlostním WiFi signálem až 350 m2, čímž eliminujete mrtvé zóny WiFi u vás doma. Připojení více než 100 zařízení – Zajistěte rychlé a stabilní připojení více než 100 zařízení. Snadná správa domácí sítě – Pomocí aplikace MERCUSYS můžete rychle nastavit a spravovat svou WiFi. Můžete také spravovat online čas a obsah svých dětí. Plně gigabitové porty – Gigabitové porty pro bleskurychlé kabelové připojení. *Vezměte prosím na vědomí, že řady Halo H a S nemohou pracovat společně. Stránky produktu: https://www.mercusys.com/cz/product/details/halo-h60x Technické specifikace Wireless Wireless Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11n/b/g 2.4 GHz Signal Rate 1201 Mbps on 5 GHz, 300 Mbps on 2.4 GHz Reception Sensitivity 2.4GHz: 11g 6Mbps:-96.5dBm 11g 54Mbps:-78dBm 5GHz: 11a 6Mbps:-96dBm 11a 54Mbps:-78dBm 11ac VHT20 MCS8:-74.5dBm 11ac VHT40 MCS9:-70.5dBm 11ac VHT80 MCS9:-66.5dBm 11ax HE20 MCS11:-66dBm 11ax HE40 MCS11:-63dBm 11ax HE80 MCS11:-61dBm Transmission Power 2.4 GHz < 20dBm (EIRP) 5 GHz < 23dBm (EIRP) Wireless Security WPA-PSK/WPA2-PSK/WPA3 Mesh protocol 802.11k/v/r Software Operation Modes Router, Access Point Quality of Service WMM WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Local Management, Remote Management, Multi-Managers DHCP Server, Client Firewall Security SPI Firewall Protocols Supports IPv4 and IPv6 Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network Hardware Dimensions (W X D X H) 3.5 × 3.5 × 3.5 in (88 × 88 × 88 mm) Interfaces Halo H60XR : 3× Gigabit WAN/LAN Ports Halo H60XS : 2× Gigabit LAN Ports Button Reset button Others Package Contents 2-pack 1× Halo H60XR Unit+ 1× Halo H60XS Unit 1× RJ45 Ethernet Cable 2× Power Adapters Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Operating Humidity: 10%~90% Non-Condensing Storage Humidity: 5%~90% Non-Condensing
Ano, centrál. sklad
Bezpečností pokročilý router s vysokou přenosovou rychlostí, maximální stabilitou a vyspělými funkcemi VPN, které hardwarově zvládnou až 20 IPsec. Podporuje tzv. „pass-through“ datový provoz využívající několik VPN protokolů.
Skladem v eshopu
TP-Link Archer AX55 Dvoupásmový gigabitový Wi-Fi 6 router AX3000 Gigabitová síť příští generace s rychlostí Wi-Fi 6 – 2 402 Mbit/s v pásmu 5 GHz a 574 Mbit/s v pásmu 2,4 GHz pro plynulejší streamování obsahu a rychlejší stahování. Připojení většího počtu zařízení – technologie OFDMA 4násobně zvyšuje kapacitu a umožňuje souběžné přenosy dat na více zařízení. Ultra nízká latence – hraní her a videohovory s rychlejší odezvou. Rozšířené pokrytí Wi-Fi sítě – čtyři externí antény s vysokým ziskem a technologie Beamforming společně zvyšují sílu signálu a spolehlivost Wi-Fi sítě ve vaší domácnosti. TP-Link HomeShield – vylepšené zabezpečení na ochranu před nejnovějšími kybernetickými hrozbami. Prodloužená výdrž baterie – technologie Target Wake Time umožňuje zařízením komunikovat častěji, ale s nižší spotřebou energie. Kompatibilní s aplikací Alexa – ovládejte router pomocí hlasových příkazů a usnadněte si život s chytrým asistentem Amazon Alexa. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-ax55/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX3000 5 GHz: 2402 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 3 Bedroom Houses 4× Fixed High-Performance Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range High-Power FEM Improves transmission power to strengthen signal coverage WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance OFDMA Simultaneously communicates with multiple Wi-Fi 6 clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 4 Streams Connect your devices to more bandwidth Working Modes Router Mode Access Point Mode HARDWARE Processor Dual-Core CPU Ethernet Ports 1× Gigabit WAN Port 4× Gigabit LAN Ports USB Support 1× USB 3.0 Port Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 Supported Functions: Apple Time Machine FTP Server Media Server Samba Server Buttons Wi-Fi/WPS Button Power On/Off Button Reset Button Power 12 V = 2 A SECURITY WiFi Encryption WPA WPA2 WPA3 WPA/WPA2-Enterprise (802.1x) Network Security SPI Firewall Access Control IP & MAC Binding Application Layer Gateway HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network VPN Server OpenVPN PPTP SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> OneMesh™ OneMesh™ Supported Without replacing your existing devices or buying a whole new WiFi ecosystem, OneMesh™ helps you create a more flexible network that covers your entire home with TP-Link OneMesh™ products. Learn More> All OneMesh Products> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service QoS by Device Cloud Service Auto Firmware Upgrade OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Virtual Servers Port Forwarding Port Triggering DMZ UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link NO-IP DynDNS Management Tether App Webpage Check Web Emulator> PHYSICAL Dimensions (W×D×H) 10.2 × 5.3 × 1.5 in (261.1 × 134.5 × 41.0 mm) Package Contents Wi-Fi Router Archer AX55 Power Adapter RJ45 Ethernet Cable Quick Installation Guide OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications FCC, CE, RoHS Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Operating Humidity: 10%~90% non-condensing TEST DATA WiFi Transmission Power CE: <20dBm(2.4GHz) <23dBm(5.15GHz~5.35GHz) <30dBm(5.47GHz~5.725GHz) FCC: <30dBm(2.4GHz & 5.15GHz~5.825GHz) WiFi Reception Sensitivity 5GHz: 11ac VHT20_MCS0:-96dBm, 11ac VHT20_MCS8:-75dBm 11ac VHT40_MCS0:-94dBm, 11ac VHT40_MCS9:-70dBm 11ac VHT80_MCS0:-91dBm, 11ac VHT80_MCS9:-67dBm 11ac VHT160_MCS0:-88dBm, 11ac VHT160_MCS9:-63dBm 11ax HE20_MCS0:-96dBm, 11ax HE20_MCS11:-66dBm 11ax HE40_MCS0:-93dBm, 11ax HE40_MCS11:-63dBm 11ax HE80_MCS0:-91dBm, 11ax HE80_MCS11:-61dBm 11ax HE160_MCS0:-87dBm, 11ax HE160_MCS11:-58dBm 2.4GHz: 11ac VHT20_MCS0:-96dBm, 11ac VHT20_MCS8:-74dB 11ac VHT40_MCS0:-94dBm, 11ac VHT40_MCS9:-70dB 11ax HE20_MCS0:-96dBm, 11ax HE20_MCS11:-66dBm 11ax HE40_MCS0:-93dBm, 11ax HE40_MCS11:-63dBm
Ano, centrál. sklad
Výrobce: TP-Link; Třída produktu: Router/Internet gateway; WAN konektory: 1x 10/100BaseTX (RJ45); LAN konektory: 1x 10/100BaseTX (RJ45) (Combo WAN/LAN), 1x USB 2.0; Pracovní režim: Access Point Bridge/Router, Repeater, Wi-fi router; Management, monitoring a konfigurace: Access Control, Vzdálená správa, DHCP Client - Dynamic Host Configuration Protocol (RFC 2131), DHCP Server - Dynamic Host Configuration Protocol (RFC 2131); Podporované směrovací protokoly: dynamické směrování, statické směrování; Podporované protokoly a standardy: PPPoE - Point-to-Point Protocol over Ethernet, Virtuální server, port triggering - pro speciální aplikace (hry, video konference, IP telefony..), UPnP - Universal plug-and-play, DMZ - Demilitarized Zone, DynDNS - Dynamic Domain Name System, Comexe, DOS, SPI firewall, filtrace IP, IP and MAC binding, IPv4 - Internet Protocol version 4; Podporované protokoly VPN: PPTP pass-trough, L2TP pass-trough, IPSec pass-trough; Podpora Wireless LAN (WLAN): Ano; Podporované sítě WLAN: IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2,4 GHz; Šifrování: WPA - Wi-Fi Protected Access, WPA2 - Wi-Fi Protected Access II, WPA/WPA2 PSK; Konektor pro externí anténu: Ne; Standardní příslušenství: Síťový adaptér, Ethernet kabel RJ45, Příručka pro rychlý start; Výška: 22 mm; Šířka: 74 mm; Hloubka: 67 mm; Technické specifikace: AC750
Ano, centrál. sklad
D-Link DGS-105GL Kovový 5-portový Gigabit stolní switch D-Link DGS-105GL je 5-portový Gigabit Ethernet neřízený stolní přepínač v pevném kovovém pouzdře, které zajišťuje jeho dlouhou životnost. Switch nabízí 5 Gigabit LAN portů 10/100/1000M RJ-45 pro vysokorychlostní kabelové připojení. Instalace je velmi snadná, jedná se o zařízení typu plug-and-play bez nutnosti konfigurace. DGS-105GL je cenově efektivním a spolehlivým řešením pro domácnosti, kanceláře (SOHO) a pro malé a střední firmy (SMB). Prioritizace provozu IEEE 802.1p QoS zajišťuje spolehlivý přenos multimediálních služeb, jako je přenos hlasu nebo videa. Vestavěná funkce IEEE 802.3az Energy-Efficient Ethernet (EEE) snižuje spotřebu energie tím, že detekuje nevyužívané porty nebo připojení krátkými kabely a snižuje tak příkon portů. Energeticky efektivní design přepínače snižuje vyzařované teplo a umožňuje pasivní chlazení přepínače. Tzn. switch je v provedení bez ventilátoru a díky tichému provozu lze použít i přímo na stole v domácnosti nebo kanceláři. Na switch výrobce poskytuje záruku 5 let. Specifikace: • 5x 10/100/1000 Mb/s LAN porty RJ-45 s Auto-MDI/MDIX • Unmanaged switch, plug & play • Přepínací kapacita: 10 Gb/s • Velikost MAC tabulky: 2K • LED indikace: linka / aktivita (per port), napájení • Standardy rozhraní IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, IEEE 802.3ab 1000BASE-T • Řízení toku IEEE 802.3x Flow Control • Prioritizace provozu IEEE 802.1p QoS • IEEE 802.3az Energy-Efficient Ethernet (EEE) • Rozměry: 100 x 64 x 24 mm • Hmotnost: 160g • Napájení: 5V DC / 1A, napájecí adaptér součástí • Maximální spotřeba energie: 3,55 W • Provozní teploty: 0 °C až 40 °C • Certifikace: CE, FCC, RoHS
Ano, centrál. sklad
TP-Link Deco BE65 (1-pack) BE9300 WiFi 7 Meshový systém Třípásmová WiFi 9214 Mbps – 5760 Mbps (6 GHz) + 2880 Mbps (5 GHz) + 574 Mbps (2,4 GHz). Kabelové připojení 2,5 Gb/s – 4 porty 2,5 Gb/s zajišťují maximální flexibilitu a zvýšenou propustnost. Bezdrátové a kabelové combined backhaul připojení.
Dodání 3 dny
Třída bezdrátového připojení AC1200 + HomePlug AV1000. WiFi + PLC Hybridní síť účinně zesiluje šířku pásma. Technologie Powerline prochází zdmi díky elektrickým rozvodům, aplikace Deco, kompatibilní s amazon alexa.
Ano, centrál. sklad
Současná propustnost 300 Mb/s (2,4 GHz) a 433 Mb/s (5 GHz) pro vysokorychlostní bezdrátový výkon. Využijte uživatelské rozhraní ASUSWRT pro snadné nastavení a správu routeru. Vylepšené pokrytí a výkon pro více zařízení díky čtyřem externím anténám - kaž
Skladem
Popis produktu UCG-Ultra je všestranné zařízení ze série UniFi Cloud Gateway. Router disponuje (1) WAN 1/2.5Gbps portem a (4) LAN 1Gbps porty (1 s možností konfigurace LAN/WAN). Kompaktní, ale výkonné provedení tak podporuje funkci multi-WAN včetně možnosti load balancing, nechybí podpora IDS/IPS. Router má implementovanou podporu různých typů VPN, včetně site-to-site VPN. Pomocí integrované aplikace UniFi Network dokážete spravovat až 30+ UniFi zařízení a obsloužit až 300+ připojených klientských zařízení. Nechybí stavový displej o velikosti 0,96". Napájení je řešeno prostřednictvím USB-C konektoru, napájecí adaptér je součástí balení. Klíčové vlastnosti • 1Gbps routing s podporou IDS/IPS • Integrovaná aplikace UniFi Network • Multi-WAN + load balancing • 0,96" LCM displej • Napájení USB-C Obsah balení • Zařízení • Patch kabel • Napájecí adaptér USB-C (5V/3A) • Technické parametry • Konektory a rozhraní • Rychlosti WAN:(1) 100/1000/2500Mbps • Možnost více WAN:Ano • Rychlost LAN:(3) 10/100/1000Mbps + (1) 10/100/1000Mbps LAN/WAN • Gigabit LAN:Ano • Napájení • Typ napájení:USB-C • Max. spotřeba energie [W]:6,2 • Napájení přes konektor/svorkovnici:5V / 3A • Fyzické charakteristiky • Provedení:Desktop • Šasi:Plastové • Tlačítka:Reset • Provozní teplota [°C]:-10 až 40 • Šířka [mm]:142 • Výška [mm]:30 • Hloubka [mm]:128 • Hardware • RAM [MB]:3072 • Obecné • Propustnost NAT [Mb/s]:1000 • Software • Podporované VPN:L2TP, IPSec, OpenVPN, WireGuard • Management:UniFi controller • Podpora IPv6:Ano
Skladem v eshopu
Technologie Wi-Fi 6 přináší vyšší rychlost, větší kapacitu a snížené přetížení sítě. Rychlosti příští generace až 3 Gb/s (2402 Mb/s v pásmu 5 GHz a 574 Mb/s v pásmu 2,4 GHz). Technologie MU-MIMO. 4 x anténa s beamformingem.
Skladem
Průmyslový LTE Cat 4 router pro globální IoT a M2M aplikace s modemem Telit, rozhraními RS232 a RS485, podporou Modbus, DNP3 a DLMS, napájením 9–57 VDC a aktivním/pasivním PoE.
Ano, centrál. sklad
Tento switch od Delocku může být použit pro připojení jednoho USB zařízení ke 4 počítačům. Ke switchi můžete připojit např. HDD, tiskárnu, scaner atd. Použitím jednoho ze 4 tlačítek můžete manuálně v
3-5 dní dostupné
Hikvision DS-3E0503DP-E/R Nespravovaný switch Nespravovaný Gigabit Ethernet (10/100/1000) Podpora PoE Bílá Výrobce: Hikvision Kategorie:
Dodání 3-5 dní
PLANET GUP-805A-95W; PoE++ konvertor pro snadný přechod mezi metalickým a optickým vedením ( 100/1000 Base-X na 10/100/1000 Base-T ). Napájení v rozsahu DC 52–55 V (napájecí adaptér součástí),...
Ano, centrál. sklad
TP-Link Deco X50(1-pack) AX3000 Wi-Fi 6 mesh systém Díky vybavení technologií Wi-Fi 6 je Deco Wi-Fi Mesh systém pokrývající celou domácnost navržen k tomu, aby poskytoval výrazné zlepšení v pokrytí, rychlosti a celkové kapacitě. Pořiďte si nejnovější Wi-Fi Mesh systém a získejte výhody sítě budoucnosti, která poskytuje vyšší přenosovou rychlost a připojí více zařízení. AX3000 dvoupásmová Wi-Fi síť – super rychlá Wi-Fi 6 s rychlostmi až 3,0 Gbit/s 4 streamy, nižší latence – 2×2/HE160 2 402 Mbit/s + 2×2 574 Mbit/s Gigabitová rychlost kabelového připojení – 3 gigabitové porty poskytují dostatečné možnosti připojení. Bezproblémové pokrytí silnějším signálem – ničím nerušené Mesh Wi-Fi pokrytí plochy až 600 m2 (3 jednotky). Systém Mesh s umělou inteligencí – inteligentní analýza síťového prostředí zajistí ideální pokrytí Wi-Fi šité na míru vaší domácnosti. TP-Link HomeShield – poskytuje komplexní zabezpečení sítě, robustní systém rodičovské kontroly a ochranu zařízení IoT v reálném čase. Nastavení snadné jako nikdy dříve – aplikace Deco vás provede nastavením krok za krokem. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-x50/v1%20(1-pack)/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX3000 5 GHz: 2402 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 1-3 Bedroom Houses (1-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 2× Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Distribute devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 4 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode HARDWARE Processor 1 GHz Dual-Core CPU Button Reset Button Ethernet Ports 3× Gigabit Ports *Per Deco Unit Supports WAN/LAN auto-sensing SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App PHYSICAL Dimensions (W×D×H) 4.33 × 4.33 × 4.49 in (110 × 110 × 114 mm) Package Contents Deco X50 (1-pack) 1 Deco X50 unit 1 RJ45 Ethernet cable 1 Power adapter 1 Quick Installation Guide Deco X50 (2-pack) 2 Deco X50 units 1 RJ45 Ethernet cable 2 Power adapters 1 Quick Installation Guide Deco X50 (3-pack) 3 Deco X50 units 1 RJ45 Ethernet cable 3 Power adapters 1 Quick Installation Guide OTHERS System Requirements Android 4.4 or later iOS 9.0 or later Certifications CE, FCC, RoHS, RCM Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing TEST DATA WiFi Transmission Power CE: <20 dBm (2.4 GHz) <23 dBm (5 GHz) FCC: <30 dBm (2.4 GHz)
Ano, centrál. sklad
PoE přepínač BCS-xPoE6-II – perfektní řešení pro IP kamery PoE přepínač BCS-xPoE6-II je moderní zařízení určené pro efektivní spolupráci s IP kamerami a dalšími síťovými zařízeními. Díky pěti portům 5xRJ45 PoE může každý uživatel snadno připojit svá zařízení a zároveň jim poskytnout napájení a stab
Dodání 3-5 dní
SFP modul pro rozšíření přenosové vzdálenosti 10G/25G Ethernet připojení až na 10 km, vlnová délka 1 310 nm, funkce Hot Swap, podpora DDM. 9/125µm Single-Mode vlákno, konektor Duplex LC/UPC.
Skladem v eshopu
Ubiquiti UniFi Switch Enterprise 48 PoE; UniFi Switch Enterprise 48 PoE je spolehlivý switch s managementem v profesionálním provedení. Jedné se o konfigurovatelný výkonný L3 přepínač s kapacitou 320...
Ano, centrál. sklad
MERCUSYS Halo H50G(2-pack) Wi-Fi Mesh systém AC1900 pro celou domácnost Není nic horšího než nespolehlivé připojení a pomalý internet, který nedokáže držet krok s vaším digitálním životním stylem. Halo funguje jako jednotný systém, který zaručuje silný signál Wi-Fi v každém koutě vašeho domova a poskytuje neuvěřitelně rychlou a stabilní síť. Přerušování připojení a načítání do vyrovnávací paměti se stanou minulostí. Jedna síť – díky pokročilé technologii Mesh zařízení Halo společně vytvoří jednu unifikovanou domácí síť s jedním názvem a heslem pro síť Wi-Fi. Bezproblémový roaming – automatické přepínání mezi jednotkami Halo, když se pohybujete po domě, abyste vždy měli nejlepší signál poskytující nejrychlejší připojení pro všechna vaše zařízení. Pokrytí celé domácnosti – pokrytí prostoru až 6 000 ft2 (550 m2) vysokorychlostní sítí Wi-Fi, eliminující mrtvé zóny Wi-Fi ve vaší domácnosti. Dvoupásmová Wi-Fi s rychlostí 1,9 Gbit/s – zařízení Halo H50G poskytuje rychlé a stabilní připojení pro až 100 zařízení s rychlostmi až 1 900 Mbit/s a je kompatibilní s většinou poskytovatelů internetových služeb (ISP) a modemů. Snadné ovládání pomocí aplikace – s aplikací MERCUSYS můžete rychle nastavit a spravovat Wi-Fi. Plně gigabitové porty – 3 gigabitové porty na každou jednotku Halo pro bleskurychlé kabelové připojení. Stránky produktu: https://www.mercusys.com/cz/product/details/halo-h50g Technické specifikace Wireless Wireless Standards IEEE 802.11 a/n/ac 5 GHz, IEEE 802.11 b/g/n 2.4 GHz Signal Rate 1300 Mbps on 5 GHz, 600 Mbps on 2.4 GHz Reception Sensitivity 2.4 GHz: 11g 6Mbps:-96dBm 11g 54Mbps:-78dBm 11n HT20 MCS7:-76dBm 11n HT40 MCS7:-73dBm 5 GHz: 11a 6Mbps:-95dBm 11a 54Mbps:-77dBm 11ac VHT20 MCS8:-72dBm 11ac VHT40 MCS9:-67dBm 11ac VHT80 MCS9:-63dBm Transmission Power 2.4 GHz < 20dBm (EIRP) 5 GHz < 23dBm (EIRP) Wireless Security WPA-PSK/WPA2-PSK Mesh protocol 802.11k/v/r Software Operation Modes Router, Access Point Quality of Service WMM WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Local Management Remote Management Multi-Managers DHCP Server, Client Firewall Security SPI Firewall Protocols Supports IPv4 and IPv6 Guest Network 2.4 GHz Guest Network, 5 GHz Guest Network Hardware Dimensions (WxDxH) 3.5 × 3.5 × 3.5 in (88 × 88 × 88 mm) Interfaces 3× Gigabit Ports per Halo Unit(WAN/LAN auto-sensing) Button Reset button Others Package Contents 3× Halo H50G Units 1× RJ45 Ethernet Cable 3× Power Adapters 1× Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Operating Humidity: 10%~90% Non-Condensing Storage Humidity: 5%~90% Non-Condensing
Ano, centrál. sklad
QRT 5 ac je velmi robustní venkovní panelová anténa s vestavěným RouterBOARDem RB911G-5HPacD. QRT 5 ac má integrovanou 24dBi anténu a vysoký vysílací výkon v pásmu 5GHz. Rádiová část podporuje nejnovější bezdrátovou normu 802.11ac a je také zpětně kompati
Ano, centrál. sklad
Switch Hikvision DS-3E0310P-E/M(B) Auto MDI/MDI-X: Ano Spotřeba energie (v klidu): 5 W Vstupní proud: 1.6 A Stejnosměrné vstupní napětí: 54 V Maximální spotřeba energie: 86 W Osvědčení o udržitelnosti
Dodání 3 dny
Přepněte HP Aruba Instant na 1930 24G 4SFP (JL684A)
Ano, centrál. sklad
Ultra tenký HDMI Rozbočovač, 1x4, 4K / 60Hz HDR, HDCP 2.2, 18 Gbps, Micro USB napájeno Rozdělí signál HDMI na čtyři displeje - podporuje UHD 4K / 60 Hz s HDR Rozlišení až 4K / 60 Hz (4: 4: 4) Plných 18 Gbps - pro křišťálově čisté zobrazení obsahu U
Dodání 3 dny
TP-Link POE260S Injektor PoE+ 2,5 Gbps Injektor PoE+ POE260S plně vyhovuje standardu IEEE 802.3af/at a podporuje všechny adaptéry přijímače PD nebo PoE kompatibilní se standardem IEEE 802.3af/at PoE nebo jiné podobné produkty a rozšiřuje vaši síť tam, kde není elektrické vedení či zásuvka pro připojení zařízení, jako jsou 2,5 Gb/s přístupové body, IP kamery, IP telefony apod. 2x 2,5gigabitové porty zajišťují rychlejší datové přenosy Splňuje podmínky standardu IEEE802.3af/at, napájecí výkon až 30 W Snižuje náklady na infrastrukturu, neboť data i napájení jsou přenášeny současně přes ethernetový kabel Automaticky stanovuje a dodává přesný výkon podle potřeb zařízení Provedení umožňující montáž na stěnu a umístění na stůl vyhovuje většině instalačních požadavků Zapojení typu Plug and Play nevyžaduje konfiguraci Integrovaný zdroj napájení Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-accessory-poe-adapter/poe260s Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE802.3i, IEEE802.3u, IEEE802.3ab, IEEE802.3bz, IEEE802.3af, IEEE802.3at Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100 m) EIA/TIA-568 100? STP (maximum 100 m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100 m) EIA/TIA-568 100? STP (maximum 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable(maximum 100 m) • 2.5GBASE-T: UTP category 5e or above cable(maximum 100 m) Ports • 1 10 Mbps /100 Mbps /1Gbps / 2.5Gbps RJ45 data-in port • 1 10 Mbps /100 Mbps /1Gbps / 2.5Gbps RJ45 power+data-out port • 1 AC socket Power Consumption • Input: 100-240 V, 50/60 Hz • Output: Auto-determine the necessary power requirements (max. 30 W) Basic Function • Auto-Sensing Algorithm enables providing power with 802.3af/at PD • Auto-determine the necessary power requirements • Wall-mounting and desktop installation supported • Plug-and-Play LED Indicator Power / PoE Dimensions ( W x D x H ) 4.9×2.3×1.4 in (125×59.4×36.8 mm) OTHERS Certification FCC, CE, RoHS Package Contents • POE260S • Installation Guide • Power Cord • Wall Mounting Kits Environment • Operating Temperature: 0°C to 40°C (32°F to 104°F) • Storage Temperature: -40°C to 70°C (-40°F to 158°F) • Operating Humidity: 10% to 90%RH non-condensing • Storage Humidity: 5% to 90%RH non-condensing
Skladem v eshopu
Stropní přístupový bod pro pokrytí ve veřejných prostranstvích, RouterOS L4, 4jádrový procesor Qualcomm IPQ-4018, podpora Wi-Fi 5, anténa se ziskem 6 dBi, více způsobů konfigurace – Telnet, SSH, WebGUI a další. DC nebo PoE napájení dle 802.3af/at. Bílá.
Skladem v eshopu
Switch 5 portový, 1 Gbit, desktop, Plug and Play, ocelové pouzdro
Skladem v eshopu
Spravovaný přepínač Ubiquiti UniFi USW Flex Mini 5P (10/100/1000) PoE Síťové standardy: IEEE 802.3atIEEE 802.3af Maximální spotřeba energie: 2,5 W Nabíjecí napětí: 5 V Napájecí zdroj v ceně: Ano LED i
Skladem v eshopu
PLANET GS-4210-24P2S; Spravovatelný PoE přepínač 24 portů 1000Base-T s injektory 802.3at, výkon až 300 W, 2x SFP porty 100/1000Base-X. Web/SNMPv3/telnet správa, VLAN 802.1Q, QoS, statický trunk LACP, IGMPv3, izol...
Ano, centrál. sklad
BCS B-SP0802G Základní přepínač BCS 8x PoE, 2x RJ45 Gigabit Výrobce: BCS Kategorie:
Dodání 3-5 dní
Cisco Catalyst switch C1300-24P-4G Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-24P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41.66 Switching capacity in gigabits per second (Gbps) 56.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will receive and
Ano, centrál. sklad
Tenda E12 síťová karta Interní WLAN 867 Mbit/s Síťové standardy: IEEE 802.11bIEEE 802.11nIEEE 802.11aIEEE 802.11acIEEE 802.11g Wi-fi pásmo: Dvoupásmový (2,4 GHz / 5 GHz) Maximální přenosová rychlost:
Dodání 3-5 dní
UniFi Next-generation Gateway Pro (UXG Pro) je výkonná bezpečnostní brána, která středním až velkým sítím poskytuje všestranné síťové rozhraní a funkce správy hrozeb podnikové třídy. UXG Pro je vybaven(2) WAN porty (GbE RJ45 a 10G SFP+)které poskytují podporu převzetí služeb při selhání, stejně jako(2) LAN porty (GbE RJ45 a 10G SFP+)poskytovat vysokorychlostní konektivitu potřebnou pro podporu aplikací s největší šířkou pásma. Vyniká také jako kompletní řešení zabezpečení sítě , které nabízí celou sadu funkcí pro zmírnění hrozeb, včetně hloubkové kontroly paketů (DPI), systémů detekce a prevence narušení (IDS/IPS) a vrstvené konfigurace firewallu. UXG Pro lze spárovat s Cloud Key Plus a vytvořit tak vysoce výkonné a bezpečné nasazení, které lze plně spravovat pomocí aplikace UniFi Network (web/mobil). Klíčové vlastnosti: 1,7 GHz čtyřjádrový procesor (2) WAN porty (GbE RJ45 a 10G SFP+) s podporou převzetí služeb při selhání (2) LAN porty (GbE RJ45 a 10G SFP+) Redundance napájení při připojení k UniFi SmartPower RPS (prodává se samostatně) Zásuvka SmartPower (200~240VAC/1,25A) pro externí modem Zařízení o velikosti 1U pro montáž do racku Konfigurace DPI, IPS/IDS a vrstveného firewallu podnikové třídy přes UniFi Controller Spravováno pomocí aplikace UniFi Network: Verze 5.14.11 a novější Balíček obsahuje: přístroj Napájecí kabel DAC kabel Rackmount uši Technické parametry Konektory a rozhraní Více WAN: Ano Rychlost LAN: (1) 10/100/1000 Mbps Gigabit LAN: Ano Optická rozhraní: (1) 1/10 Gbps Napájení Redundantní napájení: Ano Typ napájení: Napájení ze sítě (230V), UniFi SmartPower RPS Max. spotřeba [W]: 30 Napájení přes konektor/svorku: 230V AC Fyzikální vlastnosti Design: Rackmount tlačítka: Resetovat Provozní teplota [°C]: -10 až 40 Šířka [mm]: 442 Výška [mm]: 44 Hloubka [mm]: 286 Hardware PROCESOR: ARM Cortex-A57 Frekvence CPU [MHz]: 1700 CPU jádra: 4 Software Řízení: UniFi ovladač
Ano, centrál. sklad
Huawei eKitEngine S380 series Multi-Service Gateway include various models, such as those with 4 downlink GE electrical ports, 8 downlink GE electrical ports (PoE), or GE uplink ports. With features like easy installation and deployment, as well as flexib
Dodání 3-5 dní
USB Lindy 2,0 8m kabel (42780)
3-5 dní dostupné
Switch Zyxel GS1920-48V2 (GS1920-48V2-EU0101F)
Ano, centrál. sklad
DN-651146 je robustní 8+2portový průmyslový ethernetový přepínač pro drsná prostředí. S neblokujícím výkonem při rychlosti drátu nabízí 8x 10/100BASE-TX RJ45 + 2x 1000Base-Fx porty. Kryt IP40 s redundantním napájením je ideální pro monitorování, řízení ří
Skladem v eshopu
ASUS 4G-BE58 ASUS 4G-BE58, 4G WiFi router, dvoupásmová WiFi 7 (802.11be) BE3600, 4G LTE FWA domácí router, 2,5G WAN/LAN port, rozšiřitelný AiMesh router, Smart Home Master Rychlé 4G připojení: Využijte technologii Cat.6 pro flexibilní, vysokorychlostní přístup k mobilnímu širokopásmovému připojení, ať už jste kdekoli. Výkon sítě WiFi 7: Zažijte bleskové rychlosti ve dvou pásmech až 3600 Mb/s – optimalizováno pro streamování bez zpoždění, hraní her a plnou kompatibilitu se staršími zařízeními. Všestranná 2,5G síť: Disponuje jedním portem 2,5G WAN/LAN a třemi gigabitovými porty pro ultrarychlé kabelové páteřní připojení (backhaul), vysoce výkonné domácí kanceláře a flexibilní přístup k internetu. Bezproblémové pokrytí AiMesh: Snadno eliminujte mrtvé zóny připojením jakéhokoli routeru kompatibilního s technologií AiMesh a vytvořte jednotnou domácí síť. Smart Home Master: Spravujte svou domácnost prostřednictvím tří vyhrazených SSID sítí pro snadné nastavení zařízení internetu věcí (IoT), okamžitý přístup k VPN a robustní rodičovskou kontrolu. Zabezpečení na komerční úrovni: Zůstaňte chráněni s funkcí AiProtection, která nabízí bezpečnostní skenování jedním klepnutím a integrované bezpečné prohlížení. Specifikace Technické Specifikace Síťový standard IPv6 IPv4 WiFi 7 (802.11be) WiFi 6E (802.11ax) WiFi 6 (802.11ax) WiFi 5 (802.11ac) WiFi 4 (802.11n) IEEE 802.11g IEEE 802.11b IEEE 802.11a Přenosová rychlost WiFi WiFi 7 (802.11be) (5GHz): až 2882 Mbps WiFi 7 (802.11be) (2.4GHz): až 688 Mbps Anténa 8x interní anténa 2x konektor TS-9 pro externí anténu Paměť 128 MB Flash 512 MB DDR4 RAM Operační frekvence 5 GHz 2.4 GHz Operační režimy Režim přístupového bodu Režim modemu a routeru Režim AiMesh Režim bezdrátového routeru I/O Porty 1x 2,5G WAN/LAN port 3x gigabitový LAN port 1x slot pro Nano SIM kartu Napájení AC vstup: 110 V ~ 240 V (50~60 Hz) DC výstup: 12 V / 2 A Rodičovská kontrola Vlastní časový plán přístupu na internet Síť pro hosty Podpora sítě pro hosty Časový limit pro připojení hosta Zabezpečení Šifrování WiFi: WPA/WPA2-Enterprise, WPA/WPA2-Personal, WPA2-Enterprise, WPA2-Personal, WPA2/WPA3-Personal, WPA3-Personal WPS SSH Firewall (vč. filtrů na klíčová slova, síťové služby a URL adresy) AiProtection AiProtection Classic Hodnocení zabezpečení routeru Blokování škodlivých stránek VPN VPN Klient: L2TP, OpenVPN, PPTP VPN Server: OpenVPN, PPTP WAN Typ připojení k internetu: Mobilní WAN, Ethernet WAN Dual WAN Přesměrování portů (Port Forwarding) DMZ, DDNS NAT Passthrough: PPTP, L2TP, IPSec, RTSP, H.323, SIP Passthrough, PPPoE relay LAN DHCP Server IGMP Snooping Podpora IPTV Ruční přiřazení IP adresy (maximálně 64 pravidel) Probuzení po síti Bezdrátové MU-MIMO UTF-8 SSID Filtrování MAC adres WiFi Plánovač bezdrátové sítě (Wireless Scheduler) Airtime Fairness Univerzální a explicitní Beamforming Rozměry a váha Rozměry 112,7 x 112,7 x 227 mm Váha 960 g Co je v krabici 1x Kabel RJ-45 1x Napájecí adaptér
Ano, centrál. sklad
PLANET IGS-4215-8P2T2S; Průmyslový spravovatelný PoE přepínač 10x 10/100/1000Base-T, z toho 8x PoE IEEE 802.3at injektory, výkon až 240W; 2x SFP 100/1000Base-X (diagnostika DDM). Podpora IPv4/IPv6, Web/SNMPv3 man...
Ano, centrál. sklad
Aruba Instant On 1830 8G 10/100/1000 Switch Features: Smart-managed Layer 2 Ethernet switch series ready to deploy in 8, 24-, and 48-port for non-PoE and PoE models. Compact and fan-less 8-port PoE/ non-PoE models and 24-port non-PoE model for acoustically sensitive environments. Aruba Instant On mobile app and/or cloud-based web portal for easy network management onsite or remotely. Two (2) and four (4) dedicated 1G SFP fiber ports on 24- and 48-port models respectively to eliminate traffic bottlenecks across your network. Option to manage your switches through local web GUI. Cost-effective PoE Support: With half of the ports capable of supporting PoE, these switches are ideal for the most cost-efficient environments. Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) I/O ports and slots 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3af Class 3 PD (port 1) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-4) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 24 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 24 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-12) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-24) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports Physical Characteristics Dimensions 157.0(d) x 173.0(w) x 39.1(h) mm 195.1(d) x 245.1(w) x 43.9(h) mm 215.9(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 351.0(d) x 443.0(w) x 43.9(h) mm Weight 1.70 lb (0.77 kg) 3.40 lb (1.54 kg) 5.50 lb (2.49 kg) 7.65 lb (3.47 kg) 7.80 lb (3.54 kg) 10.90 lb (4.94 kg) Processor and Memory ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB "RM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Performance 100 Mb latency < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec 1000 Mb latency < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec 10000 Mb latency n/a n/a n/a n/a n/a n/a Throughput (Mpps) 11.90 Mpps 11.90 Mpps 38.68 Mpps 38.68 Mpps 77.37 Mpps 77.37 Mpps Capacity 16 Gbps 16 Gbps 52 Gbps 52 Gbps 104 Gbps 104 Gbps MAC address table size (# of entries) 8,000 entries 8,000 entries 16,000 entries 16,000 entries 16,000 entries 16,000 entries Reliability MTBF (years) 188.2 105.9 203.6 96.6 114.4 83.5 Environment Operating temperature 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) Nonoperating/ storage temperature -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) Nonoperating/ storage relative humidity 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) Altitude up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) Acoustics 1 Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 4.0 Bel LpAm (Bystander) = 25 dB Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL813A and JL815A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) 100% traffic Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 0% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 50% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 4.0 Bel LpAm (Bystander) = 25 dB 100% traffic / 100% PoE Fanless Fanless Fanless LWAd = 5.1 Bel LpAm (Bystander) = 35 dB - LWAd = 5.7 Bel LpAm (Bystander) = 41 dB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Electrical Characteristics Frequency
Ano, centrál. sklad
Tenda G0-8G-PoE Gigabit PoE Router je univerzální router včetně PoE switche. MultiWAN, 9x Gigabit RJ45 (3x WAN/LAN, 1x WAN, 5x LAN), 8x LAN PoE+ 802.3 af/at, celkem 95W. Podporuje management až 128x WiFi AP Tenda i21, i24, i25, i27, i29, a dalších. Fast R
Dodání 3 dny
Přepínač KVM, 2x1 DP, výstup DP/HDMI, USB 4Kx2K@60Hz Obsluha 2 počítačů pomocí jedné klávesnice a myši USB - přepínání mezi dvěma počítači stisknutím tlačítka nebo pomocí dálkového ovladače Používejte monitor, myš a klávesnici k ovládání dvou počíta
Dodání 3 dny
TP-Link RE190 AC750 Wi-Fi Extender Umístěte extender RE190 mezi bezdrátový router a bezdrátová zařízení a rozšiřte pokrytí Wi-Fi sítě vykrytím mrtvých zón. Vychutnejte si bezproblémovou bezdrátovou síť v domácnosti nebo kanceláři. Podpora duálního pásma Wi-Fi s rychlostí až 750 Mb/s pomáhá nejen rozšířit pokrytí plochy do velikosti 185 m2, ale také dobře využít vysokou rychlost vašeho ISP - ideální pro streamování videa ve vysokém rozlišení, online hraní a další úlohy náročné na šířku pásma. Režim Extenderu rozšiřuje bezchybně bezdrátový signál na dříve nedosažitelné oblasti nebo oblasti s obtížným připojením k drátovému připojení Kompatibilní se zařízeními Wi-Fi 802.11 b/g/n a 802.11ac Rychlost duálního pásma až 750 Mb/s Díky miniaturní velikosti a nástěnnému provedení je snadné jeho nasazení a pružné přemístění Stránky produktu: https://www.tp-link.com/cz/home-networking/range-extender/re190/ Technické specifikace HARDWARE FEATURES Button WPS Button, RESET Button Input Power 100-240V~50/60Hz Power Consumption 7.0W Dimensions 4.3×2.59×1.53 in. (110.0×65.8×38.8mm) Antenna 3 Omni-directional Antennas WIRELESS FEATURES Wireless Standards IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz Frequency 2.4GHz and 5GHz Signal Rate 300Mbps at 2.4GHz, 433Mbps at 5GHz Reception Sensitivity 5GHz: 11a 6Mbps: -94dBm, 11a 54Mbps: -78dBm 11ac HT20 MCS0: -94dBm, MCS8: -73dBm 11ac HT40 MCS0: -91dBm, MCS9: -65dBm 11ac HT80 MCS0: -88dBm, MCS9: -62dBm 2.4GHz: 11g 54Mbps: -78dBm, 11n HT20: -75dBm 11n HT40: -73dBm Transmit Power CE: <20dBm(2.4GHz), <23dBm(5.15GHz~5.35GHz); Wireless Functions WMM, Short GI, High Speed, WPS Wireless Security WEP, WPA/WPA2-PSK encryptions OTHERS Certification CE, RoHS Package Contents Range Extender RE190 Quick Installation Guide System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Environment Operating Temperature: 0°C ~ +40°C Storage Temperature: -40°C ~ +70°C Operating Humidity: 10% ~ 90%RH Storage Humidity: 5% ~ 90%RH
Dodání 3 dny
UBNT UniFi Switch USW-48 USW-48 je plně managovatelný switch se 48x 1Gbps ethernet porty a 4x 1Gbps SFP porty. Switch má ve výbavě bohatou škálu L2 funkcí, navíc je zcela tichý - bez ventilátorů. Díky apliaci UniFi Network Controller a mobilní aplikaci UniFi Network můžete switch konfigurovat a spravovat všechny funkce za pomoci intuitivního grafického rozhraní odkudkoliv. Vlastnosti a funkce: 48x 1Gbps ethernet 4x 1Gbps SFP port L2 funkce Fanless 1.3" dotykový displej, podpora UniFi Network AR Správa pomocí UniFi Network Controller (5.3.10+) Obsah balení Zařízení Napájecí kabel (2) Úchyty do 19" racku Technické specifikace: Konektory a rozhraní Rychlost LAN: (48) 10/100/1000Mbps Optické rozhraní: (4) 1000Mbps Ostatní: Dotykový displej Napájení Typ napájení: Ze sítě (230V) Max. spotřeba energie [W]: 40 Napájení přes konektor/svorkovnici: 230V AC Fyzické charakteristiky Provedení: Rackmount Ventilátory: Bez ventilátoru Šasi: Kovové Tlačítka: Reset Provozní teplota [°C]: -15 až 40 Šířka [mm]: 442 Výška [mm]: 44 Hloubka [mm]: 285 Obecné Rychlost přepínání [Gbps]: 52 Rychlost předávání paketů [Mpps]: 77,4 Software Management: UniFi controller, CLI Funkce: VLAN, QoS, DHCP snooping Výchozí IP adresa: Dynamická z DHCP Výchozí jméno a heslo: ubnt / ubnt Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Skladem v eshopu
Stvořen k zajištění dohledu Zyxel představuje novinku v podobě inteligentního řízeného přepínače GS1350 pro provoz bezpečnostních kamerových systémů. PoE přepínače standardně napájení a přenos dat zajišťují na vzdálenost maximálně 100 metrů. To však neplatí pro řadu GS1350, která po aktivaci rozšířeného dosahu umožňuje při použití stávajícího kabelu Cat 5e instalovat IP kamery a napájená zařízení ve vzdálenosti až 250 metrů. Neplýtvejte penězi ani energií, když vše vyřeší jeden PoE přepínač. Configurable extended range ports 16
Dodání 3 dny
Switch TP-LINK TL-LS1008 Auto MDI/MDI-X: Ano Spotřeba energie (v klidu): 2,6 W Osvědčení o udržitelnosti: WEEEREACH Typ upevnění: Na zdi nebo na psacím stole Základní materiál: Kov Počet přepínaných e
Dodání 3 dny
Aruba 6000 24G 4SFP Switch Model Aruba 6000 24G 4SFP Switch (R8N88A) Description 24x ports 10/100/1000BASE-T Ports 4x 1G SFP ports 1x USB-C Console Port 1x USB Type-A Host port Power supplies Fixed power supply Fans Fixed fans Dimensions (H) 4.39 cm (W) 44.2 cm (D) 20.12 cm (1.73" x 17.4" x 7.92") Configuration Weight 2.62 kg (5.78 lbs) CPU Dual Core ARM Cortex A9 @ 1016 Mhz Memory and Flash 4 GB DDR3 16 GB eMMC Packet Buffer 12.38MB (4.5MB Ingress/7.875MB Egress) Model Switching Capacity 56 Gbps Model Throughput Capacity 41.6 Mpps Average Latency (LIFO-64-bytes packets) 1 Gbps: 1.5 µSec Switched Virtual Interfaces (dual stack) 16 IPv4 Host Table (ARP) 1,024 IPv6 Host Table (ND) 512 IPv4 Unicast Routes 512 IPv6 Unicast Routes 512 MAC Table Capacity 8,192 IGMP Groups 512 MLD Groups 512 IPv4/IPv6/MAC ACL Entries (ingress) 256 / 128 / 256 Environment Operating Temperature 32°F to 113°F (0°C to 45°C) up to 5000 ft (1.5 km) derate -1°C for every 1000 ft (305 m) from 5000 ft (1.5 km) to 10000 ft (3.0 km) Operating Relative Humidity 15% to 95% at 104°F (40°C) non-condensing Non-Operating -40°F to 158°F (-40°C to 70°C) up to 15000 ft (4.6 km) Non-Operating Storage Relative Humidity 15% to 90% @ 149°F (65°C) non-condensing Max Operating Altitude 10000 feet (3 km) Max Max Non-Operating Altitude 15000 feet (4.6 km) Max Acoustic Sound Power, LWAd = 3.9 Bel Sound Pressure, LpAm (Bystander) = 20.9 dB Primary Airflow Side-to-side Aruba 6000 24G 4SFP Switch (R8N88A) Electrical Characteristics Frequency 50 / 60 Hz AC Voltage 100-127 VAC / 200-240 VAC Current 0.6 A / 0.4 A Power Consumption (230 VAC) Idle: 15.4W Max Power (w/o PoE): 33W Safety UL 60950-1; IEC 60950-1; EN 60950-1; CAN/ CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368- 1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Lasers EN 60825-1:2007 / IEC 60825- 1:2007 Class 1 Class 1 Laser Products / Laser Klasse 1 (Applicable for accessories - Optical Transceivers only) Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics EN 61000-3-2, IEC 61000-3-2 Flicker EN 61000-3-3, IEC 61000-3-3 Mounting and Enclosure Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting
Dodání 3-5 dní
Zyxel GS1900-48-EU0102F síťový přepínač L2 Gigabit Ethernet (10/100/1000) Černá Podpora 10G: Ne Síťové standardy: IEEE 802.3abIEEE 802.3uIEEE 802.1DIEEE 802.3IEEE 802.3xIEEE 802.1afIEEE 802.1p Instala
Ano, centrál. sklad
GbE porty 10/100/1000 Mbps Jednoduchá správa přes webové rozhraní Průvodce nastavením Pokročilé funkce pro spolehlivou síť (detekce síťových smyček, podpora dvou image souborů, storm control, DoS a SSL) Provedení bez ventilátoru Podpora ekologického standardu Ethernet IEEE 802.3az a inteligentní ekologické funkce ZyXEL Podpora PoE s vysokým výkonem podle IEEE 802.3at (GS1100-8HP)
Ano, centrál. sklad
MikroTik RouterBOARD B912R-2nD-LTm, LtAP mini LtAP mini je velmi malý, voděodolný bezdrátový access point v černém robustním pouzdře s volným miniPCI-e slotem připraveným např. pro LTE kartičku. V černém pouzdře jsou již připraveny 2 LTE antény s u.Fl konektory a ziskem 3,5dBi. Pro bezdrátovou komunikaci s LtAP mini slouží integrovaná 2.4GHz dual-chain bezdrátová část podporující standardy 802.11b/g/n s modulační rychlostí až 300Mbps. LtAP mini je také vybaveno jedním 10/100 Mbps LAN portem, plnohodnotným sériovým portem RS232 debuging, dvěma SIM sloty a GPS modulem. Obsah balení: Zařízení (bez LTE karty) Napájecí adaptér 24V/1.2A PoE injektor Technické specifikace: Frekvence CPU 650MHz Typ CPU QCA9531 RAM 64MB Počet LAN portů 1 Gigabitové porty Ne Počet Mini-PCI 1x miniPCIe pro LTE kartu Integr. bezdrátová karta Ano (2.4GHz 802.11b/g/n) Paměťová karta Ne USB Ne Napájení DC konektor, PoE, USB (5V) Podpora 802.3af Ne PoE 9-30 V PoE-in by Ethernet port Senzor napětí Ne Senzor teploty CPU Ne Senzor teploty PCB Ne Operační systém RouterOS Rozsah pracovních teplot -40C až 70C Licence L4 Rozměry 139 x 77 x 28,5 mm Spotřeba max. 9W Užitečné odkazy: Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem v eshopu
Řada Tellur Smart Home je navržena pro lepší a chytřejší bydlení. Pomocí WiFi vypínače můžete ovládat světla ve vaší domácnosti odkudkoli přes internet, takže se nebudete muset bát, že zapomenete zhasnout světla. Dlouhé pracovní dny? Nechcete nechat svého mazlíčka toulat se ve tmě? Snadno peasy! Př
Dodání 3-5 dní
AVIZIO Switch 16x RJ45 PoE 1Gb/s + 2x SFP Uplink 1Gb/s Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Bezdrátový router Ruijie Networks RG-M18 Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Bílý Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
MikroTik nRayAIM-DH1 - Zaměřovací nástroj pro Wireless Wire nRAY nRayAIM-DH1 je zaměřovací nástroj pro bezdrátové pojítko Wireless Wire nRAY od MikroTiku. Velmi jednoduše se používá. Stačí jej nainstalovat na jednotku, utahnout šroubek a můžete zaměřovat. Užitečné odkazy: Datasheet Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem v eshopu
MikroTik quickMOUNT-X (QM-X); Praktický, vertikálně i horizontálně nastavitelný držák pro jednotky řady SXTsq a DISC 5 , který lze připevnit na konzoli či stožár o průměru 30 - 60 mm . ZÁKLADN...
Ano, centrál. sklad
TP-Link RE235BE Dvoupásmový Wi-Fi 7 extender BE3600 Bleskově rychlá dvoupásmová Wi-Fi 7 : 2882 Mb/s (5 GHz) + 688 Mb/s (2,4 GHz). Multi-Link Operation (MLO) : Zvyšuje propustnost, snižuje latenci a zlepšuje spolehlivost nových aplikací. 2.5G Multigigabitvoý ethernetový port : 1× port 2,5 Gb/s zajišťuje maximální flexibilitu a zvýšenou propustnost. Chytrý roaming : Zůstaňte připojeni nejrychlejší možnou rychlostí. Kompatibilní s EasyMesh : Spolupracuje s routery a extendery EasyMesh a vytváří bezproblémovou Wi-Fi mesh síť pro celou domácnost, čímž zabraňuje výpadkům a zpoždění při přechodu mezi signály. Snadné nastavení : Stisknutím tlačítka WPS nebo pomocí aplikace Tether lze snadno nastavit. Skvělá kompatibilita : Funguje se všemi generacemi a zařízeními Wi-Fi a všemi poskytovateli internetu. Stránky produktu: https://www.tp-link.com/cz/home-networking/range-extender/re235be Technické specifikace HARDWARE FEATURES Interface 1x 2.5 Gbps Ethernet Port Button • WPS Button • Reset Button Input Power 100-240V~50/60Hz 0.3A Max. Power Consumption 15W Dimensions ( W x D x H ) 3.8 × 1.8 × 6.2 in (97 × 46 × 158 mm) Antenna 2x External Antennas WIRELESS FEATURES Wireless Standards Wi-Fi 7 IEEE 802.11be/ax/ac/n/a 5 GHz IEEE 802.11be/ax/n/b/g 2.4 GHz Frequency • 5 GHz • 2.4 GHz Signal Rate • 2882 Mbps at 5 GHz • 688 Mbps at 2.4 GHz Working Modes Range Extender/Access Point Reception Sensitivity 5GHz: 11be EHT20 MCS0:-96dBm 11be EHT40 MCS0:-94dBm 11be EHT80 MCS0:-91dBm 11be EHT160 MCS0:-88dBm 11be EHT20 MCS13:-59dBm 11be EHT40 MCS13:-57dBm 11be EHT80 MCS13:-54dBm 11be EHT160 MCS13:-51dBm 2.4GHz: 11be EHT20 MCS0:-95dBm 11be EHT40 MCS0:-93dBm 11be EHT20 MCS13:-58dBm 11be EHT40 MCS13:-56dBm Wireless Security • WPA/WPA2-PSK encryptions • WPA2/WPA3 Advanced Features • Multi-Link Operation (MLO) • 160 MHz Channel • 4K-QAM • Multi-RUs Transmission Power FCC: • 2.4GHz < 30dBm • 5GHz Mesh Technology EasyMesh-Compatible Wireless Function • LED Control • Access Control • Power Schedule • Wi-Fi Coverage OTHER Network Services Enabled by Default Web Server Manage and configure device through web (HTTP/HTTPS) • Port: 80/443 Protocol: TCP DHCP Server IP address assignment (DHCP) • Port: 67 Protocol: UDP App management Manage and configure device through app • Port: 20001 Protocol: TCP • Port: 20002 Protocol: UDP OTHERS Certification FCC, RoHS Package Content • Wi-Fi 7 Range Extender RE235BE • Quick Installation Guide System Requirements Internet Explorer, Firefox, Chrome, Safari, or other JavaScript-enabled browser Environment • Operating Temperature: 0?~40? (32? ~104?) • Storage Temperature: -40?~70? (-40? ~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Tenda ME3 Pro, balení po 2 kusech, Mesh BE3600, 802.11.be, Wi-Fi 7 DHCP server: Ano DHCP klient: Ano Spolupracuje s Alexou od společnosti Amazon: Ano Přesměrování portu: Ano Universal Plug and Play (U
Dodání 3 dny
Dokovací stanice Thunderbolt™ 4 14 v 1 DUF-E01 Rozšiřující zařízení 14 v 1: Připojte všechna svá úložiště, periferie, síť a displeje pomocí 14 všestranných portů Thunderbolt 4: Thunderbolt 4 nabízí rychlý přenos dat, podporu displejů s vysokým rozlišením a napájení – to vše prostřednictvím jediného
Dodání 3 dny
Přístupový bod pro montáž na stěnu či strop, Wi-Fi 6, rychlost přenosu dat 574 / 4804 MB/s (2,4 / 5GHz pásmo), MU-MIMO, Beamforming, RangeBoost, QAM-1024, Kaptivní portál, Seamless Roaming, Omada Mesh, Airtime Fairness, PoE napájení. ABS plast. Bílá.
Skladem v eshopu
NETGEAR GS305 Nespravované L2 Gigabit Ethernet (10/100/1000) Černá Síťové standardy: IEEE 802.3uIEEE 802.3azIEEE 802.3abIEEE 802.3IEEE 802.3x Auto-sensing: Ano Auto MDI/MDI-X: Ano Technologie kabeláže
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Aruba Instant On 1960 48G 2XGT 2SFP+ Switch (JL808A) 20 pack I/O ports and slots 48 RJ-45 autosensing 10/100/1000 Mbps ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP+ 10GbE ports 2 10GBASE-T ports Dimensions 350.5(d) x 442.5(w) x 43.95(h) mm Weight 9.8 lb (4.4 kg) CPU Single-Core ARM v7 Cortex-A9 @800MHz 100 Mb Latency < 4.4 uSec 1000 Mb Latency < 2.2 uSec 10000 Mb Latency < 1.1 uSec Throughput (Mpps) 131 Mpps Capacity 176 Gbps Routing Table size (# of static entries) 32 IPv4/IPv6 MAC Address table size (# of entries) 16,000 entries Reliability MTBF (years) 109.4 Operating temperature 0-40°C, 0-10,000 ft Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/Storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics 1 LWAd = 2.9 Bel Notes 1 : 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL807A and JL809A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50Hz/60Hz AC voltage 100-127VAC / 200-240VAC Current 1.1A/0.4A Maximum power rating 100-127V: 110W 200-220V: 120W Idle power 100-127V: 60W 200-220V: 80W PoE power - Power Supply Internal power supply Safety EN/IEC 60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 2nd. & 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 2nd. & 3rd. Ed. EN/IEC 60825-1:2014 Class 4 Emissions EN 55032:2015/CISPR 32, Class A FCC CFR 47 Part 15: 2018 Class A ICES-003 Class A VCCI Class A CNS 13438 Class A KN 32 Class A AS/NZS CISPR 32 Class A Generic EN 55035, CISPR 35, KN35 EN EN 55035, CISPR 35 ESD EN/IEC 61000-4-2 Radiated EN/IEC 61000-4-3 EFT/Burst EN/IEC 61000-4-4 Surge EN/IEC 61000-4-5 Conducted EN/IEC 61000-4-6 Power frequency magnetic field EN/IEC 61000-4-8 Voltage dips and interruptions EN/IEC 61000-4-11 Harmonics EN/IEC 61000-3-2 Flicker EN /IEC 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Positions and Supported Racking Mounts in an EIA-standard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e Transceiver (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba 10G SFP+ to SFP+ 1m DAC (J9281D) Aruba 10G SFP+ to SFP+ 3m DAC (J9283D)
Ano, centrál. sklad
Celkový počet portů: 8
Dodání 3-5 dní
Centrální OLT jednotka pro výstavbu GPON sítě, Pizza box provedení, 4 GPON portů = až 512 klientských ONU jednotek, poměr rozdělení splitterů 1 : 128 pro každý port, 1x SFP+, 1x GbE RJ-45, 2x RJ-45. Duální AC+DC napájení, Hot-Swappable design. Černá.
Skladem v eshopu
HPE Aruba CX 6100 48G 4SFP+; Plně spravovaný switch podnikové třídy nabízející 48× 10/100/1000 Mbps RJ-45 portů a 4× 10G SFP+ sloty . Přepínací kapacita switche je 176 Gbps a rychlost směrování čin...
Skladem, dodání 2-4 dní
TP-Link ER7406 Omada Gigabitová gateway VPN pro montáž do racku / na stůl 1× gigabitový SFP WAN/LAN port 5× gigabitových RJ45 portů (1× WAN, 4× WAN/LAN) 1× USB 3.0 port (podporuje USB úložiště a LTE zálohování s LTE donglem) Vyvažování zátěže na až 5 WAN portech zvyšuje využití více-linek širokopásmového připojení Vysoce zabezpečená SSL/IPSec/GRE§/WireGuard/PPTP/L2TP VPN a OpenVPN Centralizovaná správa v cloudu přes web nebo aplikaci Omada Ochrana proti DoS, filtrování IP/MAC/URL, DPI a IPS/IDS pro zvýšenou bezpečnost Montáž do racku/stolní provedení Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-router-wired-router/er7406 Technické specifikace SECURITY Access Control Source/Destination IP Based Access Control Filtering • WEB Group Filtering§ • URL Filtering • Web Security§ ARP Inspection • Sending GARP Packets • ARP Scanning§ • IP-MAC Binding Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN HARDWARE FEATURES Standards and Protocols • IEEE 802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3z, IEEE 802.3x, IEEE 802.1q • TCP/IP, DHCP, ICMP, NAT, PPPoE, NTP, HTTP, HTTPS, DNS, IPSec, PPTP, L2TP, OpenVPN, WireGuard VPN, GRE VPN, SNMP Interface • 1 Gigabit SFP WAN/LAN Port • 1 Gigabit WAN Port • 4 Gigabit LAN/WAN Ports • 1 USB 3.0 Port (supports USB LTE dongle and USB storage) Network Media • 10BASE-T: UTP category 3, 4, 5 cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 100BASE-TX: UTP category 5, 5e cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100 m) Fan Quantity Fanless Button Reset Button Power Supply 100-240VAC, 50/60Hz Flash 128 MB NAND DRAM 512 MB DDR4 LED PWR, SYS, SFP, USB, WAN(1000M Link/Act, 100/10M Link/Act), WAN/LAN (1000M Link/Act, 100/10M Link/Act) Dimensions ( W x D x H ) 11.6 × 5.5 × 1.7 in (294 × 140 × 44 mm) Protection 4 kV surge protection Enclosure Steel Mounting • Desktop • Rackmountable Max Power Consumption • 7.5 W (with USB 3.0 connected) • 4.5 W (without USB 3.0 connected) PERFORMANCE IPS Throughput TCP: 229 Mbps; UDP: 188 Mbps DPI Throughput TCP: 933 Mbps; UDP: 927 Mbps GRE • Unencrypted: 611.9 Mbps • Encrypted: 325.0 Mbps WireGuard VPN 341.3 Mbps Concurrent Session 150 New Sessions /Second 5,3 NAT (Static IP) 945.3 Mbps / 940.5 Mbps NAT(DHCP) 939.6 Mbps / 940.9 Mbps NAT(PPPoE) 943.6 Mbps / 940.9 Mbps NAT (L2TP) 880.1 Mbps / 859.0 Mbps NAT (PPTP) 855.0 Mbps / 907.2 Mbps IPsec VPN Throughput • ESP-SHA1-AES256: 617.1 Mbps • ESP-SHA256-AES256: 592.8 Mbps • ESP-SHA384-AES256: 592.4 Mbps • ESP-SHA512-AES256: 604.5 Mbps OpenVPN 139.1 Mbps L2TP VPN Throughput • Unencrypted: 977.4 Mbps • Encrypted: 334.6 Mbps PPTP VPN Throughput • Unencrypted: 1064.1 Mbps • Encrypted: 206.8 Mbps SSL VPN Throughput 131.6 Mbps 66 Byte Packet forwarding rate 1,453,489 pps / 1,453,488 pps 1,518 Byte Packet forwarding rate 81,279 pps / 81,275 pps BASIC FUNCTIONS WAN Connection Type • Static IP • Dynamic IP • PPPoE(supports MRU Configuration) • PPTP • L2TP MAC Clone Modify WAN/LAN MAC Address (LAN MAC Address can be modified only in Standalone Mode) DHCP • DHCP Server • DHCPv6 PD Server (only in Standalone Mode) • DHCP Options Customization • DHCP Address Reservation • Multi-IP Interfaces • Multi-Net DHCP IPv6 StaticIP/SLAAC/DHCPv6/PPPoE/6to4Tunnel/PassThrough/Non-Address mode VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy, Custom Mode, Bridge Mode ADVANCED FUNCTIONS Advanced Routing • Static Routing • Policy Routing • RIP (available in Standalone Mode) • OSPF (available in Standalone Mode) Bandwidth Control IP-based Bandwidth Control Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup (Timing, Failover) • Online Detection NAT • One-to-One NAT • Multi-Net NAT • Port Forwarding • Port Triggering§ • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG • UPnP Session Limit IP-based Session Limit VPN GRE ? (Only in Standalone Mode) SSL VPN 50 Tunnels IPsec VPN • 100 IPSec VPN Tunnels • LAN-to-LAN, Client-to-LAN • Main, Aggressive Negotiation Mode • DES, 3DES, AES128, AES192, AES256 Encryption Algorithm • IPsec Failover • IKE v1/v2 • MD5, SHA1, SHA2-384 and SHA2-512 Authentication Algorithm • NAT Traversal (NAT-T) • Dead Peer Detection (DPD) • Perfect Forward Secrecy (PFS) PPTP VPN • PPTP VPN Server • PPTP VPN Client (10)** • 50 Tunnels • PPTP with MPPE Encryption L2TP VPN • L2TP VPN Server • L2TP VPN Client (10)** • 50 Tunnels • L2TP over IPSec OpenVPN • OpenVPN Server • OpenVPN Client (5)** • 55 OpenVPN Tunnels • "Certificate + Account" Mode • Full Mode AUTHENTICATION Web Authentication • No Authentication • Simple Password* • Hotspot (Local User /Voucher*/ SMS/Radius*) • External Radius Server • External Portal Sever<* • LDAP§ MANAGEMENT Omada App Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Service Dynamic DNS (Dyndns, No-IP, Peanuthull, Comexe, DDNS Customization) Maintenance • Web Management Interface • Remote Management • Export & Import Configuration • SNMP v1/v2c/v3 • Diagnostics (Ping & Traceroute) (only in Standalone Mode) • NTP Synchronize (only in Standalone Mode) • Port Mirroring • CLI (only in Standalone Mode) • Syslog Support Zero-Touch Provisioning Yes. Requires the use of Omada Cloud-Based Controller. Management Features • Automatic Device Discovery* • Batch Configuration* • Batch Firmware Upgrading* • Intelligent Network Monitoring* • Abnormal Event Warnings* • Unified Configuration* • Reboot Schedule* OTHERS Certification CE, FCC, RoHS Package Contents • ER7406 • Power Cord • Quick Installation Guide • Rackmount Kit System Requirements • Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10 • MAC OS, NetWare, UNIX or Linux Environment • Operating Temperature: 0 °C to 50 °C (32 °F to 122°F) • Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F) • Operating Humidity: 10% to 90% non-condensing • Storage Humidity: 5% to 90% non-condensing
Ano, centrál. sklad
PLANET GS-4210-8P2S; Spravovatelný PoE+ L2/L4 přepínač nabízí 8 portů 10/100/1000 Base-T, 2 SFP sloty 100/1000 Base-X a podporu PoE+ napájení (30 W/port, 140 W PoE budget). Správa skrze konzolový RJ-45 (RS-232), Web, SNMP v1/v2c, Telnet, podpora SSH v...
Ano, centrál. sklad
DN-651148 je odolný 4+2portový průmyslový gigabitový ethernetový přepínač pro drsná prostředí. Nabízí neblokující rychlost drátu. 4x 10/100/1000 BASE-TX RJ45 + 2x 1000Base-Fx porty. Kryt IP40 s redundantním napájením je ideální pro monitorování, řízení ří
Skladem v eshopu
Stolní přepínač HDMI KVM Ovládání 2 počítačů pomocí kombinace klávesnice a myši USB - přepínání mezi dvěma počítači stisknutím tlačítka Použití jednoho monitoru, myši a klávesnice k ovládání dv
3-5 dní dostupné
WiFi extebder s texgnologií Wi-Fi 7, rychlost 3,6 Gb/s, 1Gb/s port, EasyMesh, MLO, chytrý roaming, WPS, aplikace Tether.
Skladem v eshopu
KVM přepínač GL.iNet Comet Pro (GL-RM10) GL.iNet Comet Pro (GL-RM10) je pokročilý KVM přepínač, který umožňuje plný vzdálený přístup k počítačům, pracovním stanicím a serverům z jakéhokoli místa na sv
Skladem-dodání 2-4 dní
Velikost tabulky MAC adres: 8k;Vyrovnávací paměť: 256 KB;Výška [mm]: 42;Šířka [mm]: 215;Hloubka [mm]: 133;Šířka pásma: 23,8 Mpps;Typ pouzdra: Rack;Rychlost sběrnice: 32 Gb/s;Přepínací vrstva: 2;Spravovatelná: Ne;Architektura portů: Gigabit Ethernet;Konektory PoE/PoE+: Ne;Počet konektorů 10/100: Žád
Skladem, dodání 2-4 dní
Synology Router RT6600ax Ultrarychlý a bezpečný bezdrátový směrovač pro domácnosti a malé kanceláře Třípásmový směrovač RT6600ax, založený na novém standardu Wi-Fi 6, nabízí přenosovou rychlost až 6,6 Gb/s v kombinovaném bezdrátovém provozu. Jeho tři rádia spolupracují s konfigurovatelným portem 2,5GbE WAN/LAN a zajišťují tak maximální rychlost připojení jednotlivých zařízení. Směrovač RT6600ax, řízený naším neustále se vyvíjejícím operačním systémem Synology Router Manager, je navržen tak, aby zjednodušil zabezpečení a správu sítě. Expresní výměna Synology je bezplatná služba poskytovaná distributorem ve spolupráci se Synology. Expresní výměna předpokládá vyřízení reklamace opravou nebo výměnou zařízení do 5 pracovních dnů. Expresní výměna je negarantovaná služba, pro garantovanou výměnu následující pracovní den doporučujeme zakoupit NBD rozšíření pro podporované modely Synology. Stránky produktu: https://www.synology.com/cs-cz/products/RT6600ax Specifikace hardwaru: Procesor Quad core 1.8 GHz Systém hardwarové akcelerace Layer 4 / Layer 7 Paměť 1 GB DDR3 Typ antény 4x4 MIMO vícesměrová bipólová s vysokým ziskem (5 GHz) 2x2 MIMO vícesměrová bipólová s vysokým ziskem (2,4 GHz / 5 GHz) Port LAN 2.5GbE (RJ-45) x 1 Gigabit (RJ-45) x 3 Port WAN Gigabit (RJ-45) x 1 2.5 GbE (RJ-45) x 1 (Dual WAN) Externí porty USB 3.2 Gen 1 x 1 (5V, 0.9A power output) IEEE 802.11ax IEEE 802.11a/b/g/n/ac/ax 5GHz-1: 4800Mbps 5GHz-2: 1200Mbps 2.4GHz: 600Mbps 4x4 160MHz Souběžná třípásmová síť Wi-Fi Poznámky 160 MHz is not supported in Canada and Australia. Šifrování Wi-Fi WPA/WPA2-Personal, WPA/WPA2-Enterprise, WPA2/WPA3-Personal, WPA3-Personal/Enterprise, Wi-Fi Enhanced Open (OWE) Tlačítko a přepínač WPS, Napájení, Reset, Wi-Fi zapnuto/vypnuto Velikost (výška x šířka x hloubka) 175 mm x 320 mm x 200 mm Poznámky Antény ve svislé poloze Hmotnost 1.6 kg Teplota Provozní teplota 5°C na 40°C (40°F na 104°F) Teplota pro skladování -20°C na 60°C (-5°F na 140°F) Relativní vlhkost 5% na 95% RH Certifikace FCC UKCA CE BSMI VCCI RCM KC iDA TELEC JATE IC Wi-Fi Certifikace CE UKCA FCC NCC RCM iDA TELEC KC IC Záruka 2 let Poznámky Záruční doba začíná datem zakoupení uvedeným na vaší účtence. (Další informace)Společnost Synology zaručuje, že aktualizace softwaru pro tento produkt se budou poskytovat až do prosince 2027. Vstupní střídavé napětí 100 V na 240 V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 11.11 W (za chodu) 6.77 W (Režim nečinnosti) Prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Napájecí adaptér střídavého napětí X 1 Síťový kabel RJ-45 X 1 Stručná instalační příručka X 1 Specifikace softwaru: Bezdrátové Filtr adresMAC v síti Wi-Fi ANO Maximum položek MAC filtru 64 Maximum devices on per MAC filter 256 Plynulý Roaming Podpora standardu 802.11k/v/r Beamforming ANO DFS ANO Maximum Number of Wi-Fi SSID 15 Plánovatelná síť Wi-Fi ANO Hostovaná síť Hostovaný portál Přizpůsobený styl stránky Časový limit připojení Rotace hesla WPS 2.0 (Wi-Fi Protected Setup 2.0) ANO Hardwarový klíč a sdílení připojení k síti 3G / 4G (Zjistěte více) ANO Primární bod Wi-Fi ANO Bod Wi-Fi ANO Doporučený maximální počet bodů Wi-Fi 1 primární + 6 bodů Wi-Fi (v prostředí, ve kterém jsou všechna odchozí připojení bezdrátová) 1 Primary + 12 Wi-Fi points (in all wired uplink connection environment. Learn more) Maximum připojených zařízení* 200 *Poznámky Výše uvedená čísla jsou pouze orientační. Skutečná výkonnost a chování se mohou lišit v závislosti na síťovém prostředí a nastavení Zařízení RT6600ax mohlo mít současně připojeno alespoň 200 zařízení, která dosáhla přenosu v plné rychlosti Síť Připojení k Internetu Dynamická IP, Statická IP, PPPoE, PPTP, DS-Lite (AFTR) Sdílení připojení k síti přes systém Android Sdílení připojení k síti přes zařízení iPhone Provozní režim Bezdrátový směrovač Bezdrátový přístupový bod DMZ ANO IPv6 IPv6 DHCP Server / klient, DS-Lite, 6in4, 6to4, 6rd, Duální sada protokolů, DHCPv6-PD, Relé IPv6, Služba FLET S IPv6 DHCP Režim server/klient, seznam klientů, rezervace adresy MAC Maximální rezervace DHCP 500 LAN / WLAN IGMP Snooping ANO Network Address Translation (NAT) ANO PPPoE přenos ANO Trasa zásady ANO Statická trasa ANO Maximální statická trasa IPv4 100 Maximální statická trasa IPv6 100 Diagnostické nástroje Ping Traceroute NAT Loopback (Hairpinning) ANO VLAN Maximum Number of Network Segmentation 5 Trunk ANO Předávání portů Maximum pravidel pro předávání portů 96 Maximum UPnP pravidel 96 Aktivace portu Maximum pravidel pro spuštění portu 64 Minimální časový limit spuštění portu 30s Maximální časový limit spuštění portu 3600s VPN Server VPN (WebVPN, SSL VPN, SSTP, OpenVPN, L2TP/IPSec, PPTP, Site-to-Site) Klient VPN (PPTP, OpenVPN, L2TP/IPSec) VPN Pass-through (PPTP, IPSec, L2TP) Kontrola provozu Zákaz internetu, rychlost a priorita zařízení Funkce Quality of Service (QoS)aplikační vrstvy (L7) ANO Maximum pravidel zařízení 64 Maximum aplikačních pravidel na zařízení 32 Monitorování datového provozu Živé zobrazení ANO Historické statistiky Denní, týdenní, měsíční, roční Historie webových stránek ANO Zjišťování aplikací ANO Sestava datového provozu Automatické aktualizace podle země ANO Možnost plánování ANO Interval analýzy datového provozu Denní, týdenní, měsíční, roční Formáty exportu .CSV, .HTML Balíčky rozšíření Safe Access Profil uživatele 15 Síťový profil 5 Přizpůsobený plán internetu ANO Časová kvóta ANO Webový filtr IPv4 / IPv6 na bázi DNS Plán Databáze Požadavek na odblokování Přizpůsobený seznam povolených/blokovaných položek Maximum blocked URLs: 200 Maximum allowed URLs: 200 Pozastavení internetu ANO Odměna ANO Protokol ANO Sestava ANO Bezpečné hledání Bing, Google, YouTube, Duckduckgo Threat Intelligence Database Support in IPv4 & IPv6 Google Safe Browsing Support in IPv4 & IPv6 Automatické aktualizace databáze Threat Intelligence Database, Google Safe Browsing , Webový filtr na bázi DNS Threat Prevention Služby významně zvyšují zabezpečení směrovače a slouží k ochraně vaší sítě před hrozbami z internetu VPN Plus Server Umožňuje vytvářet a spravovat zabezpečený přístup VPN prostřednictvím webového prohlížeče nebo klienta. Podporuje různé služby VPN – Site-to-Site VPN, WebVPN, SSL VPN, Remote Desktop, SSTP, OpenVPN, L2TP over IPSec a PPTP Maximální počet licencí Client VPN Access 40 Site-to-Site VPN ANO Maximální počet tunelů Site-to-Site VPN 20 Vzdálená plocha (RDP + VNC) 5 Seznam připojení ANO Protokol ANO Sestava ANO DNS Server Pomáhá uživatelům najít a překládat názvy domén na IP adresy Download Station Podporované stahovací protokoly: BT/HTTP/FTP/NZB/eMule Maximální počet souběžných úloh stahování 20 Maximum BT úkolů 20 Media Server Indexování médií ANO Soulad se stan
Ano, centrál. sklad
Cloud Smart Switch CSS326-24G-2S+RM je smart switch s 24 Gbitovými ethernet porty a dvěma SFP porty s montáží do 1U pozice poháněný operačním systémem SwOS.
Skladem v eshopu
Držák pro router TP-Link TP-Link DECO X20/X50/X60 určený pro montáž na stěnu.
Skladem v eshopu
QGD-1600 společnosti QNAP je první spravovaný přepínač na světě, který podporuje virtuální počí...
Dodání 3-5 dní
SWITCH LANBERG RSFE-24P-2C-360 24X 100MB POE+/2X COMBO RACK 19" GIGABIT ETHERNET 360W PRO
Dodání 3 dny
QNAP TS-h1886XU-RP-R2-D1622-32G (Xeon 3,2GHz, ZFS, 32GB ECC RAM, 12x3,5"+6x2,5", 4xGbE,2x10GbE SFP+)
Dodání 3 dny
5G modem s WiFi 7 BE7200, rychlost 5G až 4,67 Gb/s, 2,5Gb/s port, Nano SIM, EasyMesh, více než 200 zařízení.
Skladem v eshopu
TP-Link JetStream switch TL-SX3016F 16portový 10GE SFP+ L2+ řízený switch JetStream Bleskurychlá připojení 10G - 16 portů SFP+ s rychlostí 10 Gbit/s poskytuje vysoce propustné širokopásmové připojení a přepínací kapacitu 160 Gbit/s bez blokování. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Snadná a pohodlná správa přes cloudové rozhraní a aplikaci Omada. Statické směrování - Směruje tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius zajistí bezpečnost vašich dat. Optimalizované hlasové a video aplikace - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Více informací o Omada Cloud SDN>? Více informací o 10G multi-gigabitové technologii TP-Link > Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sx3016f/ Technické specifikace HARDWARE FEATURES Interface • 16× 10GE SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Power Supply 100-240 V AC~50/60 Hz Dimensions ( W x D x H ) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 32.74 W (220 V / 50 Hz) Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz) PERFORMANCE Switching Capacity 320 Gbps Packet Forwarding Rate 238.08 Mpps MAC Address Table 32 K Packet Buffer Memory 24 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SX3016F Switch • 2× Power Cords • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 °C (32–113 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
PLANET PWR-120-48; Napájecí zdroj pro instalaci na DIN lištu. Výstupní napětí 48V DC, zatížitelnost 120W. Provozní teplota -10 až 60°C. ZÁKLADNÍ SPECIFIKACE; Výstupní napětí: 48-56V DC...
Ano, centrál. sklad
Třída produktu Switch - bez administrace; Síťová architektura GigabitEthernet; Počet portů 1000BaseT (RJ45) 16 ks;
Dodání 3 dny
WIFI router, MESH, WIFI 6, až 2 402 Mb/s (5 GHz) a 574 Mb/s (2.4 GHz), procesor Qualcomm Dual-core A53, RAM 256MB, 1 × Gigabit WAN port,3 × Gigabit LAN port
Dodání 3-5 dní
Síťový přepínač Ruijie Networks RG-ES05 Unmanaged Fast Ethernet (10/100) Black Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
DN-651147 je odolný 8+2portový průmyslový Ethernet PoE přepínač pro drsná prostředí. Nabízí neblokující rychlost drátu. 8x 10/100BASE-TX RJ45 (každý až 30 W PoE) + 2x 1000Base-Fx porty. Kryt IP40 s redundantním napájením je ideální pro monitorování, řízen
Skladem v eshopu
PLANET IGS-R4215-24T4X; Spravovatelný L2/L4 switch nabízí 24 portů 10/100/1000 Base-T a 4 sloty 10G SFP+ Base-X , redundantní napájení, možnost montáže do 19" racku . Správa skrze Web/SNMP/Telnet/RS-232 konzole, podpora SSH v2, TLS v1.2, SNMP v3 , VLA...
Ano, centrál. sklad
RUTC50: SÍLA 5G S WI-FI 6. Využijte plný potenciál svých edge aplikací s routerem RUTC50 5G. Toto kompaktní, ale výkonné zařízení kombinuje ultrarychlé 5G připojení (až 3,4 Gb/s), dvoupásmové Wi-Fi 6 a zvýšený výpočetní výkon 1 GB RAM a 8 GB flash paměti. Díky dvěma slotům pro SIM a eSIM umožňuje b
Ano, centrál. sklad
BCS-ISP04G01G 4portový průmyslový PoE switch – výkon a spolehlivost v jednom: Průmyslový switch BCS-ISP04G01G je vynikajícím řešením pro pokročilé IP dohledové systémy. Zařízení je vybaveno čtyřmi 1Gbps RJ45 PoE porty a dalším uplink portem a nejen zaručuje stabilní přenos dat, ale také napájí přip
Dodání 3-5 dní
Modem (1-pack), technologie 4G+ s rychlostí až 1,5 Gbit/s, rychlá dvoupásmová Wi-Fi 6, systém Mesh pro stabilní a kvalitní připojení, možnost propojit více jednotek, pokročilá rodičovská kontrola, snadná správa v aplikaci Deco.
Skladem v eshopu
10-portový stolový prepínač Gigabit Ethernet: 8x Gigabit metal + 2x SFP, 802.3az (zelená), PoE 802.3at (vysoký výkon, 30 W) - rozpočet výkonu 120 W.
Skladem v eshopu
D-Link DGS-2000-28P síťový přepínač Řízený L2/L3 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Černá Funkce virtuální sítě LAN: Tagged VLAN Síťové standardy: IEEE 802.3uIEEE 80
Dodání 3-5 dní
Cisco switch CBS250-24FP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24FP-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication D
Ano, centrál. sklad