Router DAHUA AX18 Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Cisco EOS Meraki MX600 Advanced Security License and Support, 1 Day This product has reached en...
Dodání 3-5 dní
Popis produktu Ubiquiti USW-Pro-8-PoE je novým switchem, který nabízí až 6 POE/POE+ portů, schopných dodávat až 30 W, a také 2 POE++ porty, které dokážou dodávat až 60 W. Celkový maximální výstupní výkon je 120 W. Switch má 2 SFP+ porty s rychlostí až 10 Gb/s, což je ideální pro přenos i větších souborů. Na přední straně switche najdete dotykový ovládací panel i s AR nastavením. Switch lze také upevnit na zeď pomocí příslušného držáku. Klíčové vlastnosti • Podpora nejnovější POE++ • Velmi rychlé SFP+ porty až 10 Gb/s • Podpora L3 • Dostupnost až 120W pro POE • Možnost připevnění na zeď Technické parametry Konektory a rozhraní Rychlost LAN:(8) 10/100/1000Mbps Optické rozhraní:(2) 1G/10Gbps Ostatní:Dotykový displej Napájení Typ napájení:Ze sítě (230V) Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at, 802.3at - ultra PoE (60W) Počet PoE Out portů:8 PoE budget [W]:120 Max. spotřeba energie [W]:150 Napájení přes konektor/svorkovnici:230V AC (přímo do zásuvky) Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Šasi:Plastové Tlačítka:Reset Provozní teplota [°C]:-5 až 45 Šířka [mm]:248 Výška [mm]:200 Hloubka [mm]:44 Obecné Rychlost přepínání [Gbps]:56 Software Management:UniFi controller Funkce:L3 Výchozí IP adresa:Dynamická z DHCP
Skladem v eshopu
TP-Link M7350; LTE router M7350 je špičkové zařízení pro sdílení v bezdrátových 4G sítích. Stačí vložit 4G SIM kartu do zařízení a okamžitě vytvořit volitelný dvoupásmový Wi-Fi hotspot. Směrovač M7350 dokáže díky rych...
Ano, centrál. sklad
8portový gigabitový ethernetový nespravovaný základní PoE+ přepínač 8portový PoE+ přepínač se základním výkonem 60 W Technologie FlexPoE Výkon lze rozšířit na 83 W nebo 123 W (s dalšími napájecími moduly prodávanými samostatně) Navrženo pro růst sít
3-5 dní dostupné
Zyxel GS1200-5 v3 5 Port Gigabit webma
Ano, centrál. sklad
Industrial 8-Port Gigabit Switch 8 x 10/100/1000Base-TX Ethernet Ports Description Industrial 8-Port Gigabit Switch 8 x 10/100/1000Base-TX Ethernet Ports Industrial 8-Port Gigabit Switch 8 x 10/100/1000Base-TX Ethernet Ports Extended operating temp
Dodání 3-5 dní
Grandstream Networks GWN7813P síťový přepínač Řízený L3 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Šedá Síťové standardy: IEEE 802.3IEEE 802.1xIEEE 802.3xIEEE 802.3atIEEE 802.1
Ano, centrál. sklad
Tenda Nova MX21 Pro (3-pack) Třípásmový bezdrátový WiFi 6E Mesh systém pro pokrytí celého domu. Všechny tři moduly spolu navzájem komunikují a každý vytváří další pokrytí vašeho domu bezdrátovou sítí. Všechny moduly spolu komunikují souběžně v pásmu 2,4GHz, 5GHz a 6GHz. Díky kruhové komunikaci ja zajištěno mnohem vyšší pokrytí a stabilní rychlost než např. u řešení WiFi routeru s extendery. WiFi síť se navíc tváří pouze jako jediná (jednotné SSID), již se nemusíte přepojovat mezi několika sítěmi. Jednotlivé moduly si automaticky a to zcela bez výpadku nebo vašeho postřehnutí přepojují vaše koncové zařízení dle toho, kde se nacházíte. Např. při telefonování přes Internet můžete volně přecházet mezi patry svého domu, po zahradě, a jednotlivé moduly si váš mobilní telefon mezi sebou přepojují tak rychle, že nedochází k jedinému výpadku nebo přerušení. Navíc je možné dokoupit další moduly a zvýšit tak pokrytí sítě. Klíčové vlastnosti V základním balení jsou 3 moduly, které jsou navzájem propojeny a vytváří jedinou WiFi síť. Každý modul obsahuje také 3x Gigabitové WAN/LAN porty pro připojení dalších zařízení drátově (NAS server, tiskárna, PC). Tenda MX21 Pro vytváří tak zcela nepřerušený signál jednotné WiFi sítě s obrovským pokrytím plochy až 360 m2 a možností připojení dalších 8 zařízení kabelem (1 port slouží pro připojení k Internetu). Všechny moduly spolu komunikují zcela automaticky, stačí jen připojit hlavní modul pomocí kabelu k Internetu, další moduly jen připojit k napájení. Díky indikaci síly signálu na každém modulu přesně poznáte, kde je umístění ideální. Maximální pokrytí díky WiFi+ Mesh a Beamforming+ Tenda MX21 Pro je nový systém s podporou WiFi+ Mesh pro kvalitní pokrytí WiFi sítí. Disponuje rychlostí WiFi 6E AXE5700, a je určena pro pokrytí 100-360 m2 domů/bytů. Díky podpoře roamingových protokolů dle normy IEEE 802.11k/v/r podporuje MX21 Pro automatickou optimalizaci sítě a automatický výběr směrování, což vám umožní vychutnat si stabilnější a flexibilnější bezdrátovou síť. Každý modul Tenda MX21 Pro obsahuje 1x Gigabitový WAN/LAN port + 2x Gigabitový LAN port. Jeden port WAN na prvním modulu se pak připojí do Internetu a dalších 8 portů LAN je vám plně k dispozici pro připojení dalších zařízení kabelem. Toto je ideální pro připojení vysokorychlostního Internetu a provoz objemných datových přenosů. S technologií OFDMA, MU-MIMO, Beamforming+, TendaMesh, WiFi+ podporuje MX21 Pro současnou komunikaci 200+ zařízení v bezdrátové síti s řízeným maximálním pokrytím. Smart QoS inteligentně přiděluje šířku pásma, aby zajistila hladké streamování až 8K videí, online hry, stahování a nepřetržitý videochat současně. Jednoduché a rychlé nastavení Z výroby jsou již 3 moduly obsažené v balení společně spárovány. Stačí hlavní modul připojit pomocí kabelu k Internetu a rozmístit další moduly po domě. Nastavení sítě dle vašich představ je již otázkou několika vteřin. Aplikace v češtině/angličtině pro Smart mobilní telefony/tablety "Tenda WiFi" je dostupná zdarma. Navíc je možné provádět nastavení i pomocí webového prohlížeče na PC, notebooku apod. MX21 Pro umí i nastavení sítě pro návštěvu "Guest Network" včetně doby jakou má povolení trvat. Tenda MX21 Pro také vyniká funkcí VPN server / client. Podporuje PPTP VPN Server, PPTP VPN Client, L2TP VPN Client včetně kompletního nastavení. Také funkce Virtual Server díky které je možné nastavení veškerých portů. Zabezpečení WPA3, DNS, ochrana proti útokům MX21 Pro podporuje velké možnosti zabezpečení. Nejnovější WPA3, ale také starší verze WPA, WPA2, WPA/WPA2-PSK a šifrováním TKIP nebo AES. Tato nabídka je navíc doplněna a WPS (Wi-Fi Protected Setup). MX21 Pro má možnost nastavení DNS a to pro DynDns, No-ip. Dále funkce filtrace zařízení v síti "Client Filter" a také rodičovskou kontrolu s podporou zakázaných nebo jen povolených webů "Parental Control (support black list and white list)". MX21 Pro obsahuje firewall pro odrazení útoků: UDP Flood Attack, TCP Flood Attack, ICMP Flood Attack. Technická specifikace Rozměry každého satelitu(v x š x h): 86 x 86 x 190 mm Rozměry krabice (v x š x h): 450 x 300 x 130 mm Hmotnost: 3,0 kg WiFi standardy: IEEE 802.11ax/b/g/n 2,4 GHz, IEEE 802.11ax(HE160)/ac/n/a 5 GHz, IEEE 802.11ax(HE160) 6 GHz Přenosová rychlost: 5665 Mb/s (2,4GHz 861Mb/s + 5GHz 2402Mb/s + 6GHz 2402Mb/s) WiFi roaming: IEEE 802.11 k/v/r Zabezpečení: MAC ACL, URL filtering, WPA3, WPA-PSK, WPA2-PSK, Mixed WPA/WPA2-PSK, Manuální DNS server Firewall: Zakázání UDP/TCP/ICMP flood útoku Síťové funkce: UPnP, Port forwarding, DHCP server/client list, VPN: PPTP VPN Server, PPTP VPN Client, L2TP VPN Client, IPsec Pass Through Další funkce: Rodičovská kontrola, Návštěvnická síť, Automatická aktualizace firmware online Nastavení: pomocí mobilního zařízení s Android nebo iOS, webové rozhraní pomocí webového prohlížeče QoS a pokrytí: SMART QoS, 802.11e WMM, MU-MIMO, OFDMA, 1024-QAM, Beamforming, AP Steering, Band Steering Frekvence: 2.4G: 2412-2472MHz(CH1-CH13), 5G: 5150-5350MHz(CH36-CH64), 6G: 5945-6425MHz(CH1-CH93) Vysílaný výkon: Firewall: TCMP Flood Attack Defense, TCP Flood Attack Defense, UDP Flood Attack Defense, Ignore Ping Packet From WAN Port Rozhraní modulu: 1x tlačítko Mesh, 1x tlačítko Reset, 1x WAN/LAN (1000 Mb/s), 2x LAN (1000 Mb/s) DNS: DynDNS, No-ip LED diody: 1x síla signálu Antény v každém modulu: 7x 3 dBi, dvoupásmové, vnitřní Provedení: indoor, desktop Speciální funkce: TR069, Tenda EasyMesh, Unify 2.4 GHz & 5 GHz, Smart LED on/off, One-button Fault Diagnosis, Broadband Account Migration Další funkce: IPTV, IPv6, Tri Frequency In One, Bandwidth Control,Guest Network, Static Routing, System Log, Remote Web Management, MAC Clone, Backup & Restore Configurations, Support Automatic Access Detection, Firmware Upgrade Online Chlazení: pasivní Provozní teplota: 0° až 40 °C
Skladem, dodání 2-4 dní
Řada přepínačů M4250 AV Line vznikla ve spolupráci s odborníky na AV a odráží tak jejich letité zkušenosti a osvědčené postupy v tomto oboru. Zařízení jsou vybavena 8 až 12 1G/2,5G ethernetovými porty s širokou nabídkou PoE+/PoE++ a 2 až 16 1G/10G doplňko
Dodání 3-5 dní
GS524-300EUS 24-Port Gigabit Switch
Dodání 3-5 dní
5× 5portový switch, 1× PoE IN, desktop provedení, správa přes UniFi Controller, napájení i přes USB-C.
Ano, centrál. sklad
TP-Link ISM311LM je průmyslový SFP modul 1000Base-SX pro multimódová vlákna (MM) s rozhraním LC. Poskytuje gigabitovou propustnost 1 Gbps na vzdálenost až 550 m. Průmyslový teplotní rozsah -40 °C až 85 °C.
Skladem v eshopu
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky 16 portům RJ45 10/100/1000 Mbps s PoE a dalším 2 SFP portům (optické vlákno 1000 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou LAN síť bez zbytečných napájecích kabelů, extern
Skladem, dodání 2-4 dní
Router DAHUA AC12 Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Ultravysoká rychlost standardu WiFi 7 a silnější výkon.
Ano, centrál. sklad
Pasivní DAC kabel pro propojení dvou SFP28 portů, délka 1 m, rychlost 25 Gbps.
Ano, centrál. sklad
PLANET SGS-6310-24P4X; Stohovatelný řízený L3 PoE switch, 24x RJ-45 10/100/1000 Base-T, 4x 10G SFP+ Base-SR/LR , 1x RJ-45 (RS-232) konzolový port, PoE+ injektory 802.3af/at s celkovým napájením...
Ano, centrál. sklad
Montážní sada pro uchycení do racku, kompatibilita s 226mm stolními switchi, pevná kovová konstrukce, snadná instalace.
Skladem v eshopu
Cisco Meraki MX68W Enterprise License and Support, 1 Day
Dodání 3-5 dní
Atte Sada přepínačů pro 17 IP kamer PoE switch 17P+1UP IP-17-11-H Výrobce: Atte Kategorie: Přepínače
Dodání 3-5 dní
TP-Link TL-SG105MPE Gigabitový Easy Smart Switch s 4-Port PoE+ 5 portů 10/100/1 000 Mbit/s RJ45 Je vybaven čtyřmi porty 802.3af/at PoE+ s výkonem až 30 W pro každý port, data a napájení lze přenášet jediným kabelem Podporuje napájení PoE s celkovým výkonem až 120 W ze všech portů PoE Poskytuje monitorování sítě, řízení provozu podle priorit, funkce VLAN a automatické obnovení PoE Jednoduché nastavení sítě a připojení „Plug and Play“ Webové uživatelské rozhraní a konfigurační nástroj Easy Smart zjednodušují nastavení Konstrukce bez ventilátoru snižuje spotřebu energie a eliminuje provozní hlučnost Více informací o technologii TP-LINK PoE > Stránky produktu: https://www.tp-link.com/cz/business-networking/poe-switch/tl-sg105mpe/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p, IEEE 802.3at Interface Five 10/100/1000Mbps RJ45 Ports AUTO Negotiation/AUTO MDI/MDIX Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) PoE Ports (RJ45) Standard: 802.3 af/at compliant PoE Ports: Port 1- Port 4 PoE Power Budget: 120 W Dimensions ( W x D x H ) 3.9 × 3.9 × 1.0 in (99.8 × 98 × 25 mm) Max Power Consumption 4.34 W (220 V/50 Hz with no PD connected) 137.01 W (110 V/50 Hz with 120 W PD connected) Max Heat Dissipation 14.8 BTU/h (with no PD connected) 467.17 BTU/h (with 120 W PD connected) PERFORMANCE Switching Capacity 10 Gbps Packet Forwarding Rate 7.44 Mpps MAC Address Table 2 K Packet Buffer Memory 1 Mb Jumbo Frame 16 KB SOFTWARE FEATURES Quality of Service Support Port-Based/802.1p/DSCP priority Support 4 priority queues Rate Limit Storm Control L2 Features IGMP Snooping V1/V2/V3 Static Link Aggregation Port Mirroring Cable Diagnostics Loop Prevention PoE Auto Recovery Extend Mode VLAN Supports up to 32 VLANs simultaneously (out of 4K VLAN IDs) MTU/Port/Tag VLAN Management Web-based GUI Easy Smart Configuration Utility Transmission Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents TL-SG105MPE Power Adapter Installation Guide Rubber Feet System Requirements Microsoft Windows for running Utility Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90%RH non-condensing Storage Humidity: 5%~95%RH non-condensing
Skladem v eshopu
Bezdrátový router Ruijie Networks RG-M32 Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Černá Omlouváme se, průběžně pracujeme na lepším popisu
Skladem, dodání 2-4 dní
Tenda TEG1005M Je plně automatizovaný a není nutné žádné nastavení. Stačí pouze připojit napájení a jednotlivé kabely RJ45, a TEG1005M se o vše postará. Díky funkci Auto MDI/MDIX není nutné ověřovat zdali připojujete křížené nebo nekřížené kabely, automaticky vše nastaví. Tenda TEG1005M přepíná data pomocí 5ti portů RJ45 s přenosovou rychlostí 10/100/1000 Mb/s a automatickou detekcí rychlosti. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x, half-duplex kontrola toku v režimu Back-Pressure. Maximální propustnost 10 Gb/s. Switch je napájen externím zdrojem, který je součástí balení. Technická specifikace Rozměry: 100 mm x 64 mm x 25 mm Porty: 5x 10/100/1000 Mb/s RJ45 Auto MDI/MDIX Forward. rychlost: 7,44 Mpps Přepínací kapacita 10 Gb/s Quality of service: ano, dle IEEE 802.3x Mód přepínání: Store-And-Forward Podporované standardy a protokoly: IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab Auto MDI/MDIX - automatická detekce křížených i nekřížených kabelů Rychlost 2000 Mb/s Full Duplex pro každý port Ochrana proti přepětí: 6 kV MAC tabulka: 2K MAC, auto aktualizace Chlazení: Fanless - bez ventilátorů, pasivní Montáž do rozvaděče: ne, desktop Montáž na zeď: ano Funkce: Data Flow Control LED Indikace: 5x Linka/Aktivita, 1x Napájení Spotřeba: max. 2.5 W Provozní teplota: 0° až 45 °C Vlhkost: 10%-90%RH (nekondenzující) Certifikace: CE/RoHS
Dodání 3-5 dní
Switch, 4 x PoE+ Gbit (max. 30W na port), 1 x Gbit bez PoE, PoE budget 60 W barva bílá
Dodání 3-5 dní
PLANET ICG-2515-NR; Průmyslová bezpečnostní brána 5G/LTE infrastruktury IoT/M2M (machine-to-machine), 3x LAN, 1x LAN/WAN, 1x WAN), 1x sériový port RJ-45 (DB9), 2x SIM slot (redundantní) , 2x digitální vst...
Ano, centrál. sklad
TP-Link Archer MR505 bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) 4G Bílá Přenosová rychlost sítě Ethernet: 100101000 Mbit/s Statické směrování: Ano Server VPN: Y Počet sítí pro ho
Dodání 3 dny
Cisco EOS Meraki MX80 Enterprise License and Support, 1 Day These products have reached end of ...
Dodání 3-5 dní
MikroTik CloudRouterSwitch CRS312-4C+8XG-RM CRS317-1G-16S+RM je zcela nový Cloud Router Switch s L3 funkcemi s montáží do 19" racku. Switch je vybaven 16x SFP+ porty s rychlostí 10Gbps se zpětnou kompatibilitou i pro 1Gbps moduly, dále gigabitovým ethernetovým portem pro management a jedním sériovým portem. CRS317-1G-16S+RM je poháněn novou generací chipů , která dává dostatečně vysoký výkon pro všech šestnáct 10G portů při použití s kteroukoliv velikostí Ethernetových rámců. Nové funkce jako hadwarový spanning-tree protokol nebo Link Aggregation (LACP) poskytnou vaší síti dostatečnou ochranu, spolehlivost a zvýší úroveň na opravdu profesionální úroveň. Switch má kromě 2 napájecích plně redundantních zdrojů také velké pasivní chlazení, kterému v případě teplého prostředí vypomůže dvojice ventilátorů. Klíčové vlastnosti Volba operačního systému - RouterOS nebo SwOS Non-blocking Layer 2 switching capacity 16K host table IEEE 802.1Q VLAN Až 4K simultaneous VLAN Port isolation and Port security MSTP HW MPLS forwarding coming in future software update Podpora SFP 1.25 a SFP+ 10Gbit modulů 800 MHz dual core CPU Dvojice napájecích zdrojů Broadcast storm control Port mirroring of ingress/egress traffic Rapid Spanning Tree Protocol (RSTP) Link Aggregation (LACP) Access Control List MikroTik neighbour discovery SNMP v2/v3 Rackmount and tabletop Velké teplotní rozpětí -20 až +60 C Pasivní chlazení s dvěma záložními ventilátory Obsah balení Zařízení Úchyty do racku (2) Napájecí kabel Technické specifikace: CPU 800MHz Typ CPU 98DX8216B0 RAM 1GB Počet LAN portů 1 Gigabitové porty Ano (1) SFP+ porty Ano (16) Počet Mini-PCI 0 Integr. bezdrátová karta Ne Podpora 802.3af Ne PoE Ne Senzor napětí Ne Senzor teploty CPU Ano Senzor teploty PCB Ne Rozměry 443 x 224 x 44 mm Operační systém RouterOS Rozsah pracovních teplot -40C až 70C Licence L6 Užitečné odkazy: Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad
TP-Link TL-SL1311P Desktop switch s 8 porty 100Mb/s, 3 GbE porty a 8 porty PoE+ 8 portů RJ45 10/100 Mbit/s, 2 gigabitové porty RJ45 a 1 gigabitový port SFP. 8 portů PoE+ přenáší data a napájení v jednotlivých kabelech. Podporuje zařízení PD v souladu se standardem IEEE 802.3af/at. Podporuje napájení PoE s celkovým výkonem až 30 W z každého portu PoE. Podporuje napájení PoE s celkovým výkonem až 65 W ze všech 8 portů PoE. Přenos dat a napájení na vzdálenost až 250m v rozšířeném režimu. Režim izolace umožňuje jedním kliknutím oddělit přenos dat klientů k zajištění vyššího zabezpečení a výkonu. Automatické obnovení PoE zaručuje spolehlivý provoz zařízení PoE díky automatickému restartování vypadlých nebo nereagujících napájených zařízení. Konstrukce bez ventilátoru snižuje spotřebu energie a zajišťuje tichý provoz v místě instalace. Zapojení „Plug and Play“ bez nutnosti konfigurace. Více informací o technologii TP-Link PoE > Stránky produktu: https://www.tp-link.com/cz/business-networking/poe-switch/tl-sl1311p/ Technické specifikace HARDWARE FEATURES Interface • 8× 10/100 Mbps 802.3af/at PoE+ Ports, 2× Gigabit RJ45 Ports, 1× Gigabit SFP Port • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless Physical Security Lock Yes External Power Supply External Power Adapter (Output: 53.5 VDC / 1.31 A) Packet Forwarding Rate 5.6544 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–8 • Power Supply: 65 W Mac Address Table 2K Jumbo Frame 16 KB Switching Capacity 7.6 Gbps Dimensions ( W x D x H ) 8.2 × 4.9 × 1.0 in (209 × 126 × 26 mm) Max Power Consumption • 5.61 W (220 V/50 Hz. no PD connected) • 77.32 W (110 V/50 Hz. with 65 W PD connected) Max Heat Dissipation • 19.13 BTU/h (no PD connected) • 263.7 BTU/h (with 65 W PD connected) SOFTWARE FEATURES Transmission Method Store-And-Forward Advanced Functions • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4 and Ports 1–8, Up to 250 m PoE power supply and data transmission) • Isolation Mode Button (Ports 1–8) • PoE Auto Recovery Button (Ports 1–8) • Mac Address Auto-Learning and Auto-Aging • IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure for Half-Duplex Mode OTHERS Certification FCC, CE, RoHS Package Contents • TL-SL1311P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40°C (32–104°F) • Storage Temperature: -40–70°C (-40–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Omada SX6632YF je opravdový L3 managovatelný switch s optickými porty, které nabízejí L3 routing, až 25 Gbps rychlost po kabelu , stohování a redundantní napájecí zdroje. Jsou zde 6× 25 Gbps SFP28 sloty, 26× 10 Gbps SFP+ sloty a fyzické stohování. Integro
Ano, centrál. sklad
Kompaktní switch, 8x 100/1000/2500 Mbps + 1x 10G RJ45/SFP+, napájení přes PoE port nebo DC adaptér, aplikace UniFi Network, možnost montáže na stěnu.
Skladem v eshopu
Gigabit Ethernet 16 ports provide up to 1000 Mbps of dedicated, non-blocking bandwidth each PoE+ Support 15 PoE+ ports provide a total of 180W of power so you can power and connect your devices with a single wire Advanced PoE Controls Manage PoE prio
Ano, centrál. sklad
CyberPower PDU24005 poskytuje výstup z jednotky UPS, generátoru nebo síťového napájení pro více připojených zařízení v infrastruktuře IT. Duální napájecí kabely lze zapojit do samostatných nezávislých zdrojů napájení a zajistit tak redundanci pro zařízení s jedním vstupním napájením. Pokud zvolený zdroj energie překročí požadované prahové hodnoty nebo selže, ATS PDU se automaticky přepne na druhý zdroj napájení, aby byl zajištěn nepřetržitý provoz. Jednotka je vybavena multifunkčním displejem vyměnitelným za provozu, který zobrazuje provozně důležité hodnoty v reálném čase včetně proudu, vstupního napětí, spotřeby energie v ampérech a wattech. Digitální LCD displej lze také barevně konfigurovat, což umožňuje uživatelům snadnou údržbu a názorné sledování ATS PDU. Uživatelé mohou měnit barvy LCD a snadno tak identifikovat zařízení mezi více počítači v serverovně a IT prostředí. Firmware lze také pohodlně upgradovat prostřednictvím portu USB, což zajišťuje, že jsou uživatelům k dispozici nejnovější funkce a aktualizace. Produkt lze připojit k počítači prostřednictvím sériového portu pro zajištění lokální správy ATS PDU. Model PDU24005 Funkce Metered Fáze (Vstup/výstup) 1:1 Vstup Maximální vstupní proud 16 A Jmenovité vstupní napětí 200 - 240 Vac Vstupní kmitočet 50 / 60 Hz Typ vstupu IEC-320 C20 (2) Délka napájecího kabelu 3,05 m Výstup Jmenovité výstupní napětí 200 - 240 Vac Výstupní kmitočet 50 / 60 Hz Počet výstupů 10 Typ výstupů IEC-320 C13 (8), IEC-320 C19 (2) Ochrana proti přetížení Ne Správa a komunikace Ovládací SW Intelligent PDU Web Interface LCD informační displej Ano - kW, Voltage, Amperage, Network Information, HW/FW Version Porty RJ45 - DB9 sériový MNGMT karta Volitelně (RMCARD205) Podporované protokoly SNMP/HTTP Fyzické parametry Rozměry (V x Š X H) (mm) 44 x 433 x 215 Hmotnost (kg) 3.2 Výška v racku 1U Informace výrobce Stránka produktu Zde Záruka 24 měsíců Dodávka obsahuje ATS, montážní držáky, sada šroubů, vyvazovací pásky, uchacení kabelů, RJ45 / DB9 sériový port připojení kabel, uživatelský manuál, registrační karta, CD napájecí šňůra 10 ft IEC-320 C19/C20 (2)
Ano, centrál. sklad
Huawei S310-48P4X | Přepínač | 48x GE PoE+ 4x SFP+ AC 380W Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Přepněte Netgear M4250-10G2F (GSM4212P-100EUS)
Skladem, dodání 2-4 dní
Cisco switch CBS220-24T-4G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24T-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-base
Ano, centrál. sklad
Plastový držák/krytka kabelů pro zařízení TP-LINK EAP235-Wall EAP615-Wall bílý
Skladem v eshopu
ACER Predator Connect T7 Wi-Fi 7 Mesh Router PN: FF.G2RTA.001 Technické informace Generace Wi-fi: Wi-fi 7 Síťové pásmo: Tri Band Procesor: Qualcomm IPQ5322 + QCN6274 Velikost paměti: 1 GB Kapacita disku: 512 GB Adaptér: 12V/3A LED: MasK LED and Front LED Wifi: 802.11 b/g/n/ac/ax/be 2x2 Tri bands 2.4GHz+5GHz+ 6GHz 2.4GHz Band : 2X2_MIMO 688 Mbps 5GHz Band:2X2_MIMO 4323Mbps 6GHz Band : 2X2_MIMO 5764.5Mbps BE 10755 (2.4GHz+5GHz+ 6GHz) Support Wi-Fi Mesh Rozhraní/porty Počet LAN portů: 2 (1GbE) Počet WAN portů: 1 (2.5GbE) USB 2.0 Storage Software Intel Killer Prioritisation Engine Trend Micro Network Security Fyzikální vlastnosti Tlačítka: Power, Reset, WPS Antény: vnitřní Materiál: Akrylonitrilbutadienstyren (ABS) Rozměry: 109 x 109 x 212 mm Hmotnost: 915 g
Dodání 3-5 dní
Vysokorychlostní switch, 24x gigabitový RJ45 port, funkce vrstvy L3, centralizovaná správa Omada SDN, samostatná správa přes web.
Ano, centrál. sklad
Přepínače Gigabit Ethernet Layer 2 s 24 x gigabitovými porty RJ45 a 4 porty uplink jsou určeny pro střední až velké síťové systémy. U portů uplink máte na výběr 2 x kombinované porty SFP/RJ45 a 2 čisté porty uplink SFP. Poskytují inteligentní funkce, kter
Dodání 3-5 dní
24× GLAN (8× PoE++, 16× PoE+), 4× SFP+ 10G, PoE 500 W, L3 routing, stohování, Omada SDN, Perpetual PoE.
Skladem v eshopu
Síťová brána, 1x WAN 2.5 Gb/s, 4x LAN 2.5 Gb/s, IDS/IPS, VPN (WireGuard, OpenVPN, L2TP), USB-C napájení.
Skladem v eshopu
Přepněte Netgear AV Line M4250 (MSM4214X-100EUS)
Dodání 3-5 dní
Popis produktu RB5009UPr+S+OUT je vysoce výkonný router s PoE, který přichází s pasivním chlazením, venkovním šasi s IP66 krytím a vysokým výkonem (o 60 - 90 % vyšší než RB4011) o který se zasluhuje 64bit ARM architektura procesoru s taktem 1400 MHz, 1GB RAM typu DDR4 a 1GB NAND uložiště. Router disponuje 7× Gigabit LAN, 1× 2.5Gbit LAN s možností PoE IN i PoE OUT (802.3af/at) na všech osmi ethernetových portech s celkovým PoE budgetem 130 W, DC svorkovnicí (24 .. 57V DC), 1× SFP+ slot a 1× USB 3.0. Klíčové vlastnosti • Výkonné zařízení s PoE a ARM 64bit architekturou • CPU 1400 MHz, 4 jádra, 1 GB RAM, 1 GB NAND • 2 typy napájení - DC svorkovnice, PoE (24 až 57 V DC) • PoE IN a PoE out na všech osmi ethernetových portech! • Pasivní chlazení bez ventilátorů • Rozhraní: (7) Gigabit, (1) 2.5Gigabit, (1) SFP/SFP+, (1) USB 3.0 • Předinstalován RouterOS L5, verze 7 • Venkovní šasi s IP66 krytím Obsah balení • Zařízení • Šroubky, hmoždinky, kovové příchytky • (2) kovové stahovací pásky Technické parametry Konektory a rozhraní Možnost více WAN:Ano Rychlost LAN:(7) 10/100/1000Mbps + (1) 100M/1G/2.5G Gigabit LAN:Ano Optické rozhraní:(1) 1/10Gbps USB:Ano Napájení Napájení přes PoE:802.3af, 802.3at, 24 .. 57V DC Typ napájení:PoE, DC konektor, DC svorkovnice Počet PoE In portů:8 Typy PoE:PoE-Out + PoE-In Podporované PoE-Out standardy:802.3af, 802.3at Počet PoE Out portů:8 PoE budget [W]:130 Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:24 .. 57V DC Fyzické charakteristiky Provedení:Venkovní Ventilátory:Bez ventilátoru Provozní teplota [°C]:-40 až 70 Šířka [mm]:222 Výška [mm]:239 Hloubka [mm]:57 Hardware CPU:88F7040 Frekvence CPU [MHz]:1400 Počet CPU jader:4 Interní uložiště [MB]:1024 RAM [MB]:1024 Software Operační systém:RouterOS - L5 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Skladem v eshopu
KVM přepínač UNITEK H1310A Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
TP-Link OMADA EAP673-Extender AX5400 Mesh Wi-Fi 6 Extender AX5400 dvoupásmové Wi-Fi 6: Bezdrátová rychlost až 5,4 Gb/s. Eliminace mrtvých zón Wi-Fi: Čtyři vysoce ziskové externí antény rozšiřují WiFi signál do každé mrtvé zóny. Režim AP: Stačí připojit ethernetový kabel a vytvořit nový WiFi přístupový bod. Plynulé síťování Mesh: Podporuje Omada Mesh a roaming pro spolehlivou síť, ideální pro rozsáhlé nasazení. Snadná a rychlá instalace: Standardní napájení AC pro flexibilní nasazení. Rychlé zprovoznění: Pohodlná konfigurace přes Omada web nebo aplikaci ihned po zapnutí extenderu. Centralizovaná cloudová správa: Integrace do Omada SDN pro přístup ke cloudu a vzdálenou správu. Více informací o Omada Wi-Fi 6>? Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-wifi-ceiling-mount/eap673-extender/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet Port Physical Security Lock No Button Reset, LED Power Supply 100-240 V ~ 50/60 Hz Power Consumption 18 W Dimensions 6.3 × 3.1 × 1.5 in (160 × 80 × 37.8 mm) Antenna 4× External Antennas • 2.4 GHz: 2× 3 dBi • 5 GHz: 4× 5 dBi Mounting Plug in WIRELESS FEATURES Coverage 140 ? (1500 ft2)*** Concurrent Clients 250+** Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 4804 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 16 SSIDs (Up to 8 SSIDs on each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • Seamless Roaming§ • Beamforming • Rate Limit • Load Balance • Airtime Fairness • Band Steering • Reboot Schedule • Wireless Schedule • RADIUS Accounting • MAC Authentication • Wireless Statistics • Static IP/Dynamic IP Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • VLAN • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: <20 dBm (2.4 GHz, EIRP) <23 dBm (5 GHz, band1 & band2, EIRP) <30 dBm (5 GHz, band3, EIRP) • FCC: <25 dBm (2.4 GHz) <28 dBm (5 GHz) MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Yes SSH Yes Web-based Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, IC, RoHS, UL Package Contents • AX5400 Mesh WiFi 6 Extender EAP673-Extender • Installation Guide Environment • Operating Temperature: 0–40 ? (32–104 ?) • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Teltonika RUT956; RUT956 je ekvivalentem verze RUT955 (kód NARTEL0002) . Tato verze má odlišný, ale srovnatelný čipset, CPU MediaTek MT7...
Ano, centrál. sklad
Dahua Technology Přepínač PŘEPÍNAČ POE S4100-8ET2GT-96-C 8PORTOVÝ DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
TSW114 je cenově dostupný způsob, jak zjednodušit vaši konektivitu díky plug and play a 5 x gigabitovým ethernetovým portům, které poskytují stabilní a spolehlivé připojení pro řešení s velkou šířkou pásma. Ethernetový přepínač má přední porty a integrova
Dodání 3-5 dní
PLANET IPOE-171-95W; Průmyslový injektor pro napájení po Ethernetovém kabelu, standard IEEE 802.3bt PoE++ do příkonu až 95 W , pracuje i na 1/2,5/5Gb propojení. Krytí IP30 , kovová skříň, pracovní teplota -40 až +75 °C , montáž na DIN lištu nebo přímo...
Dodání 3-5 dní
Přístupový bod Netgear Wax620 (Wax620-100EUS)
Dodání 3-5 dní
NETGEAR GS724TP Řízený L2/L3/L4 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Modrá Podpora kontroly toku: Ano Podpora 10G: Ano Podpora VLAN: Ano Broadcast storm control: Ano Prot
Dodání 3 dny
Ethernetový přepínač s 5 porty RJ45 Shelly LAN Switch Ethernetový přepínač Shelly LAN Switch je navržen tak, aby poskytoval efektivní a stabilní síťové připojení pro různá zařízení. Zařízení s pěti po
Skladem, dodání 2-4 dní
TP-Link Archer BE400 Dvoupásmový Wi-Fi 7 router BE6500 Dvoupásmová Wi-Fi 7 s rychlostí 6,5 Gb/s: : možňuje zařízením pracovat plnou rychlostí. Užívejte si plynulé streamování v rozlišení 4K/8K, pohlcující hraní AR/VR a bleskurychlé stahování. Multi-Link Operation (MLO): Přenáší data s klienty Wi-Fi 7 ve více pásmech současně, aby se zvýšila propustnost, snížilo zpoždění a zlepšila spolehlivost při různých síťových chováních. 2.5G kabelové připojení: 1× 2,5 Gb/s WAN port, 1× 2,5 Gb/s LAN port a 3× 1 Gb/s LAN porty nabízejí vysokorychlostní přenos dat. Maximální pokrytí: 6× externí antény spolu s technologií Beamforming poskytují větší kapacitu, silnější a spolehlivější připojení a méně rušení. Kompatibilní s EasyMesh: Kompatibilní s routery a extendery EasyMesh, které vytvářejí bezproblémovou Wi-Fi mesh síť pro celou domácnost a zabraňují výpadkům a zpoždění při přechodu mezi signály. TP-Link HomeShield: Vylepšené zabezpečení chrání před nejnovějšími kybernetickými hrozbami. Snadné nastavení a použití: S aplikací Tether nebyla správa sítě nikdy jednodušší. Skvělá kompatibilita: Podporuje všechny generace a zařízení Wi-Fi a všechny poskytovatele internetu. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-be400/ Technické specifikace WIRELESS WiFi Speeds BE6500 • 5 GHz: 5764 Mbps (802.11be) • 2.4 GHz: 688 Mbps (802.11be) WiFi Range 3 Bedroom Houses 6× External Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 4 Streams Connect your devices to more bandwidth Advanced Functions • Multi-Link Operation (MLO) • 4K-QAM • Multi-RUs • EasyMesh-Compatible • Works with Alexa and Google Assistant • IoT Network Wireless Mode • Router Mode • Access Point Mode SECURITY Network Security • SPI Firewall • Access Control • IP & MAC Binding • Application Layer Gateway • HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network • 1× 5 GHz Guest Network • 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP VPN Server • WireGuard VPN Server VPN Client • Open VPN Client • PPTP VPN Client • L2TP VPN Client • WireGuard VPN Client WiFi Encryption • WPA • WPA2 • WPA3 • WPA/WPA2-Enterprise (802.1x) HARDWARE Ethernet Ports • 1× 2.5 Gbps WAN • 1× 2.5 Gbps LAN • 3× 1 Gbps LAN USB Support 1× USB 3.0 • Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 • Supported Functions: FTP Server Media Server Samba Server Buttons • Power Button • Wi-Fi/LED Button • WPS Button • Reset Button Power 12 V ? 2.5 A SOFTWARE Protocol • IPv4 • IPv6 Service Kit HomeShield Learn More> EasyMesh Compatible with EasyMesh Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Type • Dynamic IP • Static IP • PPPoE • PPTP • L2TP Quality of Service QoS by Device Cloud Service • Auto Firmware Upgrade • TP-Link ID • DDNS NAT Forwarding • Port Forwarding • Port Triggering • DMZ • UPnP IPTV • IGMP Proxy • IGMP Snooping • Bridge • Tag VLAN DHCP • Address Reservation • DHCP Client List • Server DDNS • TP-Link • NO-IP • DynDNS Management • Tether App • Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications CE, FCC, RoHS Environment • Operating Temperature: 0?~40? (32? ~104?) • Operating Humidity: 10%~90% non-condensing
Ano, centrál. sklad
PLANET LRP-101C-KIT; PoE ethernet extender k prodloužení segmentu ethernet 10/100 Mb ze 100 m na vzdálenost 1 km po koaxiálním kabelu včetně podpory napájení IEEE 802.3at. Long reach ethernet (LRE) IEEE 1901, LED indikace, ESD+EFT ochrany, napájení DC...
Dodání 3-5 dní
Atte Sada pro 5 IP kamer, přepínač PoE 5P+1UP IP-5-11-L3 Výrobce: Atte Kategorie: Příslušenství pro průmyslové kamery
Dodání 3-5 dní
Přístupový bod, 5-pack, podpora Wi-Fi 6, max. rychlost až 1775 Mbit/s, v 5GHz pásmu rychlost přenosu až 1201 MB/s, v 2,4GHz pásmu rychlost přenosu až 574 MB/s, snadná správa, platforma Omada pro integraci síťových zařízení, barva bílá.
Skladem v eshopu
Optický Cloud Router Switch CRS504-4XQ-IN je vhodné řešení pro montáž do 19" racku pro přístup k sítím 100 Gb/s a jako malý centrální optický přepínač, který nabízí4x QSFP28s rychlostí 100 Gbps,1x Ethernet ports podporou pasivního napájení PoE a konzolovým portem RJ45. Switch lze napájet přes dva redundantní hot-swap zdroje, DC konektor/DC svorkovnici (36 - 57V DC), stejně jako přes ethernetový port podporující pasivní PoE s napětím 43 - 57V DC. Maximální příkon zařízení je 41 W. technické parametry Konektory a rozhraní Rychlost LAN: (1) 10/100 Mbps Optická rozhraní: (4) 100 g Sériový port: RJ45 Napájení Napájení přes Ethernet: 802.3af, 802.3at, 43 .. 57V DC Redundantní napájení: Ano Typ napájení: PoE, DC konektor, DC terminál, Síťové napájení (230V) Typ PoE: PoE-In (pouze) Max. spotřeba [W]: 25 Napájení přes konektor/svorku: 36 .. 57V DC, 230V AC Fyzikální vlastnosti Design: Desktop, Rackmount pozice "U": 1 Fanoušci: (2) 40 x 40 mm Konstrukce podvozku: Kov tlačítka: Resetovat Provozní teplota [°C]: -40 až 70 Šířka [mm]: 320 Výška [mm]: 44 Hloubka [mm]: 185 Hardware PROCESOR: QCA9531 Frekvence CPU [MHz]: 650 CPU jádra: 1 Interní úložiště [MB]: 16 RAM [MB]: 64 Software Správa webu: Ano Řízení: Správa webu Funkce: VLAN, QoS, L3 Operační systém: RouterOS - L5 podpora IPv6: Ano Výchozí IP adresa: 192.168.88.1 Výchozí přihlašovací jméno a heslo: admin / -
Dodání 3-5 dní
UniFi Switch Ultra kompaktní 8portový GbE PoE switch maximální PoE budget switche je závislý na způsobu napájení 1x PoE In a 7x PoE Out s podporou PoE napájení 802.3af/at s maximálním zatížením až 30W na port Technické parametry Rozhraní pro správu
Ano, centrál. sklad
20pack Aruba Instant On 1930 24G 4SFP/SFP+ Switch I/O Ports and Slots 24 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP+ 1/10GbE ports Physical Characteristics Dimensions 17.42(w) x 8.72(d) x 1.73(h) in (44.25 x 22.15 x 4.39 cm) (1U height) Weight 5.32 lb (2.41 kg) Processor and Memory ARM Cortex-A9 @ 800 MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5 MB Packet Buffer 1.5 MB Performance 100 Mb latency < 4.7 uSec 1000 Mb latency 10000 Mb latency Throughput (Mpps) 95.23 Mpps Capacity 128 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 16,000 Reliability MTBF (years) 158 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic Power: 0 dB (no fan) Electrical Characteristics Frequency 50-60 Hz AC voltage 100-240V Current 0.5/0.3 A Maximum power rating 22.6 W Idle power 9.3 W PoE power n/a Power supply Internal power supply Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Mounts in an EIAstandard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rackmounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Must be mounted top surface up. To prevent possible impact to longterm reliability, product should not be mounted Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF XCVR (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e XCVR (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba Instant On 10G SFP+ to SFP+ 1m DAC (R9D19A) Aruba Instant On 10G SFP+ to SFP+ 3m DAC (R9D20A) High-performance, smart-managed switches designed with small businesses in mind Whether you own a cafe, a design firm or a tech startup, a reliable and secure network plays a critical role in the success of your business. And you need a network solution that gives you peace of mind, allowing you to focus on growing your business instead of managing problems with your network. Aruba Instant On makes it easy to keep network users happy, mobile and IoT devices connected, and your network secure. The Aruba Instant On 1930 switches features advanced, smart-managed, fixed- configuration Gigabit switches designed for small businesses that are easy-to-deploy and affordable. They re made to handle today s bandwidth-heavy applications like voice and video conferencing, enabling consistent connectivity to enhance performance. Using either the Instant On mobile app or the cloud-based web portal, you can quickly set up, monitor and manage the 1930 switch series from anywhere at any time. What s more, up to 30 W PoE power delivery is available out-of-the-box for your class 4 PoE devices, like access points, surveillance cameras and VoIP phones, all easily managed from the same platform. Built-in security features protect your network from unauthorized access by allowing you to segment traffic and define access to each area of the network. And all of this is included in the price of the hardware - there are no hidden subscription or licensing fees. Key Features Smart-managed layer 2+ Ethernet switch series ready to deploy in 8-, 24-and 48-port for non-PoE and Class 4 PoE (i.e. PoE+) models PoE to power APs and IoT devices like IP phones, surveillance cameras and door locks Two (2) dedicated 1G SFP fiber ports on 8-port models, and four (4) dedicated 1G/10G SFP+ fiber ports on 24-/48-port models to eliminate traffic bottlenecks across your network Security controls let you define access in each area of your network, keeping your business data safe Convenient mobile app and web- based GUI for set up, management and troubleshooting. Standard Features Simplicity at its best Plug-and-play switches that work together with Instant On APs right out of the box Mobile app to easily setup, monitor and manage your network Security you can count on Protect your network from unauthorized access with IEEE 802.1X and VLANs Automatic denial-of-service (DOS) monitors and protects the network against malicious attacks We ve got you covered No extra licensing or subscription fees Industry-leading limited lifetime warranty and support. The Instant On Differentiators Easy setup and management The Aruba Instant On mobile app allows you to set up, manage, and monitor Instant On switches and access points directly from your phone. Within the app, you get guided step-by-step instructions to install Instant On devices to get your network up and running quickly - no technical expertise required. And cloud-based access allows you to access the network from anywhere, at any time. Non-intrusive, aesthetic design Aruba Instant On switches are designed to complement the sleek and clean look of the Instant On access points, and to blend discreetly into your site s environment. The 8-port models, as well as the 24- and 48-port non PoE+ models, are fan-less, making them ideal for quiet office deployments. High performance with flexible options The series consists of four (4) Class 4 PoE (PoE+) switches, and three (3) non-POE switches including 8- 24- and 48-port Gigabit Ethernet switches. The two (2) dedicated 1G SFP fiber ports on 8-port models, and four (4) dedicated 1G/10G SFP+ fiber ports on 24-/48-port models, ensure high performance and eliminate traffic bottlenecks across the network. Customizable features include basic Layer 2 features like VLANs and link aggregation, as well as advanced features such as Layer 3 IPv4 static routing, ACLs, and Spanning Tree Protocols, and IPv6 Host mode. Optimized user experience The Aruba Instant On mobile app provides common workflows for Instant On switches and access points making it easier to configure, monitor and manage your network remotely without the need for additional hardware like cloud keys or VPN. You can also update firmware on your Instant On devices dir...
Ano, centrál. sklad
PRŮMYSLOVÝ CELULÁRNÍ ROUTER RUT361 je robustní mobilní router s rychlostí až 300 Mb/s s agregací, který je nezbytný pro řešení IoT vyžadující nepřerušované sítě v náročných prostředích. Díky vzdálenému monitorování, pokročilým bezpečnostním funkcím a p
Dodání 3-5 dní
26G4F-PoE++24x1G Ultra90 PoE++Mgd Swit
Dodání 3-5 dní
Firma TP-Link přichází s novou řadou 10-Gigabitových switchů, které dokážou navázat až 10Gbps link na každém portu. Tento model TL-SX105 bez managementu v kovovém šasi má celkově 5 metalických portů, které dokáží navázat link s rychlostí 100M / 1G / 2.5G
Ano, centrál. sklad
NoName 5PORTOVÝ PŘEPÍNAČ POE ATTE xPoE-5-50-OF Výrobce: NoName Kategorie: Přepínače
Dodání 3-5 dní
Teltonika 2-pinový napájecí zdroj 130W - PR318EUA Napájecí adaptér s výstupním napětím DC 50 V, max. proudem 2,6 A a výkonem 130 W. Teltonika PR318EUA je speciální napájecí adaptér s atypickým 2-pin konektorem urč
Ano, centrál. sklad
Ruijie Networks RG-EW3000GX PRO bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Černá Průchod PPPoE/PPTP/L2TP: Ano Připojení na síť Ethernet: Ano Typ rozhraní ethernetu LAN: Gigabit E
Dodání 3-5 dní
Zboží má rozbalený obal. Z tohoto důvodu je poskytnuta sleva. Produkt je nepoškozený, plně funkční a s plnou zárukou. Směrovač TP-LINK M7350 je špičkové zařízení pro sdílení v bezdrátových 4G sítích. Stačí vložit 4G SIM kartu do zařízení a okamžitě vytvořit volitelný dvoupásmový Wi-Fi hotspot. Hlavní přednosti Podporuje 4G LTE - rychlost stahování až 150 Mbit/s a uploadu 50 Mbit/s Podporuje až 15 zařízení současně Veškeré užitečné informace se zobrazí v přehledu na displeji Baterie s kapacitou 2550 mAh vydrží až 10 hodin provozu Možnost volby pásma Wi-Fi 2,4 GHz nebo 5 GHz Vybaven slotem na micro SD kartu s volitelnou kapacitou až 32 GB Vysoká rychlost a kapesní design Směrovač M7350 dokáže díky rychlosti stahování 150 Mbit/s a uploadování 50 Mbit/s poskytnout možnost sdílení v 4G síti až 15 uživatelům najednou . Díky jeho kapesní velikosti a výkonné interní baterii s kapacitou 2550 mAh se z něj stává ideální zařízení na cesty, kdy uživatelům umožní 10 hodin práce či hraní. Je vybavený inovativním TFT displejem , takže uživatelé získají mnohem intuitivněji informace o provozním stavu zařízení, jako např. o síle signálu, typu sítě (4G/3G/2G), dostupnosti Wi-Fi, zprávách, internetu, statistikách provozu a stavu baterie Specifikace Značka: TP-Link Model: M7350 Určení: modem Network Type: FDD-LTE Cat4 (800/900/1800/2100/2600MHz), DC-HSPA+/HSPA/UMTS (900/2100MHz), EDGE/GPRS/GSM (850/900/1800/1900MHz) Tlačítko: Power On/Off tlačítko, Menu tlačítko Anténa: Internal Antenna Přenosové rychlosti DL: 150Mbps, UL: 50Mbps Napájení: interní 2550mAh dobíjení baterka Čtečka karet: až 32 GB Informace na displeji: Traffic statistics, Wi-Fi status, user numbers, network type (2G/3G/4G), signal strength, Internet connection status, messages, battery meter Certifikace: CE, RoHS Systémové požadavky: Windows 8/7/vista/XP, Mac OS, Android, iOS, Windows Phone Funkce bezdrátové sítě Standardy bezdrátové sítě: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n Frekvence: 2.4GHz & 5GHz EIRP: <20dBm Zabezpečení bezdrátové sítě: Support WPA-PSK/WPA2-PSK,Wireless MAC Filtering, Enable/Disable SSID Broadcast DHCP: DHCP server, DHCP Client List Rozhraní 1 micro USB port for power supply SIM card slot Micro SD card slot Fyzické parametry Barva: černá Rozměry (š x v x h): 106 x 16 x 66 mm Obsah balení 1x modem 1x Micro USB kabel 1x Micro to Standard SIM Card Adaptér 1x Nano to Standard SIM Card Adaptér 1x síťový adaptér 1x návod
Skladem, dodání 2-4 dní
Ubiquiti USW-Pro-Max-24-PoE L3 2.5G Ethernet (100/1000/2500) Podpora napájení po Ethernetu (PoE) Šedá Podpora 10G: Ano Podpora VLAN: Ano Podpora redundantního napájení (RPS): Ano Maximální spotřeba en
Ano, centrál. sklad
LANBERG SWITCH 24X 100MB POE+/2X COMBO RACK 19" GIGABITOVÝ ETHERNET 250W Přepínač PoE+ je nepostradatelným aktivním zařízením v každé síťové struktuře, které využívá přenos energie prostřednictvím strukturované kabeláže. RSFE-24P-2C-250 je určen pro v
Dodání 3 dny
Cisco EOS Meraki MX60W Advanced Security License and Support, 1 Day These products have reached...
Dodání 3-5 dní
Posuňte se na vyšší úroveň s White Shark SHINOBI-2, pokračováním naší nejprodávanější herní klávesnice SHINOBI. SHINOBI-2 si zachovává stejnou dostupnou cenu a pyšní se vylepšenými funkcemi, jako je plné RGB podsvícení, mechanické klávesy s možností výměny za chodu v hnědé, červené nebo modré barvě a plná podpora anti-ghostingu. Díky kompaktnímu rozložení 61 kláves a opletenému odnímatelnému kabelu typu C je SHINOBI 2 navržena pro špičkový výkon. Typ Mechanická Počet kláves 61/62 Numerická klávesnice Ne Typ spínačů Modré spínače Jazyky US Bezdrátové připojení Ne Napájení USB Délka kabelu (m) 1,8 Osvětlení Ano Vestavěné USB porty Ne Konektor pro sluchátka Ne Konektor pro mikrofon Ne Myš součástí balení Ne Rozměry (cm) 29,2 x 10,2 x 3,9 Hmotnost (kg) 0,53 Barva Bílá
Dodání 3-5 dní
Hardware Specifications ________________________________________ CPU Dual-core, 1.00GHz, Cortex A53 RAM / FLASH 1GB / 256MB 10/100/1000 Mbps RJ-45 ports 1 x WAN: 1 GbE RJ45 port 4 x LAN: 1 GbE RJ45 ports System Capacity & Performance ________________________________________ SPI firewall throughput LAN to WAN (Mbps) 890 Throughput with threat Management on (Mbps) 880 Wireless Specifications ________________________________________ Standard compliance IEEE 802.11ax 6 GHz IEEE 802.11 ax /ac/n/a 5 GHz IEEE 802.11 ax /n/b/g 2.4 GHz Wireless frequency 2.4 / 5 /6 GHz Radio 3 SSID number 4 No. of antenna 4(internal) Antenna gain 2.0 dBi @ 2.4 GHz 3.0 dBi @ 5 GHz 3.5 dBi @ 6 GHz* Wireless speed 6 GHz: 2402 Mbps 5 GHz: 2402 Mbps 2.4 GHz: 574 Mbps Key Features ________________________________________ Security Features Ransomware / malware protection Yes Intrusion blocker Yes Dark Web Blocker Yes Stop mail fraud & phishing Yes Block Ads Yes Block VPN proxy Yes Web Filtering Yes Firewall Yes Country Restriction (GeoIP) Yes Allowlist / Blocklist Yes Traffic Management (applications & clients) Yes Real-time threat intelligence*1 Yes Web Filtering (DNS)*1 Yes Nebula Pro Pack*1 Yes VPN Features Site-to-site VPN IPSec Networking WAN type Static IP, DHCP, PPPoE, and PPPoE with Static IP Networking Features Port forwarding Guest VLAN DHCP IP/MAC binding MAC filter Network Address Translation (NAT) & port forwarding Yes DHCP server / client and DHCP relay Yes Dynamic DNS Yes Network Address Translation (NAT) & port forwarding Yes Static route Yes IGMP Proxy Yes WLAN Management Firmware upgrade Yes Configuration backup and restore Yes Live tools Yes Power Requirements ________________________________________ Power input 12V DC, 2.0 A Max. power consumption (Watt Max.) 21W Physical Specifications ________________________________________ Item Dimensions (WxDxH)(mm/in.) 178.0 X 54.6 (stand 68.2) X 242.2 mm Weight (g/lb.) 651g (with stand) Environmental Specifications ________________________________________ Operating Temperature 0oC to 40oC Humidity 10% to 90% (non-condensing) Storage Temperature -30oC to 70oC Humidity 10% to 95% (non-Condensing) Certifications CE FCC BSMI
Ano, centrál. sklad
Chytrý rozvaděč SwitchBot Hub Mini Matter Enabled SwitchBot Hub Mini podporuje Matter, univerzální standard pro chytré domácnosti, který umožňuje bezproblémovou komunikaci zařízení různých výrobců. Po
Skladem-dodání 2-4 dní
Router, třípásmové připojení - 5 760 Mbps v pásmu 6 GHz, 2 880 Mbps při 5 GHz a 574 Mbps při 2,4 GHz, standard WiFi 7, Multi-Link Operation, Multi-RU, správa pomocí platformy Omada SDN, kvalitní zabezpečení WPA3. Elegantní design, montáž na strop.
Skladem v eshopu
RUT906 je robustní a odolný průmyslový 4G / LTE Dual SIM router s podporou Wi-Fi a Ethernetu. Router je vybaven čtyřmi ethernetovými porty, dvěma SIM sloty, RS232/RS485, digitálním I/O a LED indikací síly signálu. Nechybí ani podpora systému GNSS.
Skladem, dodání 2-4 dní
HiLook NS-0508D; Gigabitový 8portový switch bez správy (unmanaged). Nabízí kapacitu 16 Gbps , snadnou instalaci (Plug-and-Play) a odolné kovové tělo. Je vhodný pro domácnosti, školy, ubytovny, kanceláře, malé monitorovací zařízení a další jednoduchá s...
Ano, centrál. sklad
Easy to manage with D-Link’s free software-based management solution, Nuclias Connect Wi-Fi 6 ready: delivers greater network efficiency and lower latency, with nearly four times the capacity of previous Wi-Fi standards MU-MIMO slices through congesti
Ano, centrál. sklad
Dahua Technology Přepínač PŘEPÍNAČ POE CS4220-16GT-135 16PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
Cisco switch CBS350-16T-E-2G-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-16T-E-2G-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 26,78 Switching Capacity in Gigabits per Second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing. Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks. IP/MAC/Port Binding (IPMB) The preceding features (DHCP Snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent DOS attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch wi
Ano, centrál. sklad
Cisco Přepínač Catalyst 1200 8-portový GE PoE Ext PS 2x1G Combo Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
Dahua Technology PRŮMYSLOVÝ PŘEPÍNAČ S3024-24GT 24PORTOVÝ Výrobce: Dahua Technology
Dodání 3-5 dní
PLANET IGS-4215-16T2S; Průmyslový spravovatelný přepínač 16x RJ-45 10/100/1000Base-T, 2x SFP 100/1000Base-SX/LX/BX (diagnostika DDM). Podpora IPv4/IPv6, Web/SNMP/Telnet/konzole management...
Ano, centrál. sklad
Brána do sítě LoRaWAN, Wi-Fi 2.4 GHz, 863–870 MHz, RouterOS v7, PoE-in, venkovní provedení, GPS modul, dlouhý dosah.
Skladem v eshopu
HiLook IK-4142TH-MH/P(C); Sestava záznamového zařízení s předinstalovaným 1 TB diskem a čtyř 2 Mpx kamer. NVR 104MH-D/4P; Záznamové zařízení pro 4 IP kamery s podporou PoE napájen...
Ano, centrál. sklad
Dahua Technology Přepínač PŘEPÍNAČ POE CS4228-24GT-240 24PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
52PT GE POE+SMART SWITCH
Dodání 3 dny
Dahua Technology Přepínač SWITCH SG4028 24PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
PROXIMA NW2 FX ovladač/rádiový přijímač (FAAC FIX) Výrobce: PROXIMA
Dodání 3-5 dní
Router Brovi 5G CPE 5 (H155-381) VPN Passthrough: Ano Typ rozhraní ethernetu LAN: Gigabit Ethernet Přiřazení sítě VLAN na základě SSID: Ano Přenosová rychlost sítě Ethernet: 1001000 Mbit/s10 Připojení
Dodání 3 dny
Planet IGS-6325-8UP2S2X; Průmyslový spravovatelný L3 PoE přepínač nabízí 8 portů 1000Base-T s PoE injektory IEEE 802.3bt, 2 porty SFP 1000BASE-SX/LX/BX a 2 porty SFP+ 10GbBASE-SR/LR, 2x DI/DO, napájecí výkon až 360 W. Web/SNMPv3 management, 256 VLAN 8...
Dodání 3-5 dní
Planetový modul SFP SFP+ 10G 300m (MTB-SR)
Dodání 3-5 dní
Plug & Play SFP+ modul, maximální rychlost 10,3 GB/s, 30m dosah přes UTP 6E, podpora Hot Swapping, kompatibilita s většinou přepínačů, konvertorů médií či směrovačů na trhu, revize IEEE Std 802.3-2002, funkce TX Disable. Kovové pouzdro. Stříbrná barva.
Skladem v eshopu
Atte Přepínač IPUPS-9-11-F Výrobce: Atte Kategorie: Přepínače
Dodání 3-5 dní
Switch Grandstream GWN7701 (8x 10/100/1000Mbps) Síťové standardy: IEEE 802.3iIEEE 802.1pIEEE 802.3afIEEE 802.3abIEEE 802.3xIEEE 802.3atIEEE 802.3u Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s
Ano, centrál. sklad