Dahua Technology PRŮMYSLOVÝ PŘEPÍNAČ S3024-24GT 24PORTOVÝ Výrobce: Dahua Technology
Dodání 3-5 dní
Dahua Technology SF1005P 4PORTOVÝ POE SWITCH – Dokonalé síťové řešení Dahua Technology SF1005P je čtyřportový PoE switch, který je ideální pro rozšíření vaší domácí nebo kancelářské sítě. Jeho spolehlivost a vysoká kvalita přenosu z něj činí vynikající volbu pro ty, kteří hledají efektivní síťové ř
Dodání 3-5 dní
Dvoupásmový bezdrátový WiFi router Dvoupásmový bezdrátový WiFi router pracující souběžně v pásmu 2,4GHz (300 Mb/s) a 5GHz (900Mb/s), celková rychlost WiFi až 1200 Mb/s, standardy WiFi 802.11ac/a/b/g/n, 1x GWAN, 3x GLAN, WPS, QoS, zabezpečení WPA/WPA2-PSK, 4x anténa 6 dBi. Podporuje ovládání pomocí SMART aplikace, také IPTV a nastavení VLAN. Rodičovská kontrola, WiFi pro návštěvy a mnoho dalších funkcí. Tento router je ideálním řešením pro hraní Online her a streamování FullHD videí. V kombinaci pásma 2,4GHz (rychlost 300 Mb/s) s pásmem 5GHz (900 Mb/s) se docílí celkové rychlosti na WiFi až 1200 Mb/s. V kombinaci s velkým výběrem zabezpečení je ideálním WiFi routerem pro vaši práci i zábavu. Maximální výkon a rychlost Díky podpoře veškerých dostupných standardů WiFi 802.11 ac/a/b/g/n je tento router univerzálním řešením vaší bezdrátové sítě. Chipset je nastaven v AC8 tím způsobem, aby 4 externí všesměrové 6 dBi antény tvořily co největší pokrytí bezdrátové sítě, zároveň při nejvyšší rychlosti dle dané normy. To vše s inteligentním řízením chipsetu, spotřeby, a kvality služeb tvoří opravdový ideál i pro náročnější uživatele. Podpora 2,4GHz a současně 5GHz Výhod využití obou pásem je hned několik. Ideální způsob rozdělení: - 2,4GHz: prohlížení webových stránek, stahování souborů, emaily apod. - 5GHz: hraní Online her, HD a FullHD streamování videa, zvláště aplikace kde je důležitá latence. Pásmo 2,4GHz také bývá ve větších zástavbách nebo panelových domech velmi zarušené, a dochází tak k degradaci výkonu na nižší úroveň, tak se WiFi routery z okolí ruší navzájem. Při použití 5GHz vám tato starost zcela odpadá. Pokrytí signálem je zajištěno pomocí čtyř 6 dBi antén. Je možné také využít režim zopakování signálu v režimu WISP nebo Universal Repeater. Součástí je nastavení síly signálu pro každou frekvenci zvlášť. IPv6 a QoS Router je plně kompatibilní s nejnovější verzí Internet protokolu IPv6. Díky tomuto je možné využívat další služby vašeho poskytovatele Internetu, a router je s IPv6 plně připraven na přenos dat a prohlížení webových stránek i v budoucnu. Samozřejmostí je také pokročilé QoS, díky kterému jsou upřednostněny v síti služby, které jsou náročné na zpoždění a latenci. IPTV a VLAN Služba, která prochází velkým vývojem a stává se čím dál oblíbenější v ČR i SR je právě IPTV. Jedná se o televizní vysílání a další služby šířené po Internetu. Tenda AC8 obsahuje nastavení kterým tuto službu povýšíte na vyšší úroveň a bude brána v domácí síti jako hlavní. Navíc umí nastavení více VLAN pro provoz dalších služeb. Gigabitový přepínač + Gigabitový WAN port Router obsahuje celkem 3 Gigabitové LAN porty. Tento zabudovaný přepínač vyniká hlavně svojí vysokou propustností až 6 Gb/s. V kombinaci s Gigabitovým WAN portem je ideální pro připojení vysokorychlostního Internetu a provoz objemných datových přenosů. SMART Aplikace "Tenda WiFi" Aplikace pro Smart mobilní telefony "Tenda WiFi", díky které můžete ovládat některé funkce routeru, provádět měření a povolit např. WiFi pro návštěvu. Také nastavení WiFi, test signálu, nastavení síly signálu, a přístupová pravidla pro různá zařízení. Aplikace je češtině a zdarma dostupná na Android i iOS. WiFi pro návštěvu (Guest Network) Router podporuje nastavení sítě pro návštěvu Guest Network a to pro WiFi 2,4 GHz a také pro 5 GHz.Toto nastavení je obsažené nejen ve webovém rozhraní ale hlavně v aplikaci Tenda WiFi. SMART Power & LED Také je možné nastavit LED diody na zařízení, buď nechat zapnuté nebo vypnuté nebo nastavit časovač. Technické parametry: Wi-Fi standardy: 802.11ac/a/b/g/n Frekvence: 2,4 GHz, 5 GHz Bezdrátové režimy: Wireless Router, Universal Repeater, WISP, Access Point Přenosová rychlost: 1200 Mb/s (2, 4GHz 300Mb/s + 5GHz 900Mb/s) Modulace: DSSS, OFDM Šířka kanálu: 20 MHz, 40 MHz, 80 MHz Výstupní výkon: Regulace výstupního výkonu: ano Citlivost: 2, 4GHz: 11g 54M_-77dBm, 11n HT20_-74dBm, 11n HT40_-72dBm / 5GHz: 11a 6Mbps_-96dBm, 11a 54Mbps_-79dBm, 11ac HT20_-71dBm, 11ac HT40_-66dBm, 11ac HT80_-63dBm Zabezpečení: MAC ACL, URL and Client filtering, WPA-PSK, WPA2-PSK, Mixed WPA/WPA2-PSK, WPS fast encryption, rodičovská kontrola, SSID broadcast On/Off Firewall a další: Bandwidth Control, MAC Address Filter, IP and MAC Address Binding, IPTV, Black/White List, MAC Clone, Static Routing, System Log, Network Time, Backup/Restore Settings Způsob ovládání: HTTP, Remote web management, SMART aplikace do mob. telefonu Síťové funkce: UPnP, Virtual server, DMZ host, DHCP server/client, WDS, WPS, IPTV, VLAN QoS: 802.11e WMM, IPTV Rozhraní: 1x tlačítko Reset/WPS, 1x GWAN, 3x GLAN, 1x LED Anténa: 4x 6 dBi Provedení: indoor, desktop Napájení: 9 V DC 1000 mA Chlazení: pasivní Montáž na zeď: ano Provozní teplota: 0° až 40 °C Rozměry (v x š x h): 200 x 127 x 33,6 mm Hmotnost: 0,23 kg
Ano, centrál. sklad
Zyxel USG FLEX700 H Series, User-definable ports with 2*2.5G, 2*10G( PoE+) & 8*1G, 2*SFP+, 1*USB with 1 YR Security bun
Ano, centrál. sklad
TL-SM5110-SR je navržen tak, aby propojil dvě zařízení na vzálenost až 300m pomocí duplexního multi-mode OM3 vlákna s rychlostí 10 Gigabit. Jedná se o 10GBASE-SR vysoce výkonný multimódový transceiver typu SFP+ pracující s vlnovou délkou 850nm. Podporuje
Dodání 3-5 dní
1režimový SFP+ LC modul pro prodloužení přenosové vzdálenosti mezi 2 přístroji pomocí optických kabelů 9/125 µm, ethernetové připojení typu 10G, 10km dosah, Hot Swapping = možnost přidat nebo odebrat jednotlivě součástky bez nutnosti vypnutí. Bílá.
Skladem v eshopu
10portový PoE přepínač 8x RJ-45 10/100 Mbps Base-TX + 2x RJ-45 GbE (uplink)
Dodání 3-5 dní
Mikrotik RB1100AHx4 Dude Edition router zapojený do sítě Stříbrná Přenosová rychlost sítě Ethernet: 1000 Mbit/s10010 Připojení na síť Ethernet: Ano Síťové standardy: IEEE 802.3afIEEE 802.3at Kapacita
Dodání 3 dny
PROXIMA NW2 FX ovladač/rádiový přijímač (FAAC FIX) Výrobce: PROXIMA
Dodání 3-5 dní
Reyee Přepínač Přepínač RG-ES105GD 5PORTOVÝ REYEE Výrobce: Reyee
Dodání 3-5 dní
Acer Connect X6E – výkonný 5G router s Wi-Fi 6E, tri-band připojením, VoLTE podporou a NFC sdílením. Ideální pro domácnost i kancelář. Acer Connect X6E 5G CPE Router, 5G + Wifi 6E - 802.11 a/b/g/n/ac/ax 2x2, Dual-band 2.4GHz+5GHz nebo 2.4GHz + 6GHz, Na
Ano, centrál. sklad
Grandstream Networks GWN7813P síťový přepínač Řízený L3 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Šedá Síťové standardy: IEEE 802.3IEEE 802.1xIEEE 802.3xIEEE 802.3atIEEE 802.1
Ano, centrál. sklad
Ubiquiti UniFi Switch Ultra + 210W AC adaptér; UniFi Switch Ultra je osazen sedmi výstupními GbE PoE+ RJ-45 porty a jedním vstupním GbE PoE++ RJ-45 portem. Jedná se o L2 switch s celkovou kapacitou 16 Gbps , neblokovanou propustností 8 Gbps a PoE budg...
Ano, centrál. sklad
Aqara Single Switch Module T1 dokáže snadno změnit tradiční elektrické spotřebiče nebo světla na inteligentní zařízení. Když pracuje s jinými inteligentními zařízeními Aqara, lze realizovat množství inteligentních scén.
3-5 dní dostupné
Mesh systém, podpora Wi-Fi standardů 802.11 a/b/g/n/ac, rychlost až 1300 MB/s při souběžném 2pásmovém připojení (2.4 GHz: 400 MB/s + 5 GHz: 867 MB/s).2x LAN/WAN, podpora IPV4 a IPV6. Šifrování WPA2-PSK, MU-MIMO, Beamforming, rodičovská kontrola. Bílá.
Skladem v eshopu
Mikrotik CRS354-48P-4S+2Q+RM síťový přepínač Řízený L3 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Síťové standardy: IEEE 802.3atIEEE 802.3af Podpora 10G: Ano Spotřeba elektr
Skladem v eshopu
Hikvision DS-3E0103DP-E/R Kompaktní PoE repeater určený pro prodloužení dosahu sítě a napájení po ethernetu na vzdálenosti přesahující standardních 100 m. Zařízení disponuje jedním portem PoE IN (10/100 Mbps) pro připojení ke zdrojovému PoE switchi a dvěma porty PoE OUT (10/100 Mbps) pro připojení koncových zařízení, jako jsou IP kamery nebo další PoE repeatery. Celkový výkon PoE dosahuje až 30 W , přičemž maximální výkon na jeden port je rovněž 30 W . Repeater splňuje standardy IEEE 802.3af a IEEE 802.3at . Zařízení nevyžaduje žádnou konfiguraci – je plně funkční ihned po zapojení. Plastová konstrukce bez ventilátoru zajišťuje tichý a bezúdržbový provoz. Instalace je určena na pracovní plochu. 1 port PoE vstup (10/100 Mbps) a 2 porty PoE výstup (10/100 Mbps) pro připojení koncových zařízení. Celkový PoE výkon až 30 W, maximální výkon na jeden port 30 W. Podpora standardů IEEE 802.3af a IEEE 802.3at pro kompatibilitu s běžnými PoE zařízeními. Prodloužení dosahu ethernetového přenosu a napájení o dalších až 100 m za každý repeater. Automatická detekce připojených PoE zařízení bez nutnosti konfigurace (plug and play). Přepínací kapacita 0,6 Gbps, rychlost přeposílání paketů 0,45 Mpps, tabulka MAC adres 2 K. Přepěťová ochrana 2 kV na portech pro zvýšenou odolnost instalace. Fanless design s plastovým krytem, maximální příkon zařízení 1,2 W. Typické nasazení Repeater je vhodný pro hotely, kampusy, ubytovny, průmyslové areály a malé a středně velké podniky, kde je třeba překlenout vzdálenosti větší než 100 m bez nutnosti pokládky nového napájení. Porty PoE OUT lze využít pro připojení IP kamer, přístupových bodů nebo dalších PoE repeaterů v řetězci. Provozní podmínky Zařízení je určeno pro provoz v teplotním rozsahu 0 až +40 °C a relativní vlhkosti 5 až 95 % (bez kondenzace). Skladovací teplota je –40 až +85 °C. ZÁKLADNÍ SPECIFIKACE Porty: 1× 10/100 Mbps PoE vstup, 2× 10/100 Mbps PoE výstup Standard PoE: IEEE 802.3af, IEEE 802.3at Maximální výkon na port: 30 W Celkový PoE výkon: 30 W Přepínací kapacita: 0,6 Gbps Rychlost přeposílání paketů: 0,45 Mpps Tabulka MAC adres: 2 K Interní cache: 0,77 Mbits Maximální příkon: 1,2 W Příkon v klidovém stavu: ≤ 0,92 W Přepěťová ochrana: 2 kV Provozní teplota: 0 až +40 °C Rozměry: 79 × 53 × 22 mm Hmotnost: 0,046 kg Způsob instalace: desktop Konstrukce: plast, bez ventilátoru .mw-s-h-pic img, .mw-s-h-tileOver .bl-heading1, .mw-s-h-tileUnder .bl-heading2, .mw-s-h-text .bl-text, .mw-s-h-button .bl-btn, .mw-s-h-list ul { display: none }
Ano, centrál. sklad
Řada přepínačů Aruba CX 6100 je moderní rodina přístupových přepínačů základní úrovně ideální pro pobočky, střední podniky a sítě SMB. Přepínače Aruba CX 6100, navržené pro spolehlivý, jednoduchý a bezpečný přístup, poskytují pohodlné řešení kabelového přístupu pro podnikové sítě podporující IoT, mobilní a cloudové aplikace. Technické parametry 24x 10/100/1000Base-T porty 4x 1/10G SFP porty 1x USB-C Console Port, 1x USB Type-A Host port Interní (pevný) napájecí zdroj (500 W), pevné ventilátory Maximální výkon: 32,7 W bez PoE, 455 W s PoE Vstupní napětí: 100-127 VAC / 200-240 VAC Přepínací kapacita: 128 Gb/s Propustnost: 95,2 Mpps Procesor: Dual Core ARM Cortex A9 @ 1016 Mhz Paměť a Flash: 4 GB DDR3, 16 GB eMMC Možnost PoE: Až 370W Class 4 PoE Rozměry: 4,39 x 44,2 x 26,82 cm Hmotnost: 4,2 kg Specifications Aruba 6100 24G Class4 PoE 4SFP+ 370W Switch (JL677A) Description 24x ports 10/100/1000BASE-T Ports 4x 1G/10G SFP ports Supports PoE Standards IEEE 802.3af, 802.3at 1x USB-C Console Port 1x USB Type-A Host port Power supplies Fixed power supply (500W) Up to 370W of Class 4 PoE Power Fans Fixed fans Physical characteristics Dimensions (H) 4.39 cm (W) 44.2 cm (D) 26.82 cm (1.73" x 17.4" x 10.56") Configuration Weight 4.19kg (9.24 lbs) Additional Specifications CPU Dual Core ARM Cortex A9 @ 1016 Mhz Memory and Flash 4 GB DDR3 16 GB eMMC Packet Buffer 12.38MB (4.5MB Ingress/7.875MB Egress) Performance Model Switching Capacity 128 Gbps Model Throughput Capacity 95.2 Mpps Average Latency (LIFO-64- bytes packets) 1 Gbps: 1.5 µSec , 10 Gbps: 1.8 µSec Switched Virtual Interfaces (dual stack) 16 IPv4 Host Table (ARP) 1,024 IPv6 Host Table (ND) 512 IPv4 Unicast Routes 512 IPv6 Unicast Routes 512 MAC Table Capacity 8,192 IGMP Groups 512 MLD Groups 512 IPv4/IPv6/MAC ACL Entries (ingress) 256 / 128 / 256 Aruba 6100 24G Class4 PoE 4SFP+ 370W Switch (JL677A) Environment Operating Temperature 32°F to 113°F (0°C to 45°C) up to 5000 ft (1.5 km) derate -1°C for every 1000 ft (305 m) from 5000 ft (1.5 km) to 10000 ft (3.0 km) Operating Relative Humidity 15% to 95% at 104°F (40°C) non-condensing Non-Operating -40°F to 158°F (-40°C to 70°C) up to 15000 ft (4.6 km) Non-Operating Storage Relative Humidity 15% to 90% @ 149°F (65°C) non-condensing Max Operating Altitude 10000 feet (3 km) Max Max Non-Operating Altitude 15000 feet (4.6 km) Max Acoustic Sound Power, LWAd = 3.9 Bel Sound Pressure, LpAm (Bystander)= 24.3 dB Primary Airflow Side-to-side Electrical Characteristics Frequency 50 / 60 Hz AC Voltage 100-127 VAC / 200-240 VAC Current 4.6 A / 2.3 A Power Consumption (230 VAC) Idle: 22.9W Max Power (w/o PoE): 32.7W Max Power (w/ PoE): 455W Safety UL 60950-1; IEC 60950-1; EN 60950-1; CAN/ CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Aruba 6100 24G Class4 PoE 4SFP+ 370W Switch (JL677A) Lasers EN 60825-1:2007 / IEC 60825- 1:2007 Class 1 Class 1 Laser Products / Laser Klasse 1 (Applicable for accessories - Optical Transceivers only) Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics EN 61000-3-2, IEC 61000-3-2 Flicker EN 61000-3-3, IEC 61000-3-3 Mounting and Enclosure Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting
Dodání 3-5 dní
HPE Networking Instant On Access Point AP32 je bezdrátový přístupový bod s certifikátem Wi-Fi CERTIFIED 6E, který malým a středním podnikům poskytuje konektivitu pro budoucnost. HPE Networking Instan
Skladem, dodání 2-4 dní
Ultravysoká rychlost standardu WiFi 7 a silnější výkon.
Ano, centrál. sklad
PLANET IP67 Wi-Fi 6 802.11ax, Dual 2400 Mbit/s Hliník Podpora napájení po Ethernetu (PoE) Maximální rychlost přenosu dat (2,4 GHz): 600 Mbit/s Podpora VLAN: Ano Podpora kontroly toku: Ano MIMO: Ano 6
Ano, centrál. sklad
Technické parametry Fyzické charakteristiky Provozní teplota [°C]: 0 až 70 Konektory a rozhraní Optické konektory: (1) LC Obecné Kompatibilita: Cisco Optika Formát: SFP Pro typ kabelu: Single Mode Přenosová rychlost: 1 Gbps Vlnová
Ano, centrál. sklad
Cisco Catalyst switch C1200-16T-2G-REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Sada pro montáž do racku není součástí balení. Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-16T-2G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 26,78 Switching capacity in gigabits per second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discove
Ano, centrál. sklad
Rackové uši pro sérii RB4011 MikroTik K-65 je sada rackových uší sloužících pro namontování vašeho RB4011 do 19" racku. Díky velmi malé světlé výšce RouterBOARDu zabere zařízení pouze 1U. Užitečné odkazy: Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Skladem v eshopu
Herní router TP-Link Archer GE230 BE3600 s dvoupásmovým Wi-Fi 7 – perfektní připojení pro hráče Herní router TP-Link Archer GE230 BE3600 je perfektním řešením pro vášnivé hráče, kteří chtějí nejvyšší výkon a stabilitu připojení. Díky podpoře nejnovějšího standardu Wi-Fi 7 (802.11be) tento router za
Skladem, dodání 2-4 dní
TP-Link switch TL-SL1218P 16portový 10/100 Mb/s + 2portový gigabitový switch do racku s 16 porty PoE+ 16 portů RJ45 PoE + 10/100Mb/s, 2 gigabitové porty RJ45 a 1 kombinovaný gigabitový SFP slot. Vysoký výkon PoE napájení, až 30 W pro každý PoE port a 150 W pro všechny PoE porty Přenos dat a napájení až do vzdálenosti 250 m v režimu prodloužení speciálně navrženého pro dohledový systém. Prioritní režim pro porty 1-8, který zaručuje kvalitu citlivých aplikací, jako je například video monitor. Režim izolace umožňuje oddělení provozu klienta jedním kliknutím pro vyšší zabezpečení a výkon. Snadné použití bez nutnosti konfigurace a instalace. Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sl1218p/ Technické specifikace HARDWARE FEATURES Interface • 16× PoE+ 10/100 Mbps RJ45 Ports • 2× 10/100/1000 Mbps RJ45 Ports • 1× Combo Gigabit SFP Slot Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100Ohm STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100Ohm (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100Ohm (maximum 100m) • 1000BASE-X MMF, SMF Fan Quantity 2 Fans Physical Security Lock Yes Power Supply 100–240V AC, 50/60 Hz PoE+ Ports(RJ45) • Standard: 802.3at/802.3af compliant • PoE Ports: Ports 1–16 • PoE Power Budget: 150 W Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Max Power Consumption • 12.71 W (220/50Hz. no PD connected) • 172.8 W (220/50Hz. with 150 W PD connected) Max Heat Dissipation • 43.34 BTU/h (no PD connected) • 589.25 BTU/h (with 150 W PD connected) PERFORMANCE Switching Capacity 7.2 Gbps Packet Forwarding Rate 5.36 Mpps MAC Address Table 8K Jumbo Frame 10 KB SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3at/af Compliant PDs • Extend Mode (Up to 250m PoE power supply and data transmission) • Priority Mode • Isolation Mode • Mac Address Auto-Learning And Auto-Aging • IEEE802.3x Flow Control Transmission Method Store-And-Forward OTHERS Certification CE, FCC, RoHS Package Contents • TL-SL1218P • Power Cable • Installation Guide • Two mounting brackets and the fittings Environment • Operating Temperature: 0–50 °C (32–122 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Zažijte novou generaci konektivity se směrovačem Acer Wave 7 Router. Díky WiFi 7 a multi-link provozu si můžete užívat bleskově rychlé připojení napříč všemi Wi-Fi pásmy. Díky vysoké kapacitě v rozsa
Ano, centrál. sklad
Tenda TEG1005M Je plně automatizovaný a není nutné žádné nastavení. Stačí pouze připojit napájení a jednotlivé kabely RJ45, a TEG1005M se o vše postará. Díky funkci Auto MDI/MDIX není nutné ověřovat zdali připojujete křížené nebo nekřížené kabely, automaticky vše nastaví. Tenda TEG1005M přepíná data pomocí 5ti portů RJ45 s přenosovou rychlostí 10/100/1000 Mb/s a automatickou detekcí rychlosti. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x, half-duplex kontrola toku v režimu Back-Pressure. Maximální propustnost 10 Gb/s. Switch je napájen externím zdrojem, který je součástí balení. Technická specifikace Rozměry: 100 mm x 64 mm x 25 mm Porty: 5x 10/100/1000 Mb/s RJ45 Auto MDI/MDIX Forward. rychlost: 7,44 Mpps Přepínací kapacita 10 Gb/s Quality of service: ano, dle IEEE 802.3x Mód přepínání: Store-And-Forward Podporované standardy a protokoly: IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab Auto MDI/MDIX - automatická detekce křížených i nekřížených kabelů Rychlost 2000 Mb/s Full Duplex pro každý port Ochrana proti přepětí: 6 kV MAC tabulka: 2K MAC, auto aktualizace Chlazení: Fanless - bez ventilátorů, pasivní Montáž do rozvaděče: ne, desktop Montáž na zeď: ano Funkce: Data Flow Control LED Indikace: 5x Linka/Aktivita, 1x Napájení Spotřeba: max. 2.5 W Provozní teplota: 0° až 45 °C Vlhkost: 10%-90%RH (nekondenzující) Certifikace: CE/RoHS
Dodání 3-5 dní
Switch Intellinet Network Solutions 530347
Dodání 3-5 dní
ASUS RT-BE88U ASUS RT-BE88U Dvoupásmový WiFi 7 AiMesh Extendable Performance Router, 4K-QAM, MLO, Duální 10G porty, SFP+, Čtyři 2,5G porty, Čtyři 1G porty, 34G WAN/LAN kapacita, Zabezpečení sítě bez předplatného, ??VPN Bleskově rychlá technologie WiFi 7 zvyšuje propustnost až na 7200 Mb/s díky provozu Multi-Link a 4096-QAM. Zvyšte kapacitu své kabelové sítě až na 34G pomocí jednoho špičkového portu 10G SFP+ a jednoho standardního portu 10G WAN/LAN. Zajistěte si neustálý internet díky detekci AI WAN, všestranným možnostem konfigurace WAN a praktickému portu USB připravenému pro 4G LTE a 5G mobilní tethering. Uvolněte náročné síťové aplikace WiFi 7 a 10G s výkonným čtyřjádrovým 2,6 GHz 64bitovým CPU. Snadno vytvořte až pět SSID pomocí Guest Network Pro pro snadné nastavení a správu zařízení IoT, okamžitá připojení VPN a pohodlnou rodičovskou kontrolu. Zůstaňte v bezpečí s komerční AiProtection Pro poháněnou Trend Micro, bezpečnostním skenováním jedním klepnutím, komplexní podporou VPN a site-to-site VPN. Zajistěte bezproblémovou konektivitu pro všechna zařízení pomocí celodomácí sítě s bohatými funkcemi poháněné AiMesh. Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) WiFi 7 (802.11be) IPv4 IPv6 Přenos dat WiFi WiFi 7 (802.11be) (2.4GHz): up to 1376 Mbps WiFi 7 (802.11be) (5GHz): up to 5764 Mbps Anténa 4x Externí odpojitelná anténa Procesor 2.6GHz 4-jádrový procesor Paměť 256MB Flash 2GB RAM Operační frekvence 2.4 GHz 5 GHz Konektory 1x 10Gbps pro WAN/LAN, 1x 10Gbps SFP+ pro WAN, 1x 2.5Gbps pro WAN/LAN, 3x 2.5 Gbps pro LAN, 4x RJ45 10/100/1000Mbps pro WAN/LAN, 1x USB 3.2 Napájení AC vstup: 110V~240V (50~60Hz) DC výstup: 19 V s max. Proud 2,37 A ; 19,5 V s max. Proud 2,31A Rozměry a váha Rozměry 300 x 188 x 60.5 mm Váha 1060 g
Skladem, dodání 2-4 dní
Huawei S310-48P4X | Přepínač | 48x GE PoE+ 4x SFP+ AC 380W Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
NanoStation M2 Loco je kompaktní venkovní jednotka včetně 2x 8 dBi antény (MIMO) pro pásmo 2,4 GH...
Skladem v eshopu
Průmyslový mobilní 5G modem vybavený technologiemi 5G a 4G/LTE (Cat 19) s ultra nízkou latencí a vysokou datovou propustností. Samozřejmostí je zpětná kompatibilita s 3G připojením. Možnost montáže na DIN lištu.
Dodání 3-5 dní
TP-Link switch TL-SG1428PE 28portový gigabitový Easy Smart switch s 24 porty PoE+ TL-SG1428PE je plně kompatibilní se zařízeními PoE, jako jsou IP kamery, přístupové body a IP telefony. Lze také použít s kabelovými zařízeními bez PoE k zajištění gigabitových připojení pro zařízení, jako jsou počítače, tiskárny a IPTV. Switch s 24 porty 10/100/1000 Mbit/s RJ45 PoE+, 2 porty 10/100/1000 Mbit/s RJ45 bez PoE a 2 sloty SFP Rozpočet napájení PoE je až 250 W , díky čemuž je ideální volbou pro dohledové systémy v malých a středně velkých firmách. Prioritní režim pomáhá zajistit kvalitní provoz citlivých aplikací, například video monitorování. Funkce automatického obnovení PoE umožňuje samoopravení systému garantující stabilní provoz zařízení připojených k portům PoE. Technologie QoS zajišťuje bezproblémové surfování na internetu a IGMP Snooping zase optimalizuje datové přenosy pro IPTV. Inteligentní řízení spotřeby umí ochránit switch před přetížením. Stránky produktu: https://www.tp-link.com/cz/business-networking/easy-smart-switch/tl-sg1428pe/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x IEEE 802.3af, IEEE 802.3at, IEEE 802.1q, IEEE 802.1p Interface 28 10/100/1000 Mbps RJ45 Ports 2 Gigabit SFP Ports Network Media 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 100BASE-TX: UTP category 5, 5e cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) EIA/TIA-568 100? STP (maximum 100m) 1000BASE-X MMF, SMF Fan Quantity 2 Fans Physical Security Lock Yes Power Supply 100-240V AC, 50/60 Hz PoE+ Ports(RJ45) Standard: 802.3at/802.3af compliant PoE+ Ports: 24 Ports Power Supply: 250 W Dimensions ( W x D x H ) 17.3 × 8.7 × 1.73 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 27 W (220/50Hz. no PD connected) 304.7 W (220/50Hz. with 250 W PD connected) Max Heat Dissipation 92.07 BTU/h (no PD connected) 1039.03 BTU/h (with 250 W PD connected) PERFORMANCE Switching Capacity 56 Gbps Packet Forwarding Rate 41.7 Mbps MAC Address Table 8K Packet Buffer Memory 4.1 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service Support Port-based 802.1p/DSCP priority Support 4 priority queues Rate Limit Storm Control L2 Features IGMP Snooping V1/V2/V3 Static Link Aggregation Port Mirroring Cable Diagnostics Loop Prevention PoE Auto Recovery VLAN Support up to 32 VLANs simultaneously (out of 4K VLAN IDs) MTU/Port/Tag VLAN Management Web-Based GUI Easy Smart Configuration Utility Transmission Method Store-And-Forward OTHERS Certification CE, FCC, RoHS Package Contents TL-SG1428PE Power Cord Installation Guide Rackmount Kit Rubber Feet Environment Operating Temperature: 0°C~50°C (32°F~122°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10% ~ 90% non-condensing Storage Humidity: 5%~90% non-condensing
Dodání 3 dny
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
3-5 dní dostupné
Kompaktní switch, 8x 100/1000/2500 Mbps + 1x 10G RJ45/SFP+, napájení přes PoE port nebo DC adaptér, aplikace UniFi Network, možnost montáže na stěnu.
Skladem v eshopu
Síťová brána, 1x WAN 2.5 Gb/s, 4x LAN 2.5 Gb/s, IDS/IPS, VPN (WireGuard, OpenVPN, L2TP), USB-C napájení.
Skladem v eshopu
Základní, webově řízený switch 10GbE a 2,5GbE úrovně 2 s poloviční šířkou a montáží do racku pro malé podniky Zařízení QSW-M2108R-2C je webově řízený přepínač (switch) úrovně 2 se dvěma kombinovanými porty 10GbE SFP+/RJ45 a osmi porty 2,5 Gigabit. Zaří
Ano, centrál. sklad
Dual Band WiFi router, WiFi 6, standard 802.11s/b/g/ac/ad/ax, dual-band (2.4 GHz 574 Mb/s + 5 GHz 2403 Mb/s ), 1× WAN, 4× LAN, IPv6 Ready, rodičovská kontrola, hlasové ovládání Amazon Alexa/Google Assistant,, WPA2, WPA2-PSK a WPA3, 5× interní anténa, maxi
Skladem, dodání 2-4 dní
HPE Networking Instant On Access Point AP32 je bezdrátový přístupový bod s certifikátem Wi-Fi CERTIFIED 6E, který malým a středním podnikům poskytuje konektivitu pro budoucnost. HPE Networking Instan
Skladem, dodání 2-4 dní
TP-Link OMADA switch ES205G Omada 5portový gigabitový Easy Managed Switch 5× 10/100/1000Mb/s RJ45 portů Snadné použití: Podpora plug-and-play pro okamžité připojení a jednoduchou konfiguraci dalších funkcí Centrální správa přes cloud prostřednictvím webu nebo aplikace Omada Automatická prevence smyček, VLAN a IGMP Snooping Bezventilátorový design pro tichý provoz Odolné kovové šasi a možnost instalace na stůl nebo na zeď Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-easy-managed/es205g Technické specifikace HARDWARE FEATURES Interface • 5× 10/100/1000 Mbps RJ45 Ports • AUTO Negotiation/AUTO MDI/MDIX Fan Quantity Fanless Installation • Desktop • Wall Mount Physical Security Lock ? Power Supply External DC Power Adapter (Output: 5 VDC/ 0.6 A) Dimensions ( W x D x H ) 3.9 × 3.9 × 1.0 in (100 × 98 × 25 mm) PERFORMANCE Switching Capacity 10 Gbps Packet Forwarding Rate 7.4 Mpps MAC Address Table 8 K Packet Buffer Memory 4 Mbits Jumbo Frame 15 KB SOFTWARE FEATURES Quality of Service • Port-based/802.1p/DSCP QoS • 8 Priority Queues • Priority Schedule Mode - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port-Based Rating Limit • Storm Control - Multiple Control Modes (kbps/pps) - Broadcast/Multicast/Unknown-Unicast Control? L2 Features • Static Link Aggregation • Loop Prevention / Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - One-to-One - Many-to-One - Ingress/Egress/Both • Port Statistics - Port Mirror Status - Traffic Statistics • 802.1ab LLDP L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave VLAN • MTU VLAN • Port-Based VLAN • 802.1Q Tag VLAN - Max 32 VLAN Groups - 4K VID Transmission Method Store-And-Forward MANAGEMENT Omada App Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requires the use of Omada Cloud-Based Controller Management Features • Web-based GUI • DHCP Client • Cable Diagnostics • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Unified Configuration† OTHERS Certification FCC, CE, RoHS Package Contents • ES205G • Power Adapter • Installation Guide • Rubber Feet Environment • Operating Temperature: 0?~40? (32?~104?) • Storage Temperature: -40?~70? (-40?~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Vysokorychlostní switch, 24x gigabitový RJ45 port, funkce vrstvy L3, centralizovaná správa Omada SDN, samostatná správa přes web.
Ano, centrál. sklad
Router ZTE G5 Ultra 5G (MC8512) Metoda rozprostřeného spektra: OFDMADSSSOFDM 2.4 GHz: Ano Maximální přenosová rychlost: 1000 Mbit/s Síťové standardy: IEEE 802.11aIEEE 802.11gIEEE 802.11nIEEE 802.11axI
Dodání 3 dny
WAN-Port: 1x 2,5 Gbit/s Počet 10/100 Mbit/s Portů: 2 Počet Gigabit-Portů: 3 USB: 1x USB-A 2.0 Frekvence: 2,4 / 5 GHz Kódování: WPS WiFi-Standard: Wi-Fi 7 (IEEE 802.11be) Modem: ano Hmotnost (g): 800 Barva: bílá Rozměry: 254 x 191 x 63 Typ: WiFi-Router zásobování energií: Síť Provoz na baterie: ne Max. přenosová rychlost WiFi (Mbit/s): 5760 / 1376
3-5 dní dostupné
TSW114 je cenově dostupný způsob, jak zjednodušit vaši konektivitu díky plug and play a 5 x gigabitovým ethernetovým portům, které poskytují stabilní a spolehlivé připojení pro řešení s velkou šířkou pásma. Ethernetový přepínač má přední porty a integrova
Dodání 3-5 dní
wAP R je malý, venkovní access point s miniPCI-e slotem připraveným pro LTE kartičku a 2 až 4.5dBi GSM anténou pro připojení k mobilnímu operátorovi. Pro připojení vašich domácích zařízení má wAP 2.4GHz rádiovou část podporující až 300Mbps, 2dBi všesměrov
Dodání 3-5 dní
IF1005P 2.0 5portový průmyslový PoE+ switch 10/100Mbps 5portový FE průmyslový switch pro náročná prostředí, jako je výroba, doprava, námořní doprava, ropa a plyn a těžba. 5× FE, stíněné, odolné proti přepětí 6 kV 4× 802.3at/af, režim A, PoE IP40, -40~75°C Duální redundance napájení, rozsah 44~57 V
Dodání 3-5 dní
zásobování energií: Síťový provoz / PoE (napájení přes Ethernet) Provoz na baterie: ne Modem: ne WiFi-Standard: Wi-Fi 6E (IEEE 802.11ax + 6 GHz) Frekvence: 2,4 / 5 / 6 GHz Počet Gigabit-Portů: 1x 2,5 Gbit Slot pro LTE SIM kartu: ne Kódování: WPA2 / WPA3 PoE (Power over Ethernet): ano Typ: Access-Point Anténa: interní Počet antén: 4 Max. přenosová rychlost WiFi (Mbit/s): 2400 Barva: bílá
Skladem, dodání 2-4 dní
Řízený switch, 10G připojení, přepínací kapacita 640 Gbit/s, 24 10gigabitových RJ45 portů, 8x 10G SFP+ port. Mnoho funkcí L2 a L2+, centralizovaná cloudová správa, technologie QoS, zabezpečení před síťovými hrozbami, statický routing.
Skladem v eshopu
TP-Link OMADA EAP673-Extender AX5400 Mesh Wi-Fi 6 Extender AX5400 dvoupásmové Wi-Fi 6: Bezdrátová rychlost až 5,4 Gb/s. Eliminace mrtvých zón Wi-Fi: Čtyři vysoce ziskové externí antény rozšiřují WiFi signál do každé mrtvé zóny. Režim AP: Stačí připojit ethernetový kabel a vytvořit nový WiFi přístupový bod. Plynulé síťování Mesh: Podporuje Omada Mesh a roaming pro spolehlivou síť, ideální pro rozsáhlé nasazení. Snadná a rychlá instalace: Standardní napájení AC pro flexibilní nasazení. Rychlé zprovoznění: Pohodlná konfigurace přes Omada web nebo aplikaci ihned po zapnutí extenderu. Centralizovaná cloudová správa: Integrace do Omada SDN pro přístup ke cloudu a vzdálenou správu. Více informací o Omada Wi-Fi 6>? Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-wifi-ceiling-mount/eap673-extender/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet Port Physical Security Lock No Button Reset, LED Power Supply 100-240 V ~ 50/60 Hz Power Consumption 18 W Dimensions 6.3 × 3.1 × 1.5 in (160 × 80 × 37.8 mm) Antenna 4× External Antennas • 2.4 GHz: 2× 3 dBi • 5 GHz: 4× 5 dBi Mounting Plug in WIRELESS FEATURES Coverage 140 ? (1500 ft2)*** Concurrent Clients 250+** Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 4804 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 16 SSIDs (Up to 8 SSIDs on each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • Seamless Roaming§ • Beamforming • Rate Limit • Load Balance • Airtime Fairness • Band Steering • Reboot Schedule • Wireless Schedule • RADIUS Accounting • MAC Authentication • Wireless Statistics • Static IP/Dynamic IP Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • VLAN • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: <20 dBm (2.4 GHz, EIRP) <23 dBm (5 GHz, band1 & band2, EIRP) <30 dBm (5 GHz, band3, EIRP) • FCC: <25 dBm (2.4 GHz) <28 dBm (5 GHz) MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Yes SSH Yes Web-based Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, IC, RoHS, UL Package Contents • AX5400 Mesh WiFi 6 Extender EAP673-Extender • Installation Guide Environment • Operating Temperature: 0–40 ? (32–104 ?) • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
ZÁKLADNÍ SPECIFIKACE Výkon: 25000 souběžných relací, 41,5 Mb/s IPsec VPN propustnost Standard: IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1q Porty: 1x RJ-45 WAN, 1x RJ-45 LAN, 3x RJ-45 WAN/LAN Podpora PoE: ne Rozměry: 158 x 101 x 25 mm
Ano, centrál. sklad
AVIZIO Switch 16x RJ45 PoE 1Gb/s + 2x SFP Uplink 1Gb/s + 1 RJ45 konzolový port Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
QSW-M3224-24T Nákladově optimalizovaný 24portový řízený 10GbE Multi-Gigabit L3 Lite 1U switch s montáží do racku a s podporou MC-LAG pro realizaci vysoké dostupnosti QSW-M3224-24T je cenově výhodný řízený L3 Lite switch určený pro podniky. S dvaceti č
Ano, centrál. sklad
RouterBOARD RB922UAGS-5HPacD je velmi všestranný RouterBOARD, ideální pro montáž vlastního řešení. Integrovaná WiFi karta podporuje nový standard 802.11ac pro vysokorychlostní bezdrátové připojení (až 866Mbit s 20/40/80 MHz kanály). Dodává se s RouterOS L
Ano, centrál. sklad
MikroTik KNOT; KNOT je univerzální zařízení se širokou škálou možností připojení a podporou protokolů či rozhraní. Jedná se o IoT Gateway , která využívá technologií Narrow Band a CAT-M , které jsou...
Ano, centrál. sklad
Mobilní router ZTE U50 5G Kapacita baterie: 4500 mAh Typ zdroje: Baterie LED indikátory: Ano Typ zařízení: Mobilní bezdrátové síťové vybavení Tlačítko reset: Ano Bezkabelový: Ano Barva: Bílá Hloubka:
Dodání 3 dny
TP-Link Deco BE65 5G - Inteligentný Wi-Fi systém pre domácnosť - Technológia: Wi-Fi 6 (802.11ax) s podporou 5G, Rýchlosť: Až 3 Gbps (2.4 GHz: 574 Mbps, 5 GHz: 2402 Mbps), Pokrytie: Až 500 m2 s jedným zariadením, Počet pripojených zariadení: Až 150 zariadení súčasne, Bezpečnostné funkcie: WPA3 šifrovanie, rodičovská kontrola, antivírusová ochrana, Porty: 2 x Gigabit Ethernet porty pre pripojenie káblových zariadení AKCIA! Kúp produkt, registruj staré a nové zariadenie a získaj CashBack až 80 EUR! Podmienky akcie a registrácia TU
Dodání 3 dny
TP-Link Archer BE400 Dvoupásmový Wi-Fi 7 router BE6500 Dvoupásmová Wi-Fi 7 s rychlostí 6,5 Gb/s: : možňuje zařízením pracovat plnou rychlostí. Užívejte si plynulé streamování v rozlišení 4K/8K, pohlcující hraní AR/VR a bleskurychlé stahování. Multi-Link Operation (MLO): Přenáší data s klienty Wi-Fi 7 ve více pásmech současně, aby se zvýšila propustnost, snížilo zpoždění a zlepšila spolehlivost při různých síťových chováních. 2.5G kabelové připojení: 1× 2,5 Gb/s WAN port, 1× 2,5 Gb/s LAN port a 3× 1 Gb/s LAN porty nabízejí vysokorychlostní přenos dat. Maximální pokrytí: 6× externí antény spolu s technologií Beamforming poskytují větší kapacitu, silnější a spolehlivější připojení a méně rušení. Kompatibilní s EasyMesh: Kompatibilní s routery a extendery EasyMesh, které vytvářejí bezproblémovou Wi-Fi mesh síť pro celou domácnost a zabraňují výpadkům a zpoždění při přechodu mezi signály. TP-Link HomeShield: Vylepšené zabezpečení chrání před nejnovějšími kybernetickými hrozbami. Snadné nastavení a použití: S aplikací Tether nebyla správa sítě nikdy jednodušší. Skvělá kompatibilita: Podporuje všechny generace a zařízení Wi-Fi a všechny poskytovatele internetu. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-be400/ Technické specifikace WIRELESS WiFi Speeds BE6500 • 5 GHz: 5764 Mbps (802.11be) • 2.4 GHz: 688 Mbps (802.11be) WiFi Range 3 Bedroom Houses 6× External Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 4 Streams Connect your devices to more bandwidth Advanced Functions • Multi-Link Operation (MLO) • 4K-QAM • Multi-RUs • EasyMesh-Compatible • Works with Alexa and Google Assistant • IoT Network Wireless Mode • Router Mode • Access Point Mode SECURITY Network Security • SPI Firewall • Access Control • IP & MAC Binding • Application Layer Gateway • HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network • 1× 5 GHz Guest Network • 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP VPN Server • WireGuard VPN Server VPN Client • Open VPN Client • PPTP VPN Client • L2TP VPN Client • WireGuard VPN Client WiFi Encryption • WPA • WPA2 • WPA3 • WPA/WPA2-Enterprise (802.1x) HARDWARE Ethernet Ports • 1× 2.5 Gbps WAN • 1× 2.5 Gbps LAN • 3× 1 Gbps LAN USB Support 1× USB 3.0 • Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 • Supported Functions: FTP Server Media Server Samba Server Buttons • Power Button • Wi-Fi/LED Button • WPS Button • Reset Button Power 12 V ? 2.5 A SOFTWARE Protocol • IPv4 • IPv6 Service Kit HomeShield Learn More> EasyMesh Compatible with EasyMesh Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Type • Dynamic IP • Static IP • PPPoE • PPTP • L2TP Quality of Service QoS by Device Cloud Service • Auto Firmware Upgrade • TP-Link ID • DDNS NAT Forwarding • Port Forwarding • Port Triggering • DMZ • UPnP IPTV • IGMP Proxy • IGMP Snooping • Bridge • Tag VLAN DHCP • Address Reservation • DHCP Client List • Server DDNS • TP-Link • NO-IP • DynDNS Management • Tether App • Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications CE, FCC, RoHS Environment • Operating Temperature: 0?~40? (32? ~104?) • Operating Humidity: 10%~90% non-condensing
Ano, centrál. sklad
Ultra-fast Wireless Speeds 8-Stream WiFi with up to 1.2 + 4.8Gbps + 600Mbps† wireless speeds 8 Streams Of WiFi Enjoy simultaneous 4K/8K UHD streaming, lag-free gaming, and browsing interruption-free 160MHz Channel Support Gigabit speeds f
Ano, centrál. sklad
Cudy Indoor/Outdoor 4G Cat 6 AC1200 Wi-Fi Router, LT700 Outdoor 1.0 bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Bílá Typ rozhraní ethernetu LAN: Gigabit Ethernet Připojení na síť
Dodání 3 dny
Spolehlivý switch, 3 ventilátory, 24x 10/100/1000 Mbps RJ45 Port, 4x 10G SFP+ slot, 1x RJ45 Console Port a 1x Micro-USB Console Port. Omada SDN pro centralizovanou správu.
Dodání 3-5 dní
Plug and Play—Ease of Use PoE12-30W is easy to connect network devices without any configuration. The wall-mount and desktop design accommodate most installations scenarios.
Ano, centrál. sklad
ZTE MF986D SIM LTE kat.12 Síťové standardy: IEEE 802.3IEEE 802.3u Přiřazení sítě VLAN na základě SSID: Ano Připojení na síť Ethernet: Ne Přenosová rychlost sítě Ethernet: 1001000 Mbit/s10 VPN Passthro
Skladem, dodání 2-4 dní
Ubiquiti UMR-Ultra Router Typ zdroje: DC, USB Spotřeba elektrické energie: 5,7 W Vstupní napětí: 5 - 30 V Certifikáty shody: Federální komunikační komise (FCC)CEGCFPTCRBIndustry Canada (IC) Základní m
Ano, centrál. sklad
26G4F-PoE++24x1G Ultra90 PoE++Mgd Swit
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
MERCUSYS ME27BE Dvoupásmový router Wi-Fi 7 BE3600 Rychlé dvoupásmové rychlosti 3,6 Gb/s – Umožňuje zařízením pracovat plnou rychlostí. Vychutnejte si plynulé streamování v rozlišení 4K/8K, pohlcující hraní AR/VR a bleskurychlé stahování.. Nejnovější Wi-Fi 7 – Díky kanálům 160 MHz, 4K-QAM, MLO, pásmu 6 GHz a dalším funkcím, které Wi-Fi 7 nabízí, bude mít vaše síť ohromující výkon. Multi-Link Operation (MLO) – Zvyšuje propustnost, snižuje latenci a zlepšuje spolehlivost nově se objevujících aplikací. 2,5Gb/s porty × 2,5Gb/s port WAN, 1× 2,5Gb/s port LAN a 2× 1Gb/s porty LAN překonávají úzká hrdla 1G, čímž zvyšují výkon vašich zařízení. Maximální pokrytí signálem 4× všesměrové antény, vlastní optimalizace Wi-Fi a technologie Beamforming zajišťují širší pokrytí, větší kapacitu, silnější a spolehlivější připojení a méně rušení. Kompatibilní s EasyMesh Spolupracuje se směrovači a prodlužovači dosahu EasyMesh a vytváří bezproblémovou Mesh Wi-Fi pro celou domácnost, která zabraňuje výpadkům a zpoždění při přechodu mezi signály. Snadné nastavení a použit: S aplikací MERCUSYS nebyla správa sítě nikdy jednodušší. Stránky produktu: https://www.mercusys.com/cz/product/details/mr27be/ Technické specifikace Wireless Wireless Standards Compatible with 802.11be/ax/ac/a/b/g/n Wi-Fi standards Signal Rate BE3600 • 5 GHz: 2880 Mbps • 2.4 GHz: 688 Mbps Wireless Security WPA-PSK/WPA2-PSK/WPA3-SAE*** Wireless Functions • Multi-Link Operation (MLO) • 160 MHz Channel • 4K-QAM • Multi-RUs Software WAN Type Dynamic IP/Static IP/PPPoE/L2TP/PPTP Management Access Control Local Management Remote Management DHCP Server, DHCP Client List NAT Forwarding Port Forwarding, Port Triggering, UPnP, DMZ Firewall Security SPI Firewall, IP and MAC Address Binding Guest Network 2.4 GHz Guest Network 5 GHz Guest Network VPN Sever OpenVPN/PPTP/L2TP/ WireGuard VPN Server and Clients Hardware Dimensions (W X D X H) 250 × 119 × 43.3 mm Interfaces 1× 2.5 Gbps WAN Port + 1× 2.5 Gbps LAN Port + 2× 1 Gbps LAN Ports Button WPS/Reset Button Antenna Type 4 Fixed Omni-Directional Antennas Others Package Contents • BE3600 Tri-Band Wi-Fi 7 Router MR27BE • Power Adapter • RJ45 Ethernet Cable • Quick Installation Guide Environment • Operating Temperature: 0°C~40°C (32°F~104°F) • Operating Humidity: 10%~90% Non-Condensing • Storage Humidity: 5%~90% Non-Condensing
Dodání 3 dny
Homematic IP Access Point 2 – Inteligentní centrum pro vaši chytrou domácnost Homematic IP Access Point 2 je moderní a funkční řídicí centrum pro váš systém chytré domácnosti. Umožňuje vám snadno ovládat a monitorovat všechna zařízení ve vaší domácnosti. Jeho kompaktní design se perfektně hodí do jakéhokoli interiéru a možnost montáže na zeď nebo na stůl poskytuje flexibilní použití. Snadné nastavení a správa pomocí aplikace. Konfigurace Homematic IP Access Point 2 je neuvěřitelně jednoduchá. Jednoduše připojte zařízení k routeru, zapněte jej a naskenujte QR kód pro zahájení procesu nastavení. Intuitivní aplikace Homematic IP vám umožňuje rychle a pohodlně spravovat všechna připojená zařízení, což ještě více usnadňuje každodenní používání systému. Rozšíření bezdrátového dosahu Integrací dalších přístupových bodů vám Homematic IP Access Point 2 umožňuje výrazně zvýšit bezdrátový dosah. Je to ideální řešení pro větší domy nebo byty, kde dosah standardního routeru nemusí být dostatečný. Vysoká bezpečnost a komunikace bez registrace. Bezpečnost uživatelů je prioritou, a proto Homematic IP Access Point 2 zajišťuje bezpečnou komunikaci bez nutnosti registrace. Server umístěný v Německu zaručuje bezpečnost dat a schopnost podporovat až 15 uživatelů v jedné instalaci z něj činí ideální řešení pro rodiny. Přístupový bod Homematic IP 2 je kompatibilní se zařízeními Homematic IP a podporuje až 120 zařízení Homematic IP, což umožňuje snadné rozšíření systému. Uživatelé mohou navíc těžit z integrace s kabelovými zařízeními Homematic IP, což zvyšuje flexibilitu a možnosti systému. Podporuje také hlasové ovládání prostřednictvím Amazon Alexa a Google Assistant, což ještě více usnadňuje používání chytré domácnosti. Technické specifikace přístupového bodu Homematic IP 2 Napájecí napětí: 5 V DC Napájecí adaptér (vstup): 100 V-240 V/50 Hz Maximální spotřeba energie adaptéru: 2,5 W Maximální spotřeba proudu: 500 mA Spotřeba energie v pohotovostním režimu: < 1 W Třída ochrany: IP20 Okolní teplota: 5 až 35 °C Rozměry (Š x V x H): 104 x 104 x 40 mm Hmotnost: 165 g Rádiové frekvenční pásmo: 868,0-868,6 MHz, 869,4-869,65 MHz Typický dosah rádiového signálu v otevřeném prostoru: 400 m Síť: 10/100 Mbit/s, Auto-MDIX Lze připojit až 120 zařízení Homematic IP Podpora až 15 uživatelů v jedné instalaci Možnost integrace s kabelovým přístupovým bodem Homematic IP Objednejte si nyní a užijte si nejlepší výkon a pohodlí ve vaší chytré domácnosti! Provozní režim: Přístupový bod; Výška [mm]: 40; Podpora PoE: Ne; Použití: Interní; Počet portů 1 Gb/s: Ne; Hmotnost [g]: 165; Hloubka [mm]: 104; Počet portů 2,5 Gb/s: Ne; Počet portů 10 Gb/s: Ne
Dodání 3-5 dní
Cudy GS2048PS4 Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Síťové standardy: IEEE 802.3abIEEE 802.3atIEEE 802.3afIEEE 802.3uIEEE 802.3IEEE 802.3xIEEE 802.3btIEEE
Dodání 3-5 dní
PRŮMYSLOVÁ BRÁNA IOT TRB246 je průmyslová 4G LTE brána vybavená I/O, RS232, RS485 a ethernetovými rozhraními pro IoT řešení vyžadující všestrannost a spolehlivou podporu M2M komunikace. Tato brána má funkci dual SIM a podporuje více protokolů, jako jsou
Ano, centrál. sklad
Router s LED displejem, zobrazení počasí, času, emotikonů a textů, čtyřpásmové připojení - 1 376 Mb/s při 2,4 GHz, 5 760 Mb/s při 5 GHz-1 a GGHz-2 a 11 520 Mb/s při 6 GHz, zabezpečení HomeShield, Beamforming pro vysoký výkon.
Skladem v eshopu
Cisco Catalyst switch C1300-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together
Ano, centrál. sklad
LANBERG SWITCH 24X 100MB POE+/2X COMBO RACK 19" GIGABITOVÝ ETHERNET 250W Přepínač PoE+ je nepostradatelným aktivním zařízením v každé síťové struktuře, které využívá přenos energie prostřednictvím strukturované kabeláže. RSFE-24P-2C-250 je určen pro v
Dodání 3 dny
WN7711P je lite managed L2 switch, který umožňuje budovat škálovatelné, bezpečné a chytré sítě, které lze spravovat v cloudu. Díky možnosti instalace na stůl i na stěnu jsou vhodné pro nasazení do malých a středních podniků, hotelů, škol, zdravotnictví, ale také pro domácnosti. GWN7711P podporuje VLAN pro flexibilní a sofistikovanou segmentaci provozu, QoS pro upřednostňování síťového provozu, IGMP Snooping pro optimalizaci výkonu sítě a komplexní možnosti zabezpečení proti potenciálním útokům. GWN7711P lze snadno spravovat prostřednictvím místního webového uživatelského rozhraní a cloudu pomocí systému správy zařízení Grandstream (GDMS). Díky komplexní sadě přizpůsobitelných přepínacích funkcí, dostupnému pasivnímu PoE režimu 24V DC a snadné správě cloudu jsou řady GWN7711(P) ideálními spravovanými síťovými přepínači pro malá až středně velká nasazení. GWN7711P poskytuje 4 porty PoE pro inteligentní dynamický výstup PoE pro napájení IP telefonů, IP kamer, přístupových bodů Wi-Fi a dalších koncových bodů PoE. Tento model s podporou PoE může také podporovat 24V DC pasivní režim PoE-out. Klíčové parametry: 8 portů Gigabit Ethernet Inteligentní řízení napájení pro podporu dynamického přidělování napájení PoE/PoE+ na port pro modely PoE Podporuje Loop Detection, Cable Test a Port Mirror pro rychlou lokalizaci síťových závad LED indikátory; Per Port: Link/Activity/PoE power state & Per Device: Power Whisper Quiet: bez ventilátoru Pohodlná a inteligentní správa prostřednictvím webového uživatelského rozhraní a cloudu (GDMS) Broadcast/Multicast/Unicast Storm Control pro sledování úrovně provozu Vestavěná QoS umožňuje prioritizaci síťového provozu Adaptér v balení Ano Ethernetové porty 8 × RJ45 1Gbps PoE napájení Ano
Ano, centrál. sklad
Cenově dostupný přepínač s 10 GbE uplink porty Díky gigabitovému připojení a čtyřem 10 GbE uplink portům se přepínače řady XGS1935 dokonale hodí pro všechny, kdo potřebují základní funkce, snadnou správu a cenově dostupný upgrade své sítě. Řada XGS1935 j
Ano, centrál. sklad
DIGITUS LWL Spleißbox Frontblende 1HE 6xSC SX – Vysoká kvalita pro vaši síť Přední panel DIGITUS DN-96208-QL je vynikajícím řešením pro jakoukoli optickou infrastrukturu. Díky své funkčnosti a estetickému designu dokonale splňuje potřeby moderních síťových systémů. Jeho použitím získáte nejen vysok
3-5 dní dostupné
Cudy WR300 bezdrátový router Fast Ethernet Jednopásmový (2,4 GHz) Bílá Typ rozhraní ethernetu LAN: Fast Ethernet VPN Passthrough: Ano Přesměrování portu: Ano Počet sítí pro hosty (2,4 GHz): 1 Aktivace
Dodání 3-5 dní
MikroTik Switch CRS320-8P-8B-4S+RM; Vysoce výkonný PoE++ (802.bt) switch pro snadné a cenově výhodné napájení bezpečnostních kamer 4K, reklamních panelů nebo dokonce průmyslových automatizačních systémů. CRS320...
Ano, centrál. sklad
Cisco Catalyst switch C1300-24P-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-24P-4X Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 95.23 Switching capacity in gigabits per second (Gbps) 128.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Stacking Hardware stacking Up to 8 switches in a stack. Up to 200 ports managed as a single system with hardware failover Stacking is supported on the following models: Family 1: C1300-16P-4X, C1300-24T-4X, C1300-24P-4X, C1300-24FP-4X, C1300-48T-4X, C1300-48P-4X, C1300-48FP-4X, C1300-8MGP-2X, C1300-24MGP-4X, C1300-48MGP-4X Family 2: C1300-12XT-2X, C1300-12XS, C1300-16XTS, C1300-24XS, C1300-24XT, C1300-24XTS PIDs from the same Family can be stacked together. Cross-stacking between Families is not supported. High availability Fast stack failover delivers minimal traffic loss. Support for LAG across multiple units in a stack Plug-and-play stacking configuration/management Active/standby for resilient stack control Auto-numbering Hot swap of units in stack Ring and chain stacking options, auto stacking port speed, flexible stacking port options High-speed stack interconnects Cost-effective high-speed 10 Gigabit Ethernet fiber interfaces Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices no
Ano, centrál. sklad
HiLook NS-0508D; Gigabitový 8portový switch bez správy (unmanaged). Nabízí kapacitu 16 Gbps , snadnou instalaci (Plug-and-Play) a odolné kovové tělo. Je vhodný pro domácnosti, školy, ubytovny, kanceláře, malé monitorovací zařízení a další jednoduchá s...
Ano, centrál. sklad
Router DAHUA AX18 Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Digitus 4portový gigabitový ethernetový PoE síťový přepínač – spolehlivé řešení pro průmyslové prostředí Digitus DN-651135 je moderní zařízení, které kombinuje funkčnost a spolehlivost, ideální pro průmyslové aplikace. Díky 4 gigabitovým ethernetovým PoE portům a 1 SFP portu poskytuje tento nespravovaný přepínač flexibilitu a výkon v náročných provozních podmínkách. Digitus DN-651135 se vyznačuje vysoce kvalitním přenosem dat v náročných podmínkách a má krytí IP40, takže je odolný vůči prachu a vlhkosti. Jeho robustní hliníková konstrukce zajišťuje vysokou odolnost a schopnost pracovat v extrémních teplotách od -40 °C do +80 °C z něj činí ideální řešení pro aplikace v náročných průmyslových prostředích. Podpora plně duplexního i poloduplexního režimu: Zařízení podporuje plně duplexní i poloduplexní režim s automatickým vyjednáváním, což umožňuje optimální přizpůsobení různým síťovým podmínkám. To uživatelům umožňuje spolehlivý přenos dat, což je v průmyslovém prostředí klíčové. Konektor pro rozpoznání patchcordu: Přepínač DN-651135 je vybaven konektorem pro rozpoznání patchcordu, což výrazně zjednodušuje instalaci a konfiguraci. Toto inovativní řešení umožňuje rychlejší a jednodušší připojení k síti. Snadná montáž na DIN lištu: Přepínač lze snadno namontovat na DIN lištu, což zvyšuje jeho funkčnost v náročných průmyslových prostředích. To uživatelům umožňuje ušetřit místo a efektivněji organizovat pracovní prostředí. Technická specifikace přepínače Digitus DN-651135 Výrobce: Digitus Počet portů: 4 Kód výrobce: DN-651135 Provozní standard LAN portů: 10/100/1000 Mbps Technologie kabeláže: 10BASE-T, 10BASE-TX, 100BASE-TX, 1000BASE-TX, 100BASE-FX Rychlost přenosu dat: 10, 100, 1000 Mbit/s Plný duplex: Ano Poloviční duplex: Ano Podpora řízení toku: Ano Auto MDI/MDI-X: Ano Komunikační standardy: IEEE 802.3, IEEE 802.3u, IEEE 802.3x Montáž na DIN lištu: Ano Šířka pásma: 14 Gbit/s Počet gigabitových ethernetových portů: 4 Počet slotů pro SFP moduly: 1 Stupeň krytí: IP40 Materiál pouzdra: Hliník Vstupní stejnosměrné napětí: 48 - 57 V Spotřeba energie: 3 W Teplotní rozsah (provozní): -40 - 80 °C Rozsah relativní vlhkosti: 5 - 95 % Typ přepínače: Neřízený Rychlost přesměrování: 10,5 Mpps Velikost adresní tabulky: 2000 záznamů Paměť vyrovnávací paměti paketů: 1,2 MB Hmotnost produktu: 450 g Rozměry: 34 mm (výška) x 128 mm (šířka) x 86 mm (hloubka) Objednejte si nyní a využijte spolehlivé síťové řešení, které splní všechny vaše průmyslové požadavky! Architektura portů: Gigabit Ethernet; Celkový počet portů: 4
Dodání 3-5 dní
Cisco Catalyst switch C1300-48T-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together
Ano, centrál. sklad
MikroTik G1483-0600WNB; Interní napájecí hot-swap zdroj pro PoE++ switch MikroTik CRS320-8P-8B-4S+RM . ZÁKLADNÍ SPECIFIKACE; Výkon: 600 W; Výstupní napětí: 54,5 V;...
Ano, centrál. sklad
RB5009 je zcela nová řada RouterBOARDů, která přichází s pasivním chlazením, inovativním až futuristickým designem a vysokým výkonem (o 60-90% vyšší než RB4011) o který se zasluhuje 64bit ARM architektura procesoru s taktem 1400 MHz, 1GB RAM typu DDR4 a 1
Skladem v eshopu
Brána do sítě LoRaWAN, Wi-Fi 2.4 GHz, 863–870 MHz, RouterOS v7, PoE-in, venkovní provedení, GPS modul, dlouhý dosah.
Skladem v eshopu
Tenda Nova MX21 Pro (3-pack) Třípásmový bezdrátový WiFi 6E Mesh systém pro pokrytí celého domu. Všechny tři moduly spolu navzájem komunikují a každý vytváří další pokrytí vašeho domu bezdrátovou sítí. Všechny moduly spolu komunikují souběžně v pásmu 2,4GHz, 5GHz a 6GHz. Díky kruhové komunikaci ja zajištěno mnohem vyšší pokrytí a stabilní rychlost než např. u řešení WiFi routeru s extendery. WiFi síť se navíc tváří pouze jako jediná (jednotné SSID), již se nemusíte přepojovat mezi několika sítěmi. Jednotlivé moduly si automaticky a to zcela bez výpadku nebo vašeho postřehnutí přepojují vaše koncové zařízení dle toho, kde se nacházíte. Např. při telefonování přes Internet můžete volně přecházet mezi patry svého domu, po zahradě, a jednotlivé moduly si váš mobilní telefon mezi sebou přepojují tak rychle, že nedochází k jedinému výpadku nebo přerušení. Navíc je možné dokoupit další moduly a zvýšit tak pokrytí sítě. Klíčové vlastnosti V základním balení jsou 3 moduly, které jsou navzájem propojeny a vytváří jedinou WiFi síť. Každý modul obsahuje také 3x Gigabitové WAN/LAN porty pro připojení dalších zařízení drátově (NAS server, tiskárna, PC). Tenda MX21 Pro vytváří tak zcela nepřerušený signál jednotné WiFi sítě s obrovským pokrytím plochy až 360 m2 a možností připojení dalších 8 zařízení kabelem (1 port slouží pro připojení k Internetu). Všechny moduly spolu komunikují zcela automaticky, stačí jen připojit hlavní modul pomocí kabelu k Internetu, další moduly jen připojit k napájení. Díky indikaci síly signálu na každém modulu přesně poznáte, kde je umístění ideální. Maximální pokrytí díky WiFi+ Mesh a Beamforming+ Tenda MX21 Pro je nový systém s podporou WiFi+ Mesh pro kvalitní pokrytí WiFi sítí. Disponuje rychlostí WiFi 6E AXE5700, a je určena pro pokrytí 100-360 m2 domů/bytů. Díky podpoře roamingových protokolů dle normy IEEE 802.11k/v/r podporuje MX21 Pro automatickou optimalizaci sítě a automatický výběr směrování, což vám umožní vychutnat si stabilnější a flexibilnější bezdrátovou síť. Každý modul Tenda MX21 Pro obsahuje 1x Gigabitový WAN/LAN port + 2x Gigabitový LAN port. Jeden port WAN na prvním modulu se pak připojí do Internetu a dalších 8 portů LAN je vám plně k dispozici pro připojení dalších zařízení kabelem. Toto je ideální pro připojení vysokorychlostního Internetu a provoz objemných datových přenosů. S technologií OFDMA, MU-MIMO, Beamforming+, TendaMesh, WiFi+ podporuje MX21 Pro současnou komunikaci 200+ zařízení v bezdrátové síti s řízeným maximálním pokrytím. Smart QoS inteligentně přiděluje šířku pásma, aby zajistila hladké streamování až 8K videí, online hry, stahování a nepřetržitý videochat současně. Jednoduché a rychlé nastavení Z výroby jsou již 3 moduly obsažené v balení společně spárovány. Stačí hlavní modul připojit pomocí kabelu k Internetu a rozmístit další moduly po domě. Nastavení sítě dle vašich představ je již otázkou několika vteřin. Aplikace v češtině/angličtině pro Smart mobilní telefony/tablety "Tenda WiFi" je dostupná zdarma. Navíc je možné provádět nastavení i pomocí webového prohlížeče na PC, notebooku apod. MX21 Pro umí i nastavení sítě pro návštěvu "Guest Network" včetně doby jakou má povolení trvat. Tenda MX21 Pro také vyniká funkcí VPN server / client. Podporuje PPTP VPN Server, PPTP VPN Client, L2TP VPN Client včetně kompletního nastavení. Také funkce Virtual Server díky které je možné nastavení veškerých portů. Zabezpečení WPA3, DNS, ochrana proti útokům MX21 Pro podporuje velké možnosti zabezpečení. Nejnovější WPA3, ale také starší verze WPA, WPA2, WPA/WPA2-PSK a šifrováním TKIP nebo AES. Tato nabídka je navíc doplněna a WPS (Wi-Fi Protected Setup). MX21 Pro má možnost nastavení DNS a to pro DynDns, No-ip. Dále funkce filtrace zařízení v síti "Client Filter" a také rodičovskou kontrolu s podporou zakázaných nebo jen povolených webů "Parental Control (support black list and white list)". MX21 Pro obsahuje firewall pro odrazení útoků: UDP Flood Attack, TCP Flood Attack, ICMP Flood Attack. Technická specifikace Rozměry každého satelitu(v x š x h): 86 x 86 x 190 mm Rozměry krabice (v x š x h): 450 x 300 x 130 mm Hmotnost: 3,0 kg WiFi standardy: IEEE 802.11ax/b/g/n 2,4 GHz, IEEE 802.11ax(HE160)/ac/n/a 5 GHz, IEEE 802.11ax(HE160) 6 GHz Přenosová rychlost: 5665 Mb/s (2,4GHz 861Mb/s + 5GHz 2402Mb/s + 6GHz 2402Mb/s) WiFi roaming: IEEE 802.11 k/v/r Zabezpečení: MAC ACL, URL filtering, WPA3, WPA-PSK, WPA2-PSK, Mixed WPA/WPA2-PSK, Manuální DNS server Firewall: Zakázání UDP/TCP/ICMP flood útoku Síťové funkce: UPnP, Port forwarding, DHCP server/client list, VPN: PPTP VPN Server, PPTP VPN Client, L2TP VPN Client, IPsec Pass Through Další funkce: Rodičovská kontrola, Návštěvnická síť, Automatická aktualizace firmware online Nastavení: pomocí mobilního zařízení s Android nebo iOS, webové rozhraní pomocí webového prohlížeče QoS a pokrytí: SMART QoS, 802.11e WMM, MU-MIMO, OFDMA, 1024-QAM, Beamforming, AP Steering, Band Steering Frekvence: 2.4G: 2412-2472MHz(CH1-CH13), 5G: 5150-5350MHz(CH36-CH64), 6G: 5945-6425MHz(CH1-CH93) Vysílaný výkon: Firewall: TCMP Flood Attack Defense, TCP Flood Attack Defense, UDP Flood Attack Defense, Ignore Ping Packet From WAN Port Rozhraní modulu: 1x tlačítko Mesh, 1x tlačítko Reset, 1x WAN/LAN (1000 Mb/s), 2x LAN (1000 Mb/s) DNS: DynDNS, No-ip LED diody: 1x síla signálu Antény v každém modulu: 7x 3 dBi, dvoupásmové, vnitřní Provedení: indoor, desktop Speciální funkce: TR069, Tenda EasyMesh, Unify 2.4 GHz & 5 GHz, Smart LED on/off, One-button Fault Diagnosis, Broadband Account Migration Další funkce: IPTV, IPv6, Tri Frequency In One, Bandwidth Control,Guest Network, Static Routing, System Log, Remote Web Management, MAC Clone, Backup & Restore Configurations, Support Automatic Access Detection, Firmware Upgrade Online Chlazení: pasivní Provozní teplota: 0° až 40 °C
Skladem, dodání 2-4 dní
Repeater pro routery s DECT podporující široké pásmo, šifrování a předávání podle nového standardu ETSI Repeater (podporují-li ho routery) plus: plně zpětná kompatibilita s Gigaset Repeater 2.0 Repeater pro rozšíření dosahu DECT/GAP základen Gigaset se zabezpečeným DECT spojením a širokopásmov
Skladem v eshopu
IF1008P 8portový 8x30W 10/100 průmyslový PoE switch – výkon a spolehlivost v jednom 8portový 8x30W 10/100 průmyslový PoE switch IF1008P je moderní řešení, které kombinuje výkon a spolehlivost. Díky osmi portům RJ-45 s automatickým vyjednáváním poskytuje tento ethernetový switch stabilní a rychlé př
Dodání 3-5 dní
Mediální konvertor/převodník, 1x SFP+ port, 1x 1G/2.5G/5G/10Gbps RJ45 port, automatické vyjednávání režimu přenosu Half-Duplex / Full-Duplex, FX s podporou hot-swappable, prodloužení vzdálenosti gigabitové sítě.
Skladem v eshopu
Gembird WNP-UA300P-02 WIFI USB síťová karta 300 Mbps odpojitelná anténa Standardy Wi-Fi: Wi-Fi 4 (802.11n)802.11b802.11g Wi-Fi: Ano Wi-fi pásmo: Jednopásmový (2,4 GHz) Maximální přenosová rychlost: 30
Dodání 3-5 dní
Popis produktu Chateau LTE18 ax je Dual Band 2.4/5GHz Wi-Fi 6 router do domácnosti či malých firem s (4) Gigabit LAN + (1) 2.5-Gigabit porty, LTE18 modemem, jedním USB portem, L4 licencí a extra rychlým 4-jádrovým ARM CPU s taktem 1800 MHz, vnitřním uložištěm 128 MB a 1 GB RAM. Uživatel tak může souběžně používat 2.4GHz kanál pro asociovaná mobilní bezdrátová zařízení a 5GHz kanál mít vyhrazen např. pro TV streamování videa. Modulační rychlost 2.4GHz rádiové části (2x2 MIMO) je 574 Mbps a pro 5GHz (2x2 MIMO) je to 1200 Mbps. Chateau LTE18 ax disponuje čtyřmi vestavěnými anténami pro LTE, dvěmi SMA female konektory pro případný vylepšení LTE dosahu pomocí externích antén a dvěmi anténami pro Wi-Fi, které jsou součástí balení. V případě modelu Chateau LTE18 ax již nadále nemusíte být limitováni kabeláží - výhodou tohoto modelu je velmi široká podpora kanálů v 3G/LTE sítí. Tento LTE router poskytuje rychlost až 1 200 Mbps (download) a 150 Mbps upload s nízkými latencemi v LTE. Obsah balení Zařízení (2) Wi-Fi anténa Napájecí adaptér 24V / 1.2A UTP patch kabel - 1,5m Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band), 3G (GSM), LTE WiFi standardy:802.11ax, 802.11ac, 802.11n, 802.11a, 802.11b/g Přenosová rychlost - 5GHz [Mb/s]:1201 Přenosová rychlost - 2.4GHz [Mb/s]:574 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:21 Šifrování:WPA, WPA2, WPA3 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Vestavěná, Odnímatelná Počet vestavěných antén:4 Počet odnímatelných antén:4 Zisk antény [dBi]:3, 6 Integrovaná 4G/LTE rádiová část:Ano Podporované 4G/LTE kanály:(1) 2100 MHz, (3) 1800 MHz, (5) 850 MHz, (7) 2600 MHz, (8) 900 MHz, (20) 800 MHz, (28) 700 MHz, (38) 2600 MHz, (40) 2300 MHz, (41) 2500 MHz Konektory a rozhraní Počet portů USB 2.0:1 VF konektory:(2) RSMA female, (2) SMA female Rychlost LAN:(1) 1G/2.5Gbps + (4) 10/100/1000Mbps Gigabit LAN:Ano Slot na SIM kartu:Ano Počet SIM slotů:1 USB:Ano Napájení Max. spotřeba energie [W]:16 Napájení přes konektor/svorkovnici:12 .. 28V DC Fyzické charakteristiky Provedení:Desktop Použití:Vnitřní Tlačítka:Reset, mód Provozní teplota [°C]:-40 až 65 Šířka [mm]:240 Výška [mm]:156 Hloubka [mm]:44 Hardware CPU:IPQ-6010 Frekvence CPU [MHz]:1800 Počet CPU jader:4 Interní uložiště [MB]:128 RAM [MB]:1024 Software Operační mód:AP Router, Access Point, 3G/4G Router Operační systém:RouterOS - L4 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Ano, centrál. sklad
QSW-M2106-4C Webově řízený switch 10GbE a 2,5GbE úrovně 2 pro zavádění sítí v malých a středních podnicích Zařízení QSW-M2106-4C je webově řízený přepínač (switch) úrovně 2 se čtyřmi kombinovanými porty 10GbE SFP+/RJ45 a šesti porty 2,5 Gigabit. Zaříz
Ano, centrál. sklad