Devolo Rozšíření Devo WiFi 7 Mesh BE6500 Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
CRS328-24P-4S+ RM je 28 nezávislých přepínačů, má 24 gigabitových ethernetových portů, které nabíz
Ano, centrál. sklad
TP-LINK TL-SG3210XHP-M2 8-Port 2.5 Gigabit Managed Switch 8x 2.5G PoE+ 2x 10G SFP+ 240W RJ45/micro-USB Omada SDN (P)
Ano, centrál. sklad
PLANET IPM-8220; IP dálkové ovládání 8 elektrických zásuvek IEC 60320(C13) přes Web rozhraní. Monitorování odběru pro každou zásuvku, scheduler, připojení senzorů sledování prostředí přes externí modul (IPM-ESB)....
Ano, centrál. sklad
Switch Tenda TEG2208D 8GE Cloud Napájecí zdroj: 100-240VAC 50-60 Hz Napájecí zdroj v ceně: Ano Základní materiál: Kov Montovatelné na zeď: Ano LED indikátory: Ano Barva: Černá Šířka: 140 mm Hloubka: 6
Dodání 3-5 dní
TP-Link EC220-G5 bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Bílá Síťové standardy: IEEE 802.11gIEEE 802.11acIEEE 802.11bIEEE 802.11aIEEE 802.11nIEEE 802.11h Přesměrování portu: A
Dodání 3 dny
Objevte plný potenciál své sítě Objevte spolehlivé a efektivní síťové zařízení v režimu Plug&play. Díky 4 portům 10/100/1000 Mbps s funkcí PoE a dalším uplink portům (RJ45 1000 Mbps) a SFP (optické vlákno 1000 Mbps) umožňuje zařízení vytvořit flexibilní a škálovatelnou LAN síť bez zbytečných napáje
Dodání 3 dny
Devolo Třípásmový rozšiřující adaptér Devo WiFi 7 Mesh BE9300 Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
Devolo Devo WiFi 7 Mesh BE6500 3-balení Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
LiteBeam 5AC-Gen2 je 2 x 2 MIMO klientská stanice ACčkové řady pro pásmo 5 GHz s anténním ziskem 23 dBi , která doshauje přenosové rychlosti až 867 Mbps . Jednotka je kompatibilní jen s dalšími produkty airMAX AC a je určena pro venkovní použití.
Skladem v eshopu
Profesionální, bezpečný a spolehlivý Gigabitový router s vlastním webovým managementem ale i možností centralizované správy pomocí Omada Software Defined Networking (SDN) a to odkudkoliv a kdykoliv. Router disponuje celkově 5 Gigabitovými metalickými port
Ano, centrál. sklad
DIGITUS® 2-Port KVM Switch je vysoce výkonný HDMI-KVM přepínač. Směruje video s vysokým rozlišením (ve více rozlišeních až do 4kx2k@60Hz) a zvuk z kteréhokoli z několika zdrojů do zobrazovacích jednotek. Tento přepínač HDMI-KVM má nejen funkci přepínání s
Skladem, dodání 2-4 dní
Gigabit Wired PoE+ VPN Router, 8 PoE+ portů, 123 W, až 3 ethernetové porty WAN + 1 USB WAN, ideální pro přístupové body, zabezpečení sítě na komerční úrovni, snadná centralizovaná správa Aplikace ExpertWiFi Power over Ethernet 8 portů PoE s výkonem až 123 W poskytuje pohodlné řešení pro napájení rů
Dodání 3 dny
PLANET MGB-TLA20; Gigabitový modul mini GBIC (SFP), 1000Base-LX, simplexní LC konektor, single-mode, WDM. Max. 20km. Vlnová délka TX 1310nm/RX 1550nm. Podpora DDM. Konverzní Gigabitový modul mini GBIC rozměru...
Ano, centrál. sklad
Ruijie Networks RG-NIS2100 Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá, Nerezová ocel Síťové standardy: IEEE 802.1Q Počet VLANs: 16 ERPS: Ano Podpora VLAN: Ano B
Dodání 3-5 dní
Cisco Catalyst 1300-48MGP-4X
Ano, centrál. sklad
HPE Aruba Networking CX 6000 48G 4SFP Switch HPE Aruba Networking CX 6000 48p 10M/100M/1G 4p SFP 1G Switch (R8N86B) HPE Aruba Networking CX 6000 R8N86B je moderní plně spravovatelný Layer 2 switch určený pro podnikové přístupové sítě, pobočky a SMB infrastrukturu. Nabízí 48× Gigabit Ethernet portů, 4× SFP uplink porty a pokročilé funkce zabezpečení, správy i automatizace. Díky operačnímu systému Aruba AOS-CX poskytuje vysoký výkon, nízkou latenci a jednotnou správu napříč síťovou infrastrukturou. Switch je optimalizován pro spolehlivý a bezpečný provoz moderních sítí podporujících cloudové služby, IoT zařízení, Wi-Fi infrastrukturu a firemní aplikace. Správa je možná prostřednictvím Aruba Central, Web GUI, CLI nebo REST API. Hlavní vlastnosti 48× 10/100/1000BASE-T Gigabit Ethernet portů 4× 1G SFP uplink porty Plně spravovatelný Layer 2 switch Operační systém Aruba AOS-CX Podpora IPv4/IPv6 Static routing QoS, ACL, VLAN, sFlow a IGMP Snooping REST API pro automatizaci a SDN TPM 2.0 bezpečnostní modul Zero Touch Provisioning Jumbo Frames až 9220 B Správa přes Aruba Central, Web GUI, CLI a NetEdit Dual firmware image Doživotní omezená záruka Portová výbava Datové porty 48× 10/100/1000BASE-T RJ-45 Uplink porty 4× 1G SFP Konzolový port 1× USB-C USB Host 1× USB Type-A Auto-MDIX Ano Výkon a hardware Přepínací kapacita 104 Gbps Propustnost 77.3 Mpps Latence 1 Gbps: 1.9 µs Procesor Dual-Core ARM Cortex-A9 @ 1016 MHz Operační paměť 2 GB DDR3 Flash paměť 8 GB eMMC Flash ROM 128 MB Packet Buffer 12.38 MB (4.5 MB ingress / 7.875 MB egress) MAC tabulka 8 192 záznamů IPv4 ARP tabulka 1 024 záznamů IPv6 ND tabulka 512 záznamů IPv4/IPv6 routy 512 / 512 IGMP / MLD skupiny 512 / 512 ACL entries IPv4: 1914 / IPv6: 957 / MAC: 1914 Switched Virtual Interfaces 16 Layer 2 a síťové funkce IEEE 802.1Q VLAN Až 4094 VLAN ID 512 současně aktivních VLAN RSTP / MSTP / RPVST+ LACP (IEEE 802.3ad) Jumbo Frames až 9220 bajtů IGMP Snooping v1/v2/v3 MLD Snooping v1/v2 QoS a IEEE 802.1p prioritizace Traffic shaping a rate limiting Storm Control LLDP / LLDP-MED Port Mirroring (4 skupiny) sFlow monitoring UDLD SmartLink redundance MVRP BPDU tunneling DHCP Relay Static IPv4/IPv6 routing Dual-stack IPv4/IPv6 Loopback detection Zabezpečení Trusted Platform Module (TPM) 2.0 802.1X autentizace MAC autentizace RADIUS a TACACS+ DHCP Snooping Dynamic ARP Protection Dynamic IPv4/IPv6 Lockdown RA Guard BPDU Protection Root Guard Identity-driven ACL MAC Lockout Port Security Control Plane Policing SSHv2, SSL a SNMPv3 Secure FTP / SFTP ICMP throttling Secure management access Management a správa HPE Aruba Networking Central Web GUI CLI REST API SNMP v1/v2c/v3 Aruba NetEdit Zero Touch Provisioning NTP Syslog TFTP / SFTP RMON monitoring sFlow monitoring Cloud i on-premise management Fyzické parametry Provedení 1U rackmount Rozměry (V × Š × H) 4.39 × 44.25 × 24.65 cm Hmotnost 2.98 kg Chlazení Aktivní Proudění vzduchu Side-to-side Montáž 19" rack nebo desktop Napájení a spotřeba Napájení 100–127 VAC / 200–240 VAC Frekvence 50 / 60 Hz Proud 0.8 A / 0.5 A Idle spotřeba 18.9 W Max. spotřeba 35.2 W Energy Efficient Ethernet IEEE 802.3az Provozní podmínky Provozní teplota 0 °C až 45 °C Skladovací teplota -40 °C až +70 °C Provozní vlhkost 5 % až 95 % nekondenzující Skladovací vlhkost 5 % až 90 % Max. provozní nadmořská výška 3000 m Akustický tlak 33.1 dB Certifikace a standardy IEEE 802.1Q IEEE 802.1p IEEE 802.1AB LLDP IEEE 802.1D STP IEEE 802.1w RSTP IEEE 802.1s MSTP IEEE 802.3ad LACP IEEE 802.3az Energy Efficient Ethernet IEC / EN 62368-1 FCC Class A CISPR 32 Class A RoHS a WEEE Obsah balení HPE Aruba Networking CX 6000 R8N86B Napájecí kabel Rack mount sada Dokumentace Záruka HPE Aruba Networking Limited Lifetime Warranty.
Ano, centrál. sklad
Somfy Řídící jednotka TaHoma Switch bílá
Skladem, dodání 2-4 dní
PLANET SGS-6341-24P4X; Stohovatelný řízený L3 PoE switch, 24x 1000 Base-T, 4x SFP 100/1000 Base-X combo port, 4x 10G Base SFP+ , PoE injektory 802.3at do 370 W . RIP/OSPF, VLAN 802.1Q 25...
Ano, centrál. sklad
Cisco switch CBS220-8T-E-2G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-8T-E-2G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 14,88 Switching capacity in Gigabits per second (Gbps) 20 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-ba
Ano, centrál. sklad
PLANET IGTP-802T; Průmyslový konvertor kombinuje ethernetovou konverzi 1000Base-SX na 10/100/1000Base-T s PoE+ injektorem 802.3at s výkonem až 30 W pro levné a efektivní rozšíření sítě. K dispozici je...
Ano, centrál. sklad
LANCOM IAP-5G EU
Dodání 3-5 dní
Ruijie Networks RG-NIS2100 Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black, Stainless steel
Dodání 3-5 dní
Devolo Router Devo WiFi 7 BE6500 Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
Zyxel GS1100-24ES 24 port Gigabit - DIP selector Unmanaged Switch v3
Ano, centrál. sklad
PLANET VR-300W6A; Gigabitový bezpečnostní VPN router disponující pěti RJ-45 porty , firewallem, podporou dual WAN a se snadným nastavením pomocí webového rozhraní, SNMP, UNI-NMS nebo PLANET Smart D...
Ano, centrál. sklad
Ubiquiti Přístupový bod E7 Enterprise (bílý) Výrobce: Ubiquiti Kategorie: Přístupové body / opakovače / WiFi
3-5 dní dostupné
Aruba Instant On 1830 24G 10/100/1000 2SFP Switch Aruba Instant On 1830 24G 10/100/1000 2SFP Switch. JL812A Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) I/O ports and slots 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3af Class 3 PD (port 1) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-4) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 24 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 24 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-12) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-24) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports Physical Characteristics Dimensions 157.0(d) x 173.0(w) x 39.1(h) mm 195.1(d) x 245.1(w) x 43.9(h) mm 215.9(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 351.0(d) x 443.0(w) x 43.9(h) mm Weight 1.70 lb (0.77 kg) 3.40 lb (1.54 kg) 5.50 lb (2.49 kg) 7.65 lb (3.47 kg) 7.80 lb (3.54 kg) 10.90 lb (4.94 kg) Processor and Memory ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB "RM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Performance 100 Mb latency < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec 1000 Mb latency < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec 10000 Mb latency n/a n/a n/a n/a n/a n/a Throughput (Mpps) 11.90 Mpps 11.90 Mpps 38.68 Mpps 38.68 Mpps 77.37 Mpps 77.37 Mpps Capacity 16 Gbps 16 Gbps 52 Gbps 52 Gbps 104 Gbps 104 Gbps MAC address table size (# of entries) 8,000 entries 8,000 entries 16,000 entries 16,000 entries 16,000 entries 16,000 entries Reliability MTBF (years) 188.2 105.9 203.6 96.6 114.4 83.5 Environment Operating temperature 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) Nonoperating/ storage temperature -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) Nonoperating/ storage relative humidity 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) Altitude up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) Acoustics 1 Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 4.0 Bel LpAm (Bystander) = 25 dB Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL813A and JL815A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) 100% traffic Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 0% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 50% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 4.0 Bel LpAm (Bystander) = 25 dB 100% traffic / 100% PoE Fanless Fanless Fanless LWAd = 5.1 Bel LpAm (Bystander) = 35 dB - LWAd = 5.7 Bel LpAm (Bystander) = 41 dB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Electrical Characteristics Frequency 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz AC voltage 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC Current 12V -- 1.0A 1.0A/0.5A 0.4A/0.3A 2.7A/1.4A 0.9A/0.6A 5.2A/2.6A Maximum power rating 100-127V: 8.09W 200-220V: 8.05W 100-127V: 86.07W 200-220V: 83.67W 100-127V: 19.1W 200-220V: 19W 100-127V: 244.6W 200-220V: 237.2W
Ano, centrál. sklad
28-portový gigabitový stohovateľný inteligentný riadený prepínač vrátane 4 portov 10G SFP+ - 24 x 10/100/1000Mb/s porty s automatickým vyjednávaním - 4 x porty 10G SFP+ - fyzické stohovanie až 6 jednotiek na stoh. Šírka pásma fyzického stohovania 40Gb. Topológia Lineárna alebo kruhová. - Kapacita prepínača 128 Gb/s - D-Link Green 3.0, 802.3az - Virtuálne stohovanie až 32 zariadení. - Statická trasa - IPv6 Management/Ready Logo - Half-/Full-Duplex, auto-negotiation, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymetrická VLAN, Auto Voice VLAN, GVRP - 802.1p prioritné fronty - filtrovanie MAC/IP - MAC/IP ACL - 802.1X riadenie prístupu na báze portov, zabezpečenie portov, segmentácia prevádzky - D-Link Safequard Engine - D-Link Network Assist, webová správa, kompaktné CLI - Dual Image FW - 19" stojanová inštalácia.
Dodání 3 dny
Tenda Nova MW6 (2ks) WiFi Mesh router AC Dual Band Wi-Fi systém Tenda MW6 pro kompletní a stabilní pokrytí celého domu. Všechny satelity v tomto systému jsou navzájem propojeny a vytváří jedinou síť. Pro vyšší rychlost i stabilitu poskytují všechny satelity bezdrátovou dvoupásmovou komunikaci na 2,4 a 5 GHz, nebute tak problém připojit veškerá WiFi zařízení (tablety, mobilní telefony, TV, atd.). Každý satelit obsahuje dvě interní antény (každá 3 dBi) a také Gigabitové LAN porty pro připojení dalších zařízení drátově (NAS server, tiskárna, PC). Zcela nepřerušený signál jednotné WiFi sítě s obrovským pokrytím plochy až 400m2 při 2ks satelitů. Pokrytí 1200m2 při 9ks satelitů. Všechny satelity spolu komunikují zcela automaticky, stačí jen připojit hlavní satelit pomocí kabelu k Internetu, další satelity jen připojit k napájení. Díky indikaci síly signálu od dalších satelitů přesně poznáte, které umístění dalšího satelitu je nejlepší. Maximální pokrytí Tenda MW6 je nový Mesh systém pro kvalitní pokrytí WiFi sítí. Disponuje rychlostí WiFi AC 1200 Mb/s, a je určena pro pokrytí až 1200 m2 domů/bytů. Díky podpoře roamingových protokolů dle normy IEEE 802.11v a IEEE 802.11r podporuje MW6 automatickou optimalizaci sítě a automatický výběr směrování, což vám umožní vychutnat si stabilnější a flexibilnější bezdrátovou síť. Podpora 2,4GHz a současně 5GHz Výhod využití obou pásem je hned několik. Ideální způsob rozdělení: - 2,4GHz: prohlížení webových stránek, stahování souborů, emaily apod. - 5GHz: hraní Online her, HD streamování videa, zvláště aplikace kde je důležitá latence. Pásmo 2,4GHz také bývá ve větších zástavbách nebo panelových domech velmi zarušené, a dochází tak k degradaci výkonu na nižší úroveň, tak se WiFi routery z okolí ruší navzájem. Při použití 5GHz vám tato starost zcela odpadá. Pokrytí signálem je zajištěno pomocí antén - každý satelit 2x 3 dBi). I třípodlažní dům může mít kvalitní a spolehlivé pokrytí WiFi sítí Díky technologiím Mesh a Beamforming dochází ke vzájemné komunikaci všech satelitů sítě a k velkému a kvalitnímu pokrytí. Stačí rozmístit jednotlivé prvky do pater. Pokud by pokrytí nebylo dostatečné je možné připojit k MW6 ještě další satelity. Celkem je tedy možné provozovat 9 satelitů jednotné Mesh sítě. Bezproblémové hraní a streamování 4K HD videí současně S technologií MU-MIMO Wave2.0 podporuje MW6 současnou komunikaci více zařízení v bezdrátové síti. Smart QoS inteligentně přiděluje šířku pásma, aby zajistila hladké streamování až 4K videí, online hry, stahování a nepřetržitý videochat současně. Nepřetržitý videohovor při pohybu v domácnosti Díky Mesh technologii bude vaše bezdrátová WiFi síť obsahovat pouze jeden název a jedno heslo. Žádné další jako v případě např. extenderů a dalších AP v síti. MW6 provádí automaticky předání klientského zařízení (telefon, tablet atd.) od jednoho satelitu k dalšímu bez přerušení služeb. Klientské zařízení je tak vždy připojeno k silnějšímu satelitu a to bez výpadku. Jednoduché a rychlé nastavení Z výroby jsou již satelity obsažené ve větším balení společně spárovány. Stačí k hlavní sadě satelitů připárovat navíc tento další satelit a pokrytí je navýšeno. Nastavení sítě dle vašich představ je již otázkou několika vteřin. SMART Aplikace "Tenda WiFi" v českém jazyce Aplikace pro Smart mobilní telefony/tablety "Tenda WiFi", díky které ovládáte a nastavujete MW6. Aplikace je v českém jazyce. Můžete např. povolit WiFi pro návštěvu, zablokovat některé uživatele, nastavit WiFi a podporuje rodičovskou kontrolu. Dále nastavení výkonů, sledování Uploadu/Downloadu a další nastavení. WiFi pro návštěvu (Guest Network) MW6 umí i nastavení sítě pro návštěvu "Guest Network" a to pro WiFi 2,4 GHz a také pro 5 GHz včetně doby jakou má povolení trvat. Zabezpečení MW6 podporuje velké možnosti zabezpečení. Nejnovější WPA, WPA2, mixedWPA/WPA2 vždy s PSK a šifrováním TKIP nebo AES. Technické parametry: WiFi standardy: IEEE 802.11ac/a/n (5 GHz), IEEE 802.11b/g/n (2,4 GHz) Frekvence: 2,4 GHz (2400 MHz - 2483 MHz), 5 GHz (5150 MHz - 5250 MHz nebo 5725MHz - 5825MHz) Přenosová rychlost: 1200 Mb/s (2,4GHz 300Mb/s + 5GHz 900Mb/s) WiFi roaming: IEEE 802.11 v/r Další standarty: IEEE 802.3, IEEE802.3ab Zabezpečení: MAC ACL, URL filtering, WPA-PSK, WPA2-PSK, Mixed WPA/WPA2-PSK, Manuální DNS server Firewall: Zakázání UDP/TCP/ICMP flood útoku Síťové funkce: UPnP, Port forwarding, DHCP server/client list, VPN client (IPsec pass through, PPTP pass through, L2TP pass through) Další funkce: Rodičovská kontrola, Návštěvnická síť, Automatická aktualizace firmware online Nastavení: pomocí mobilního zařízení s Android 4.0+ nebo iOS 8+ QoS: SMART QoS, 802.11e WMM SMART řízení: Amazon Alexa Rozhraní satelitů: každý satelit 1x tlačítko Reset, 2x GLAN/GWAN (10/100/1000 Mb/s) Počet připojených zařízení: max. 90 zařízení Maximální počet satelitů v rámci jedné sítě: 9ks satelitů Pokrytí 2ks satelitů: 400 m2 Pokrytí 9ks satelitů: 1200 m2 LED diody: 1x síla signálu na každém satelitu Antény v každém satelitu: 2x 3 dBi, dvoupásmové, vnitřní Provedení: indoor, desktop Chlazení: pasivní Montáž na zeď: ano Provozní teplota: 0° až 40 °C Rozměry každého satelitu(v x š x h): 100 x 100 x 100 mm Rozměry krabice (v x š x h): 270 x 170 x 120 mm Hmotnost: 1,4 kg Obsah balení: 2x Tenda Mesh MW6, 1x Stručná instalační příručka (CZ, SK, PL, EN), 2x Napájecí adaptér 12V, 1A
Ano, centrál. sklad
5G M2M router DWM-550-G 5G SA a NSA rychlosti až 3,4 Gb/s pro rychlý přístup k internetu a přenos dat Wi-Fi rychlosti až 1,8 Gb/s pro připojení více Wi-Fi zařízení 1 x gigabitový ethernetový WAN/LAN port konfigurovatelný jako kabelový WAN přístup 3 x gigabitové ethernetové LAN porty pro spolehlivé kabelové připojení 2 x sloty pro SIM karty Redundance WAN připojení pro spolehlivost Není nutná žádná konfigurace - stačí zařízení zapojit a vaše síť je připravena k použití Odolné pozinkované ocelové pouzdro, odolné vůči korozi, zajišťuje dlouhou životnost zařízení Provozní teplota od -30 °C do 70 °C, odolné vůči drsným podmínkám prostředí Volitelný nástěnný držák umožňuje optimální umístění 5G SA a NSA zařízení Podpora režimu 4G/5G umožňuje flexibilní přizpůsobení různým mobilním sítím. Redundance dvou SIM karet Dva sloty pro SIM karty s automatickým přepnutím při selhání zajišťují nepřerušované WAN připojení přes mobilní síť. Redundance Ethernetu a 5G Bezproblémové přepínání mezi ethernetovým WAN a 5G připojením pro spolehlivé připojení. Odolnost průmyslové třídy Pozinkované ocelové pouzdro odolné proti korozi a robustní konstrukce zajišťují spolehlivost v náročných podmínkách. Bezpečná ochrana VPN Šifrované VPN tunely chrání datové přenosy před neoprávněným přístupem k síti. Wi-Fi 6 AX1800 Poskytuje podporu Wi-Fi 6 pro širokou škálu mobilních zařízení a sítí IoT. Diverzita operátorů a redundance sítě Router DWM-550-G 5G M2M zajišťuje kontinuitu provozu díky podpoře dvou SIM karet (Nano-SIM 4FF), což zvyšuje diverzitu operátorů a spolehlivost síťového připojení. Stabilní připojení je zajištěno i v oblastech s omezeným pokrytím. Zařízení je vybaveno čtyřmi LAN porty, z nichž jeden lze konfigurovat jako WAN port, což nabízí flexibilní možnosti přepínání mezi ethernetovým WAN a 5G připojením a zajišťuje tak vždy nejlepší přístup k síti. Zabezpečte svou síť pomocí VPN Router DWM-550-G 5G M2M poskytuje vysokou úroveň zabezpečení sítě díky podpoře pokročilých VPN protokolů, jako jsou IPSec, OpenVPN, PPTP, L2TP, GRE a WireGuard. To umožňuje šifrovaná připojení, flexibilní tunelování a zabezpečený vzdálený přístup pro efektivní ochranu dat. DWM-550-G je ideální pro maloobchod, malé obchody, dočasná parkování a inteligentní parkovací systémy a zajišťuje bezpečnost finančních transakcí a zákaznických dat. Robustní konstrukce DWM-550-G je navržen pro maximální spolehlivost a dostupnost M2M připojení. Pozinkovaná ocel odolná proti korozi, široký rozsah vstupního napětí, široký rozsah provozních teplot a odolnost proti vlhkosti předurčují zařízení pro nejnáročnější M2M aplikace prakticky v jakémkoli prostředí. Vysokorychlostní připojení 5G a Wi-Fi 6 pro moderní nasazení IoT. Objevte možnosti routeru DWM-550-G 5G M2M, který je navržen tak, aby poskytoval nejvyšší výkon s vysokorychlostním připojením 5G a technologií Wi-Fi 6 AX1800 pro M2M aplikace. Podpora dvou SIM karet udržuje nepřetržitou komunikaci přepnutím na záložní síť v případě selhání primární sítě. Router zabezpečuje data pomocí pokročilých funkcí VPN a umožňuje centrální správu prostřednictvím cloudové platformy D-ECS. DWM-550-G je ideální pro různá prostředí, jako jsou síťové videorekordéry (NVR), kiosky, průmyslové počítače, digitální displeje a mobilní pokladní systémy. Je vynikajícím řešením pro vzdálená místa, dočasná místa a autobusové zastávky, protože zlepšuje provozní efektivitu a kvalitu síťového připojení. Model: DWM-550-G Typ: 5G Přenos dat: LTE Síť LTE: 2500 MHz, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE, síť LTE Podpora sítě Aero2: Ne Standardy: 802.11n, Standardy, Standardy, Standardy, Standardy, Standardy, Standard Pásmo: 2,4 GHz, Průchod Počet antén: 6 anténních konektorů Anténa: Externí odnímatelná Zabezpečení: Firewall: SPI firewall s nenápadným režimem (Stealth Mode), systém prevence narušení (IPS), blokování WAN ping Řízení přístupu: Filtrování paketů, blokování URL, řízení MAC adres Čtečka paměťových karet: Žádná Standardní SD paměť / CF: Nevztahuje se I/O porty: 1 x WAN (RJ-45), I/O porty/SIM karta: Nano Napájení: DC 12-36V (TB) Certifikace: CE UKCA Požadavky na prostředí: Provozní/Skladovací teplota: Provozní teplota: -30 až 70 stupňů Celsia Skladovací teplota: -40 až 85 stupňů Celsia Vlhkost: Provozní vlhkost: 10 % až 95 % (nekondenzující) Skladovací vlhkost: 0 % až 95 % (nekondenzující) Barva: Černá Rozměry: 160 x 125 x 35 mm Označení:
Ano, centrál. sklad
PLANET RKE-10B-C; Rack Mount kit 19" (L profily) pro 10" zařízení. Šroubky jsou součástí balení (8 ks). ZÁKLADNÍ SPECIFIKACE; Materiál: kov; Rozměry: 132 x 58 x 43,8 mm...
Ano, centrál. sklad
Cisco Config 2 Secondary Power Supply
Ano, centrál. sklad
Devolo Devo WiFi 7 Mesh BE6500 2-balení Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
Bezdrátový přístupový bod s podporou WiFi 6 AX1800, rychlostí 1,77 Gbps, technologií OFDMA, duální anténou 2x2 MU-MIMO.
Skladem, dodání 2-4 dní
ATEN CS1842 HDMI KVMP přepínač 2-cestný, KVM přepínač
Dodání 3 dny
TP-Link Deco BE68 (1-pack) Třípásmový Wi-Fi 7 mesh systém BE14000 pro celou domácnost 8streamová třípásmová WiFi s rychlostí 14 Gb/s: 8647 Mb/s (6 GHz) + 4324 Mb/s (5 GHz) + 688 Mb/s (2,4 GHz).† Bezprecedentní 10Gb/s síť: 1× 10 Gb/s WAN/LAN port + 1× 2,5 Gb/s WAN/LAN port + 1× 1,0 Gb/s port zajišťují maximální flexibilitu a zvýšenou propustnost.§ Kombinované bezdrátové a kabelové páteřní připojení (Backhaul): Současně propojuje bezdrátový a kabelový backhaul u každé jednotky, čímž zvyšuje celkovou propustnost a snižuje latenci. Multi-Link Operation (MLO): Současné odesílání a přijímání dat napříč různými pásmy a kanály pro zvýšení propustnosti, snížení latence a zvýšení spolehlivosti.? 320MHz kanály: Dvojnásobná šířka pásma, která umožňuje mnohem více souběžných přenosů při nejvyšších možných rychlostech.? Funguje v pásmu 6 GHz: Minimalizuje přetížení díky novému spektru a poskytuje robustní vysokorychlostní připojení.? TP-Link HomeShield: Poskytuje komplexní ochranu sítě, robustní rodičovskou kontrolu a zabezpečení IoT v reálném čase.* Univerzální kompatibilita: Zpětně kompatibilní se všemi generacemi WiFi a funguje s jakýmkoli poskytovatelem internetových služeb (ISP) a modemem.? Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-be68/ Technické specifikace WIRELESS Standards and Protocols Wi-Fi 7 IEEE 802.11be/ax 6 GHz IEEE 802.11be/ax/ac/n/a 5 GHz IEEE 802.11be/ax/n/b/g 2.4 GHz WiFi Speeds BE14000 6 GHz: 8647 Mbps (802.11be) 5 GHz: 4324 Mbps (802.11be) 2.4 GHz: 688 Mbps (802.11be) WiFi Range Broader Whole Home Coverage TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 8× High-Gain Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Tri-Band The greenfield 6 GHz band brings more bandwidth and faster speeds WiFi Capacity Very High Tri-Band Distribute devices to different bands for optimal performance 3×3 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 7 clients 8 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode Advanced Features • Multi-Link Operation (MLO) • 320 MHz Channel • 4K-QAM • Multi-RUs • Works with Alexa and Google Assistant SECURITY Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 6 GHz Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network Effective Time Bandwidth Control VPN Server • OpenVPN Server • PPTP VPN Server • L2TP/IPSec VPN Server • WireGuard VPN Server VPN Client • OpenVPN Client • PPTP VPN Client • L2TP/IPSec VPN Client • WireGuard VPN Client WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal HARDWARE Ethernet Ports • 1× 10 Gbps • 1× 2.5 Gbps • 1× 1.0 Gbps *Per Deco Unit Supports WAN/LAN auto-sensing USB Support 1× USB 3.0 Port FTP Server Media Server Samba Server Buttons 1× Reset Button 1× WPS SOFTWARE Advanced Features • Reboot Schedule • Tapo/Kasa Onboarding • IoT network & Device Isolation • Static Route Function • Node/Band Connection Preference Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Youtube Restriction SafeSearch Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Features Deco App OTHER Network Services Enabled by Default Web Server Manage and configure device through web (HTTP/HTTPS) • Port: 80/443 Protocol: TCP DNS DNS • Port: 53 Protocol: TCP & UDP DHCP Server IP address assignment (DHCP) • Port: 67 Protocol: UDP App management Manage and configure device through app • Port: 22 Protocol: TCP • Port: 20001 Protocol: TCP • Port: 30001 Protocol: TCP • Port: 20002 Protocol: UDP PHYSICAL Dimensions (W×D×H) 4.23 × 4.23 × 6.93 in (107.5 × 107.5 × 176 mm) Package Content Deco BE68 (1-pack) 1 Deco BE68 unit 1 RJ45 Ethernet cable 1 Power adapter Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Ano, centrál. sklad
Tenda TEG1050F přepíná data pomocí 48 portů RJ45 a 2 portů SFP pro připojení optiky, 48 portů 10/100/1000 Mb/s RJ45 + 2x SFP 1000Mb/s. Switch má ochranu proti přepětí 6kV. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x
Dodání 3-5 dní
Ubiquiti Cestovní směrovač Ubiquiti UniFi Výrobce: Ubiquiti Kategorie: Přepínače / Routery
3-5 dní dostupné
PLANET SW-504; 5portový přepínač 10/100 Base-TX, automatická detekce 10/100 Mbps a přímý/zkřížený kabel. Plastová skříň, všestranné použití, bez ventilátorů (fanless), napájení DC 5 V (adaptér je součástí balení)...
Ano, centrál. sklad
Webový inteligentní řízený gigabitový přepínač DGS-1210-20-28MP podporuje řadu funkcí, které se obvykle nacházejí pouze u špičkových přepínačů. Zajišťuje maximální kontrolu, servis a zabezpečení bez složitosti podnikového přepínače. Díky nízkým administrativním nákladům je ideální pro použití v mal
Dodání 3-5 dní
D-LINK 5G NR AX3000 Wi-Fi 6 Mobile Router
Dodání 3-5 dní
ASUS ROG Rapture GT-BE19000 Řada ROG Rapture stále posouvá hranice možností v oblasti her a sítí. Nový ROG Rapture GT-BE19000 je třípásmový 12streamový herní router WiFi 7 přizpůsobený pro hry a počítače nové generace. S rychlostí až 1,9 Gb/s, výkonnou 31G kabelovou kapacitou a exkluzivní sítí ROG Gaming Network nabízí nové způsoby, jak urychlit vaše hraní. WiFi 7 (IEEE 802.11be) obsahuje všechny výhody WiFi 6/6E a rozšiřuje několik stávajících standardů WiFi na zcela novou úroveň, například šířku pásma 320 MHz a 4K-QAM. Zavádí také některé revoluční funkce, jako je například provoz s více linkami. Tyto kombinované technologie poskytují nadstandardně vysoké rychlosti, extrémně nízkou latenci a zvýšenou spolehlivost. Můžete si tak vychutnat bezkonkurenční síťové zážitky na jakémkoli online bojišti. Specifikace Technické Specifikace Síťový standard WiFi 6 (802.11ax) WiFi 7 (802.11be) IEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IPv4 IPv6 Anténa 8x Externí anténa Operační frekvence 2.4 GHz / 5 GHz / 6 GHz 2.4 GHz 5 GHz 6 GHz Procesor 2.6 Ghz 4-jádrový procesor Paměť 256 MB Flash 2 GB RAM Operační režimy Router(AiMesh router), AiMesh node, Access point, Repeater, Media bridge I/O Porty 1x 10Gbps WAN/LAN port 1x 2.5Gbps WAN/LAN port 1x 10Gbps LAN port 3x 2.5Gbps LAN port 1x RJ-45 1000Mbps LAN 1x USB 3.2 1x USB 2.0 Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. proudem 5 A Herní využití Zrychlení hry / akcelerace Herní radar WTFast Mobilní herní režim Urychlovač zařízení ROG_First OpenNAT (herní profil) Herní port Herní síť Zabezpečení AiProtection VPN Šifrování WiFi : WPA/WPA2/WPA3 Personal WPA/WPA2/WPA3 Enterprise Otevřený systém a OWE WPS Let s Encrypt DNS-over-TLS SSH Bezpečnostní skenování Firewall - Maximální filtr klíčových slov brány firewall : 64 - Maximální filtr síťových služeb brány firewall : 32 - Maximální filtr URL brány firewall : 64 VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Client WireGuard VPN Server IPSec VPN Server Open VPN VPN Server PPTP VPN Server WireGuard VPN Fusion WAN Typ připojení k internetu : Automatická IP, Statická IP, PPPoE, PPTP, L2TP Typ internetového připojení : Typ internetového připojení : Typ internetového připojení : - PPPoE Typ internetového připojení : - PPTP Typ internetového připojení : - L2TP Typ internetového připojení : - Automatická IP Typ internetového připojení : - Statická IP Typ internetového připojení : - IPSec Duální WAN 3G / 4G LTE Dongle 4G / 5G Automatický mobilní tethering Přesměrování portů - Maximální pravidlo pro přesměrování portů : 64 Spouštění portů - Maximální pravidlo pro spouštění portů : 32 DMZ DDNS NAT Passthrough : PPTP, L2TP, IPSec, RTSP, H.323, SIP Passthrough,PPPoE relay LAN Server DHCP IPTV Agregace spojů LAN Ruční přiřazení IP adresy - Maximální pravidlo pro ruční přiřazení IP adresy : 128 Wake on LAN (WOL) VLAN Bezdrátové MU-MIMO UTF-8 SSID Filtr MAC adres WiFi - Maximální počet filtrů MAC : 64 Plánovač bezdrátového připojení Wi-Fi radar Férovost vysílacího času Klient RADIUS Univerzální formování paprsku Explicitní formování paprsku USB aplikace Automatické mobilní tethering 4G / 5G Souborový systém : HFS+, NTFS, vFAT, ext2, ext3, ext4 Bezpečné odebrání disku AiCloud Stáhnout Master AiDisk Server médií Time Machine Server Samba Server FTP Práva sdílené složky Rozměry a váha Rozměry 350.4 x 350.4 x 220.6 mm Váha 2000 g Co je v krabici 1x RJ-45 Kabel 1x Napájecí adaptér
Skladem, dodání 2-4 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Ano, centrál. sklad
TRB142 je ethernetová IoT gateway s podporou sítí 4G/LTE Cat1 (až 10Mbps). Průmyslová brána vyniká nízkou spotřebou energie vysokou spolehlivostí i v kritických aplikacích. Seriový port RS232 a Linuxové prostředí poskytují široké možnosti přizpůsobení.
Dodání 3-5 dní
Teltonika BAT120; Záložní zdroj pro napájení jednotek RUT2xx, RUT95x, RUT3xx, RUTXxx, TRB14x, TRB2xx, TSW110 a TCR100. ZÁKLADNÍ SPECIFIKACE; Výkon: 22 W; Vstupní napětí: 9–3...
Ano, centrál. sklad
Aruba Instant On AP22D je vnitřní přístupový bod s duálním rádiem, který přináší konektivitu do malých prostor. Tento přístupový bod s certifikátem Wi-Fi CERTIFIED™ 6 nabízí moderní standardy Wi-Fi v kompaktním provedení, které zlepšuje konektivitu až pro 75 zařízení. Aruba Instant On AP22D lze tak
Skladem, dodání 2-4 dní
Brána využívá Wi-Fi 7 (802.11be) pro ultra nízkou latenci, výkon a vynikající pokrytí domácnosti.
Ano, centrál. sklad
Switch Intellinet Network Solutions 561730
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Počet antén: 2 Zisk antény (dBi): 3,2 / 4,3 Anténa: interní Typ: Access-Point zásobování energií: Síťový provoz / PoE (napájení přes Ethernet) Provoz na baterie: ne WiFi-Standard: Wi-Fi 6 (IEEE 802.11ax) Frekvence: 2,4 / 5 GHz Kódování: WPA / WPA2 / WPA3 Počet Gigabit-Portů: 1 3G Router: ne Modem: ne PoE (Power over Ethernet): ano Rozměry: 170 x 170 x 28 Hmotnost (g): 478 Barva: bílá Max. přenosová rychlost WiFi (Mbit/s): 1800
Dodání 3-5 dní
Lindy 2portový HDMI 2.0, USB 2.0 a audio KVM přepínač je kompaktní řešení pro přístup a ovládání dvou počítačů s HDMI porty pomocí jediné klávesnice, myši a monitoru. Jeho integrované kabely umožňují snadné nastavení a eliminují potřebu dalších kabelů. Podporuje signály HDMI 2.0 až do rozlišení 4K
3-5 dní dostupné
Radiofrekvence: 2,4 GHz zásobování energií: Síť Apple HomeKit: ne Amazon Alexa: ne Google Assistant: ne IFTTT: ne Z-Wave: ne ZigBee: ano WLAN: ano NFC: ne Bluetooth: ne Vhodné pro App: ano USB: 1x USB-A 2.0 Typ: Rádiový přepínač Oblast použití: Interiér Barva: bílá / šedá Rozměry: 75 x 154 x 27 Hmotnost (g): 150
Dodání 3-5 dní
D-LINK DES-1008C/E8 ports 10/100 Mbps Plastic
Dodání 3-5 dní
Řada přepínačů HPE Aruba Networking CX 6000 Řada přepínačů HPE Aruba Networking CX 6000 je moderní řada přístupových přepínačů základní úrovně, ideální pro pobočky, střední podniky a malé firmy. Řada CX 6000 je optimalizována pro spolehlivý, jednoduchý a bezpečný přístup a poskytuje pohodlné a ceno
Ano, centrál. sklad
Wi-Fi 7, rychlost až 3600 Mb/s, 2.5G WAN, USB-C napájení, 7 režimů, VPN, kompaktní design.
Skladem v eshopu
ASUS WiFi 7 PCI-E Adapter WiFi 7 PCI-E adaptér se 2 externími anténami a magnetizovanou základnou, podporuje pásmo 6 GHz, 320 MHz, Bluetooth 5.4, zabezpečení sítě WPA3, nepodporuje všechny základní desky AMD Ultrarychlé WiFi 7 – 2,4x vyšší rychlosti, vylepšená účinnost připojení a lepší zabezpečení sítě Zcela nové pásmo 6 GHz a šířka pásma 320 MHz – Menší přetížení a rušení pro připojení WiFi Nejnovější Bluetooth 5.4 – Zlepšení zabezpečení, spolehlivosti a energetické účinnosti ve srovnání s vysokorychlostním Bluetooth 5.3 poslední generace Snížení mrtvých zón pomocí externí antény – Volně stojící transceiver a propojovací kabel umožňují snadné umístění pro nejlepší příjem Průvodce podporou platformy – Funguje s Windows 11, kompatibilní s procesory Intel Gen 13 a novějšími; nepodporuje všechny základní desky AMD Specifikace Technické Specifikace Síťový standard WiFi 7 (802.11be) Produktový segment Maximální výkon BE9400 BE: 688 Mbps+ 2882 Mbps+ 5764 Mbps Bluetooth v5.4 Rozhraní PCIe Anténa 2x Externí anténa Operační frekvence 2.4G / 5G / 6G Rozměry a váha Rozměry 120.5 x 88.5 x 21.6 mm Váha 85 g
Skladem, dodání 2-4 dní
Router CUDY WR3600H BE3600 2.5G Wi-Fi 7 Mesh Router Typ rozhraní ethernetu LAN: Gigabit Ethernet Přesměrování portu: Ano Přenosová rychlost sítě Ethernet: 1000 Mbit/s10010 Počet sítí pro hosty (5 GHz)
Dodání 3-5 dní
TP-Link Deco X50-4G 4G+ AX3000 se síťovou technologií Mesh Wi-Fi 6 pro celoplošné pokrytí domácnosti Internet s rychlostí 4G+ na všech místech – poskytuje pokrytí signálem Wi-Fi 6 s technologií Mesh díky připojení 4G+ CAT6. Dvoupásmová Wi-Fi AX3000 – dvoupásmová Wi-Fi síť s technologií Wi-Fi 6 a rychlostí 2 402 Mbit/s (5 GHz) a 574 Mbit/s (2,4 GHz). Plynulé přepínání mezi připojenými zařízeními – pohybujte se po domácnosti s nejrychlejším možným připojením. Ultra nízká latence – ještě nižší latence umožňuje hraní her a videohovory s rychlejší odezvou. Gigabitové rychlosti kabelového připojení – 3 gigabitové porty poskytují dostatečné možnosti připojení. TP-Link HomeShield – poskytuje komplexní zabezpečení sítě, robustní systém rodičovské kontroly a zabezpečení zařízení IoT v reálném čase. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-x50-4g/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX3000 5 GHz: 2402Mbps (802.11ax) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 1-3 Bedroom Houses (1-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage 2 LTE antennas, 2 Wi-Fi antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas WiFi Capacity High Dual-Band Distribute devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 4 Streams More than enough bandwidth for connected devices Working Modes 3G/4G, Router, Access Point HARDWARE Ethernet Ports 3× Gigabit Ports Supports WAN/LAN auto-sensing Buttons RESET Button Ports and Connections 2× 3G/4G External Antenna Ports Compatibility 4G: FDD-LTE: B1/B3/B5/B7/B8/B20/B28 (2100/1800/850/2600/900/800/700 MHz) TDD-LTE: B38/B40/B41 (2600/2300/2500 MHz) 3G: DC-HSPA+/HSPA/UMTS B1/B5/B8 (2100/850/900 MHz) SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kit HomeShield Learn More> WAN Types Dynamic IP Static IP PPPoE L2TP PPTP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: <20 dBm (2.4GHz) <23 dBm (5GHz) PHYSICAL Dimensions (W×D×H) 4.13 × 4.13 × 6.57 in (105 × 105 × 167 mm) OTHERS Certification CE, RoHS Package Contents 1-pack 1 Deco X50-4G unit 1 RJ45 Ethernet Cable 1 Power Adapter 2 SMB to SMA Adapters Quick Installation Guide Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~60°C (-40°F~140°F) Operating Humidity: 10%~90%RH Storage Humidity: 5%~90%RH
Ano, centrál. sklad
PLANET KVM-KC1-1.8; Propojovací kabel délky 1,8 m pro KVM přepínače a konzole řady 210. Integruje do jediného kabelu VGA, USB a PS/2 konektory. Na straně KVM je pouze jediný konektor DB15HD. ZÁKLADNÍ...
Ano, centrál. sklad
PLANET IPOE-171-60W; Průmyslový injektor pro napájení po Ethernetovém kabelu, standard IEEE 802.3bt PoE++ do příkonu až 60 W , pracuje i na 1/2,5/5Gb propojení. Krytí IP30 , kovová skříň, pracovní teplota -40 až +75 °C , montáž na DIN lištu nebo přímo...
Ano, centrál. sklad
Switch CUDY GS2028PS4 Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE+) 1U Černá Síťové standardy: IEEE 802.1QIEEE 802.3uIEEE 802.3IEEE 802.3xIEEE 802.3adIEEE 802.3atIEEE 8
Dodání 3-5 dní
5G NR AX1800 Wi-Fi 6 Mobile Hotspot F518 5G připojení: Vestavěný 5G/4G modem pro vysokorychlostní internet a bezproblémový přístup k síti kdekoli Dual Band Wi-Fi 6 technologie: Podporuje Wi-Fi pásma 5 GHz i 2,4 GHz pro flexibilní a spolehlivé připo
Skladem, dodání 2-4 dní
Teltonika RUTX08; Odolný a výkonný směrovač Ethernet-to-Ethernet s pokročilým systémem OpenOrt RutOS a vestavěnou funkcí Firewall a VPN . Díky rozhraní Gigabit Ethernet a podpoře protokolů průmyslových sí...
Ano, centrál. sklad
Typ: Access-Point zásobování energií: Síťový provoz / PoE (napájení přes Ethernet) Provoz na baterie: ne Max. přenosová rychlost Wi-Fi (Gbit/s): 3 Max. přenosová rychlost WiFi (Mbit/s): 3000 WiFi-Standard: Wi-Fi 6 (IEEE 802.11ax) Frekvence: 2,4 / 5 GHz Kódování: WEP / WPA / WPA2 / WPA3 Počet Gigabit-Portů: 1 WPS tlačítko (WiFi Protected Setup): ano PoE (Power over Ethernet): ano Barva: černá Počet antén: 4 Anténa: externí TP-Link TL-WA3001 - Gigabit WiFi 6 Access Point This access point provides high WiFi speeds for demanding applications and is suitable for parallel browsing, streaming and downloads. Thanks to WiFi 6 technology, you can reach combined data rates of up to 3000 Mbit/s in dual band. This ensures stable connections even when several devices are active at the same time. Flexible integration into the network Operation is possible in different network concepts and adapts to existing infrastructures. Via passive PoE, data and power are transmitted through a single Ethernet cable, which simplifies installation. Several operating modes allow use from a classic access point to client connection. Stable coverage and controlled access Four fixed high-performance antennas with beamforming improve the range and direct the signal specifically to connected end devices. Security functions and access controls support a controlled network operation. An integrated captive portal allows the display of a customised login page. Features: Support for WiFi 6 (IEEE 802.11ax) for higher efficiency with many connected devices Passive PoE via the Gigabit port enables space-saving and flexible installation Several operating modes such as Access Point, Range Extender, Client and Multi-SSID adapt to different network scenarios Four fixed antennas with beamforming increase range and improve signal quality Support for modern encryption such as WPA2 and WPA3 for protected WiFi connections Web-based management via HTTP/HTTPS for clear and easy configuration IPv4 and IPv6 support for use in modern network infrastructures
Skladem, dodání 2-4 dní
Delock Power over Ethernet injektor umožňuje napájet zařízení s podporou PoE, jako je IP kamera nebo PoE splitter, přes síťový kabel. Injektor se připojuje mezi síťový switch a PoE zařízení (PD) a současně dodává zařízení výkon až 30 wattů a 10 Gbps Ethernet. Jeho kompaktní rozměry a integrovaný ná
3-5 dní dostupné
20portový gigabitový stohovateľný prepínač SmartPro vrátane 2 portov SFP a 2 portov 10G SFP+ - 16 portov 10/100/1000 Mb/s s automatickým vyjednávaním - 2 porty Mini-GBIC SFP - 2 porty SFP+ - fyzické stohovanie až 6 jednotiek na stoh. Šírka pásma stohovania 40Gb. Topológia Lineárna alebo kruhová. - D-Link Green 3.0, 802.3az - Virtuálne stohovanie - Statické smerovanie - IPv6 Management/Ready Logo - Half-/Full-Duplex, automatické vyjednávanie, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymetrická VLAN, Auto Voice VLAN, GVRP - 802.1p prioritné fronty - filtrovanie MAC/IP - MAC/IP ACL - 802.1X port-base Access Control, Port Security, segmentácia prevádzky - D-Link Safequare Engine - Smart Console Utility, webová správa, kompaktné CLI - D-View 6.0 podpora - inštalácia do 19" stojana.
Dodání 3 dny
HPE Aruba Networking CX 6000 24G Class4 PoE 4SFP 370W Switch HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch (R8N87B) HPE Aruba Networking CX 6000 R8N87B je moderní plně spravovatelný Layer 2 switch navržený pro firemní přístupové sítě, pobočky a SMB infrastrukturu. Nabízí 24× Gigabit Ethernet portů s podporou PoE+, 4× SFP uplink porty a pokročilé bezpečnostní i management funkce. Díky operačnímu systému Aruba AOS-CX poskytuje vysoký výkon, nízkou latenci, spolehlivost a jednoduchou správu prostřednictvím Aruba Central, Web GUI nebo CLI. Hlavní vlastnosti 24× 10/100/1000BASE-T Gigabit Ethernet PoE+ portů 4× 1G SFP uplink porty PoE budget až 370 W Podpora IEEE 802.3af a 802.3at PoE+ Plně spravovatelný Layer 2 switch Podpora statického IPv4/IPv6 routování QoS, ACL, VLAN, IGMP Snooping a sFlow REST API pro automatizaci a SDN Správa přes Aruba Central, Web GUI, CLI a NetEdit Zero Touch Provisioning TPM 2.0 bezpečnostní modul Jumbo Frames až 9218 B Dual image firmware Doživotní omezená záruka Portová výbava Datové porty 24× 10/100/1000BASE-T RJ-45 PoE+ Uplink porty 4× 1G SFP PoE standardy IEEE 802.3af / IEEE 802.3at Max. výkon na port 30 W Celkový PoE budget 370 W Konzolový port 1× USB-C USB Host 1× USB Type-A Výkon a hardware Přepínací kapacita 56 Gbps Propustnost 41.6 Mpps Latence 1 Gbps: 1.5 µs Procesor Dual-Core Arm Cortex-A9 @ 1016 MHz Operační paměť 2 GB DDR3 Flash paměť 8 GB eMMC Packet Buffer 12.38 MB (4.5 MB ingress / 7.875 MB egress) MAC tabulka 8 192 záznamů IPv4 ARP tabulka 1 024 záznamů IPv6 ND tabulka 512 záznamů IPv4/IPv6 routy 512 / 512 IGMP / MLD skupiny 512 / 512 ACL entries IPv4: 1914 / IPv6: 957 / MAC: 1914 Switched Virtual Interfaces 16 Layer 2 a síťové funkce IEEE 802.1Q VLAN Až 4094 VLAN ID RSTP / MSTP / RPVST+ LACP (IEEE 802.3ad) Jumbo Frames až 9218 bajtů IGMP Snooping v1/v2/v3 MLD Snooping QoS a IEEE 802.1p prioritizace Storm Control LLDP / LLDP-MED Port Mirroring sFlow monitoring UDLD SmartLink redundance Static IPv4/IPv6 routing DHCP Relay Dual-stack IPv4/IPv6 MVRP BPDU tunneling PoE funkce IEEE 802.3af / 802.3at PoE+ Až 30 W na port Celkový PoE výkon 370 W PoE allocation podle usage nebo class LLDP a LLDP-MED pro automatickou správu napájení Podpora napájení IP telefonů, kamer a Wi-Fi AP Podpora pre-standard PoE zařízení Zabezpečení TPM 2.0 Trusted Platform Module 802.1X autentizace MAC autentizace RADIUS a TACACS+ DHCP Snooping Dynamic ARP Protection Dynamic IP Lockdown BPDU Protection Root Guard SSHv2, SSL a SNMPv3 Identity-driven ACL MAC Lockout Control Plane Policing Secure FTP / SFTP IPv6 RA Guard Dynamic IPv6 Lockdown Management a správa HPE Aruba Networking Central Web GUI CLI REST API SNMP v1/v2c/v3 NetEdit / Multi-Edit Software Zero Touch Provisioning NTP Syslog TFTP / SFTP RMON monitoring sFlow monitoring Fyzické parametry Provedení 1U rackmount Rozměry (V × Š × H) 4.39 × 44.25 × 26.82 cm Hmotnost 3.68 kg Chlazení Aktivní Proudění vzduchu Side-to-side Napájení a spotřeba Napájení 100–127 VAC / 200–240 VAC Frekvence 50 / 60 Hz Proud 4.6 A / 2.3 A Spotřeba bez PoE 26.5 W Max. spotřeba s PoE 409 W Idle spotřeba 16.0 W Provozní podmínky Provozní teplota 0 °C až 45 °C Skladovací teplota -40 °C až +70 °C Provozní vlhkost 5 % až 95 % nekondenzující Max. provozní nadmořská výška 3000 m Akustický výkon 24.9 dB Obsah balení HPE Aruba Networking CX 6000 R8N87B Napájecí kabel Rack mount sada Dokumentace Záruka HPE Aruba Networking Limited Lifetime Warranty.
Ano, centrál. sklad
PLANET IVR-300; Průmyslový gigabitový VPN router (bezpečnostní brána) disponující pěti RJ-45 porty pro definici WAN/LAN/DMZ se snadným a rychlým nastavením pomocí webového rozhraní. Zařízení s profesionálním firewallem umožňující vícenásobné připojení...
Ano, centrál. sklad
Keenetic Hero 5G (KN-4110) bezdrátový router 2.5 Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Šedá, Bílá IntelliQoS: Ano Připojení na síť Ethernet: Ano Přenosová rychlost sítě Ethernet: 1000 Mbit/s1
Dodání 3-5 dní
RUTM09 4G LTE ROUTER RUTM09 je bezdrátový 4G LTE router určený pro aplikace vyžadující vysoké rychlosti mobilních sítí. Je vybaven technologií Cat 6 a dvěma SIM kartami, což umožňuje zařízení podporovat rychlosti až 300 Mbps a funkce, jako je agregace nosičů a failover. RUTM09 je navíc vybaven čtyř
Dodání 3 dny
Extralink Chiron Pro | PoE přepínač | 24x RJ45 1000Mb/s PoE 4x SFP+ L3 spravovaný 370W Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Tenda ME6 Pro, balení po 2 kusech, Mesh BE5100, Wi-Fi7 Maximální přenosová rychlost: 5011 Mbit/s Síťové standardy: IEEE 802.11acIEEE 802.11nIEEE 802.11aIEEE 802.3IEEE 802.3abIEEE 802.11axIEEE 802.3uIE
Dodání 3-5 dní
TP-Link Archer Air E5 Dvoupásmový Wi-Fi 6 Air Extender AX3000 Rychlejší dvoupásmová WiFi AX3000 : Až 3,0 Gb/s (2402 Mb/s + 574 Mb/s) WiFi pro rychlejší surfování, streamování a stahování, to vše současně. Ultratenký a minimalistický design : Má kompaktní rozměry 210×148×8 mm a je ještě tenčí než zásuvka ve zdi. Lepší integrace s moderními interiéry domů. Více možností montáže na stěnu : Navrženo pro snadnou montáž na stěnu, dodáváno s vlastním instalačním příslušenstvím. Již není třeba kupovat další drahé držáky. Chytré antény : Použijte inteligentní algoritmy a různá anténní pole k zajištění všestranně stabilních signálů i v duplexních domech. Smart Roaming : Snadno vytvořte síť EasyMesh pro pokrytí celé domácnosti WiFi. Snadné nastavení a použití : Nastavte a spravujte svou Wi-Fi prostřednictvím aplikace TP-Link Tether z telefonu. Stránky produktu: https://www.tp-link.com/ae/home-networking/range-extender/archer-air-e5/ Technické specifikace HARDWARE FEATURES Ports - Button LED and WPS 2-in-1 Button Input Power 100-240V~50/60Hz Power Consumption 23W Antenna Internal Antennas WIRELESS FEATURES Wireless Standards IEEE 802.11a/n/ac/ax 5 GHz, IEEE 802.11b/g/n/ax 2.4 GHz Frequency 2.4 GHz and 5 GHz Signal Rate 574 Mbps at 2.4 GHz, 2402 Mbps at 5 GHz Reception Sensitivity 5GHz: 11ax HE20 MCS0:-93dBm, 11ax HE20 MCS11:-62dBm 11ax HE40 MCS0:-90dBm, 11ax HE40 MCS11:-59dBm 11ax HE80 MCS0:-87dBm, 11ax HE80 MCS11:-56dBm 11ax HE160 MCS0:-84dBm, 11ax HE160 MCS11:-53dBm 2.4GHz: 11ax HE20 MCS0:-95dBm, 11ax HE20 MCS11:-64dBm 11ax HE40 MCS0:-92dBm, 11ax HE40 MCS11:-62dBm Wireless Functions Smart Antennas Enable/Disable Wireless Radio DFS (the latest firmware and hardware version is required) Access Control LED Control Power Schedule Wi-Fi Coverage Wireless Security WPA/WPA-PSK2 encryptions, WPA3 Working Modes Range Extender Transmission Power FCC: 2.4GHz OTHERS Certification FCC, RoHS Package Contents Wi-Fi Range Extender Archer Air E5 Quick Installation Guide Power Adapter Plastic Bracket Level Installation Accessories System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F ~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Dodání 3 dny
PLANET IGT-815AT; Průmyslový konvertor pro snadný přechod mezi metalickým a optickým vedením ( 100/1000Base-X na 10/100/1000Base-T ). Konvertor je určený pro průmyslové a FTTH/FTTC/FTTB aplikace. Napájení v rozsahu 9-48 V DC , krytí IP30, kovová skříň...
Dodání 3-5 dní
LANCOM SFP-DD-DAC50-1m
Dodání 3-5 dní
Teltonika RUT241; RUT241 je ekvivalentem verze RUT240 (kód NARTEL0001) . Tato verze má odlišný, ale srovnatelný čipset, CPU MediaTek MT7...
Dodání 3 dny
Devolo Gigabit Ethernet Switch 16 Port 7235 (černý) Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
HDMI opakovač Digitus (až 35 m) prodlužuje maximální délku HDMI kabelů až na 35 m tím, že znovu vysílá HDMI signál před jeho výstupem na HDMI monitor nebo projektor. Přenos obrazu lze navíc upravit podle délky HDMI kabelu pomocí speciálně navrženého ekvalizéru. Profesionální HDMI opakovač Digitus (
Dodání 3-5 dní
Ubiquiti UniFi USW-48-POE síťový přepínač Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Nerezová ocel Síťové standardy: IEEE 802.3afIEEE 802.1xIEEE 802.3at Auto MDI/M
Dodání 3 dny
Ruijie Networks RG-ES220GS-P network switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black
Dodání 3-5 dní
PLANET IMG-2400T; Průmyslová brána MODBUS s konverzí 4x RS-485/422/232 (DB9) na TCP/IP protokol. Typ sériové komunikace je volitelný RTU/ASCII, master/slave, DI/DO rozhraní (2x vstup, 2x výstup). Redundantní napájení v rozsahu DC 12-48 V , krytí IP40 ...
Ano, centrál. sklad
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky čtyřem portům 10/100 Mbps s PoE a dalším uplink portům (RJ45 100 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou LAN síť bez zbytečných napájecích kabelů, externích napájecích z
Dodání 3 dny
The NETGEAR 8-Port Gigabit Ethernet PoE+ Plus Switch delivers essential business networking features and powers PoE+ devices like VoIP phones, IP cameras, and more. Gigabit Ethernet 8 ports provide up to 1000 Mbps of dedicated, non-blocking bandwidth
Dodání 3 dny
NETGEAR M4350-16M4V MANAGED SWITCH MSM4320
Dodání 3-5 dní
Dual Band WiFi extender, WiFi 5, 802.11a/b/g/n/ac, až 1166 Mb/s, 2 x externí anténa, WPS, WEP 64bit, WEP 128bit, WPA a WPA2
Ano, centrál. sklad
Keenetic Buddy 6 (KN-3411) Síťový opakovač Bílá, Šedá 1000 Mbit/s Šifrování/zabezpečení: WEPWPA3-PSKWPA3-EnterpriseWPA2-EnterpriseWPA2-PSKOWEWPA-PSK Wi-Fi: Ano Modulace: OFDMA Síťové standardy: IEEE 8
Dodání 3-5 dní
PLANET VF-106G-KIT; Video konvertor na optiku, 1x AHD/TVI/CVI/CVBS rozhraní + 1x RS-485, na optické vedení vláknem typu single mode, dosah Konvertor 4-in-1 pro přenos video signálu kamer po jediném optickém vlákně. Sestává z vysílací a přijímací části...
Ano, centrál. sklad
Devolo Devo WiFi 7 Mesh BE9300 Tri-Band 3-balení Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
WAN-Port: 1x 2,5 Gbit/s Počet Gigabit-Portů: 3 VPN (Virtuální soukromá síť): ano Frekvence: 2,4 / 5 GHz DLNA: ano USB: 1x 3.0 WiFi-Standard: Wi-Fi 7 (IEEE 802.11be) Kódování: WPA2 / WPA3 WPS tlačítko (WiFi Protected Setup): ano Modem: ADSL / ADSL2+ / VDSL Hostovská sít: ano Barva: bílá / červená Hmotnost (g): 530 Rozměry: 254 x 191 x 63 Max. přenosová rychlost Wi-Fi (Gbit/s): 3,5 AVM FRITZ!Box 7632 WiFi Router This WiFi router combines modern wireless technology with classic DSL connections and also supports IP-based telephony. You can manage your network, communication and connected devices centrally in one system. The equipment is designed for environments with several users and high data traffic. Fast connections in the network The FRITZ!Box 7632 works with simultaneous dual-band WiFi and reaches a maximum data rate of 3,568 Mbit/s. WiFi 7 allows high speeds with low latency and is suitable for modern end devices. With 2.5-Gigabit Ethernet and additional Gigabit LAN ports, wired systems can be connected with high performance. Mesh functions ensure expandable wireless coverage. Telephony, security and additional functions In addition to internet access, the device supports DECT telephony for up to 6 handsets and offers integrated answering machine and voice mail functions. Security features such as firewall, WPA2/WPA3 and VPN create protected connections. USB ports allow access to mass storage or the use of an internal print server. Automatic firmware updates keep the system up to date. Features: WiFi 7 with simultaneous dual-band for high data rates up to 3,568 Mbit/s ADSL2+, ADSL/T-DSL and VDSL support for flexible internet connections 2.5-Gigabit LAN plus 3× Gigabit Ethernet for fast wired networks Mesh network function to extend WiFi coverage DECT base for up to 6 handsets with integrated telephony Internet telephony with answering machine, voice mail and fax-to-mail Security features such as firewall, WPA2/WPA3 and VPN support USB 3.0 for mass storage, streaming client and internal print server Guest access, parental controls and scheduled WiFi switch-off Dimensions (W x H x D): 25.4 x 6.3 x 19.1 cm; weight: 0.53 kg
Skladem, dodání 2-4 dní
Typ: Switch Počet Gigabit-Portů: 16 Jumbo rámeček: 9K (max.) PoE (Power over Ethernet): ne Výška (mm): 180 Šířka (mm): 280 Barva: černá Hmotnost (g): 1210 Hloubka (mm): 44 IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano Možnost montáže na stojan: ano
Skladem, dodání 2-4 dní
28-Port Smart Managed PoE Gigabit Stack
Ano, centrál. sklad
D-Link DGS-1250-52XMP Smart switch 48x Gb PoE+, 4x 1G/10G SFP+, 370W D-Link DGS-1250-52XMP je L2/L3 Gigabit Smart Managed switch osazený 24 porty 10/100/1000Base-T RJ-45 s podporou napájení 802.3at PoE+ (max. 30W na port) a 4 dvourychlostními 1G/10G SFP+ porty pro uplink nebo pro připojení serverů, s podporou Gigabit SFP a 10G SFP+ transceiverů. Celkový PoE výkon switche je 370W. Série DGS-1250 disponuje komplexní sadou L2 funkcí (např. VLAN, detekce smyček, agregace linek, zrcadlení portů, Spanning Tree protokoly STP/RSTP/MSTP, IGMP/MLD Snooping atd.) a L3 statickým routingem (4 IP interfaces, max. 124/50 IPv4/IPv6 statických záznamů v tabulce). Bezpečnostní funkce (ACL, 802.1x, MAC Security, IP-MAC-Port binding atd.) a funkce řízení kvality služeb QoS zajišťují spolehlivý provoz sítě). Správa přepínače je přes webové rozhraní nebo pomocí SNMP příkazů. Pro kamerové systémy je určen Surveillance Mode režim webového rozhraní a funkce Auto-Surveillance VLAN pro automatické přiřazení prvků kamerových systémů do oddělené VLAN s vyšší prioritou. Pro centrální správu sítě je k dispozici bezplatný SW nástroj D-Link Network Assistant (DNA) a pokročilá platforma D-View7. Série DGS-1250 je cenově efektivní 10G řešení jako páteřní switche pro malé a střední firmy (SMB) nebo jako přístupové switche v podnikových (Enterprise) sítích. Na switche DGS-1250 je záruka 5 let. Při registraci výrobku do Samoobslužného portálu (na www.dlink.com, sekce "Podpora" -> "Potřebujete pomoc?") do 30 dnů od zakoupení pak výrobce poskytuje tzv. omezenou doživotní záruku, která končí 5 let po ukončení prodeje. Po dobu záruky je v ceně také NBD služba pro odeslání náhradní jednotky následující pracovní den, požadavek se zadává přes uvedený Samoobslužný portál. 48-port Gigabit Smart Managed Switch with 4x 10G SFP+ ports, 370Watts - 48 x 10/100/1000Mbps PoE Auto-Negotiating Ports - 4 x SFP+ Ports - PoE power budget 370W with 15.4W per port - Static route - Auto Surveillance VLAN - Auto Voice VLAN - Dual images - Dual configuration files - Switching Capacity 176 Gbps - Max power consumption 443.6W (PoE On), 57.2W (PoE Off) - Half-/Full-Duplex, auto-negotiation, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymmetric VLAN - 802.1p priority queues - MAC/IP-based ACL - 802.1X port-base Access Control, Port Security - LLDP, LLDP-MED, Smart Binding, Traffic Segmentation - D-Link Safeguard Engine - Web based management, compact CLI - D-View 7.0 support - 440 x 430 x 44 mm - 3.85 kg
Ano, centrál. sklad
Lindy Lindy 38231 Splitter (adaptér, spiltter) HDMI 4K UHD 4-port s audio, optickým a analogovým portem
3-5 dní dostupné
Přepínač DeLock Delock Displayport 1.4 KVM 8k 30Hz s USB 3.0 a zvukem
Ano, centrál. sklad
PLANET VGW-3220FS; 32portová VoIP SIP brána FXS , která poskytuje kompletní řešení pro integraci hlasové datové sítě na sjednocenou komunikaci. Je určena především pro firmy s pobočkami a pomáhá podnikům šetřit peníze za dálkové hovory . Díky optimali...
Ano, centrál. sklad