Router ZTE G51F V2 6 GHz: Ne 5 GHz: Ano 2.4 GHz: Ano Výstupní proud: 0,32 A Výstupní napětí: 48 V Barva: Bílá Šířka: 235 mm Hmotnost: 798 g Výška: 48 mm Hloubka: 142 mm Úroveň zisku antény (max): 13 d
Dodání 3 dny
zásobování energií: Síť Provoz na baterie: ne Modem: ne 3G Router: ne 4G-Router: ne 5G-Router: ne WiFi-Standard: Wi-Fi 7 (IEEE 802.11be) Frekvence: 2,4 / 5 / 6 GHz Počet Gigabit-Portů: 3x 2,5 Gbit/s WAN-Port: 1x 2,5 GBit/s Kódování: WPA2 / WPA3 Typ: WiFi-Router Anténa: externí Počet antén: 4 Max. přenosová rychlost WiFi (Mbit/s): 9334 Barva: bílá Rozměry: 244 x 220 x 207 Hmotnost (g): 940
Dodání 3-5 dní
Cenově výhodný převodník QSFP28 na SFP28 umožňující použití modulů 25G/10G/1G SFP28 v portech 100G/40G QSFP28. Standard: SFP, Standard, Standa Další parametry: Rychlost přenosu dat 1G / 10G / 25G Označení:
Ano, centrál. sklad
D-LINK 5G NR AX3000 Wi-Fi 6 Mobil-Hotspot
Dodání 3-5 dní
Řada GS1915v2 Řada Zyxel GS1915v2 zahrnuje devět gigabitových inteligentních řízených přepínačů, dostupných v modelech s 8 až 26 porty, určených pro malé a střední podniky (SMB), maloobchod, pohostinství a lehký průmysl. Díky technologii NebulaFlex nabízí tato řada výběr mezi cloudovou správou Nebu
Ano, centrál. sklad
Přepínač GS316EP Plug-and-Play Plus se základními funkcemi správy sítě a podporou PoE+ nabízí 15 portů s celkovým výkonem 180 W pro napájení všech typů zařízení PoE jediným kabelem a poskytuje napájení a síťovou konektivitu pro zařízení PoE+, jako jsou bezdrátové přístupové body, IP kamery, VoIP te
3-5 dní dostupné
ATEN CS1842 HDMI KVMP přepínač 2-cestný, KVM přepínač
Dodání 3 dny
Ubiquiti UniFi USW-48-POE síťový přepínač Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Nerezová ocel Síťové standardy: IEEE 802.3atIEEE 802.3afIEEE 802.1x Protokol v
Dodání 3 dny
Devolo Devo WiFi 7 Mesh BE6500 2-balení Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
Počet antén: 2 Zisk antény (dBi): 3,2 / 4,3 Anténa: interní Typ: Access-Point zásobování energií: Síťový provoz / PoE (napájení přes Ethernet) Provoz na baterie: ne WiFi-Standard: Wi-Fi 6 (IEEE 802.11ax) Frekvence: 2,4 / 5 GHz Kódování: WPA / WPA2 / WPA3 Počet Gigabit-Portů: 1 3G Router: ne Modem: ne PoE (Power over Ethernet): ano Rozměry: 170 x 170 x 28 Hmotnost (g): 478 Barva: bílá Max. přenosová rychlost WiFi (Mbit/s): 1800
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Ano, centrál. sklad
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky čtyřem portům 10/100 Mbps s PoE a dalším uplink portům (RJ45 100 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou LAN síť bez zbytečných napájecích kabelů, externích napájecích z
Dodání 3 dny
Mobilní 4G LTE modem, rychlost až 300 Mb/s, WiFi 2,4/5 GHz, 32 zařízení, baterie 2100 mAh, výdrž až 8 hodin.
Skladem v eshopu
D-Link DGS-1210-10MP 10port Gb Smart sw, PoE 130W D-Link DGS-1210-10MP je 10-portový PoE+ Gigabit Ehernet L2/L3 Smart Managed switch bez větráků, vhodný pro podnikové sítě (SMB) a kamerové systémy. Je osazený 8 porty 10/100/1000M RJ-45 s podporou napáj
Ano, centrál. sklad
Lindy 2portový HDMI 2.0, USB 2.0 a audio KVM přepínač je kompaktní řešení pro přístup a ovládání dvou počítačů s HDMI porty pomocí jediné klávesnice, myši a monitoru. Jeho integrované kabely umožňují snadné nastavení a eliminují potřebu dalších kabelů. Podporuje signály HDMI 2.0 až do rozlišení 4K
3-5 dní dostupné
Switch Netgear GS324TP-200EUS 26p PoE 190 W (PoE+: 24p) spravovaný gigabitový Technologie kabeláže Ethernetu - měď: 100BASE-T10BASE-T1000BASE-T Plně duplexní režim: Ano Podpora kontroly toku: Ano Podp
Dodání 3 dny
Router, dvoupásmové Wi-Fi připojení, rychlost až 3 000 Mb/s – v pásmu 5 GHz až 2 402 Mb/s, v pásmu 2,4 GHz až 574 Mb/s, podpora technologie EasyMesh, vzdálená správa Aginet.
Skladem v eshopu
Venkovní PoE switch, 8× GLAN PoE+, 2× SFP+, UPS, podpora solárního napájení, PoE budget 120 W, SwOS Lite.
Skladem v eshopu
PLANET IGTP-802T; Průmyslový konvertor kombinuje ethernetovou konverzi 1000Base-SX na 10/100/1000Base-T s PoE+ injektorem 802.3at s výkonem až 30 W pro levné a efektivní rozšíření sítě. K dispozici je...
Ano, centrál. sklad
Typ: Switch Počet Gigabit-Portů: 16 Jumbo rámeček: 9K (max.) PoE (Power over Ethernet): ne Výška (mm): 180 Šířka (mm): 280 Barva: černá Hmotnost (g): 1210 Hloubka (mm): 44 IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano Možnost montáže na stojan: ano
Skladem, dodání 2-4 dní
WiFi 6 router AX2700, rychlost až 2,7 Gb/s, 1× GWAN, 3× GLAN, EasyMesh, WPA3, VPN klient i server.
Skladem v eshopu
LANBERG SWITCH DSP1-1005 5X 1GB/S UNMANAGED GIGABIT ETHERNET DESKTOP 5V Lanberg DSP1-1005 je neřízený stolní přepínač malých rozměrů, vybavený 5 porty Gigabit Ethernet. Zařízení je malé a praktické a funguje na principu plug-and-play. Přepínač poskytu
Dodání 3-5 dní
28-portový gigabitový stohovateľný inteligentný riadený prepínač vrátane 4 portov 10G SFP+ - 24 x 10/100/1000Mb/s porty s automatickým vyjednávaním - 4 x porty 10G SFP+ - fyzické stohovanie až 6 jednotiek na stoh. Šírka pásma fyzického stohovania 40Gb. Topológia Lineárna alebo kruhová. - Kapacita prepínača 128 Gb/s - D-Link Green 3.0, 802.3az - Virtuálne stohovanie až 32 zariadení. - Statická trasa - IPv6 Management/Ready Logo - Half-/Full-Duplex, auto-negotiation, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymetrická VLAN, Auto Voice VLAN, GVRP - 802.1p prioritné fronty - filtrovanie MAC/IP - MAC/IP ACL - 802.1X riadenie prístupu na báze portov, zabezpečenie portov, segmentácia prevádzky - D-Link Safequard Engine - D-Link Network Assist, webová správa, kompaktné CLI - Dual Image FW - 19" stojanová inštalácia.
Dodání 3 dny
Přepínač DeLock Delock Displayport 1.4 KVM 8k 30Hz s USB 3.0 a zvukem
Ano, centrál. sklad
Třída bezdrátového připojení AC1200 + HomePlug AV1000. WiFi + PLC Hybridní síť účinně zesiluje šířku pásma. Technologie Powerline prochází zdmi díky elektrickým rozvodům, aplikace Deco, kompatibilní s amazon alexa.
Skladem v eshopu
Delock Power over Ethernet injektor umožňuje napájet zařízení s podporou PoE, jako je IP kamera nebo PoE splitter, přes síťový kabel. Injektor se připojuje mezi síťový switch a PoE zařízení (PD) a současně dodává zařízení výkon až 30 wattů a 10 Gbps Ethernet. Jeho kompaktní rozměry a integrovaný ná
3-5 dní dostupné
Ruijie Networks RG-ES228GS-P network switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Black
Dodání 3-5 dní
LANCOM IAP-5G EU
Dodání 3-5 dní
Ubiquiti UniFi Express 7 brána/řadič 10, 100, 1000, 2500, 10000 Mbit/s Podporované rychlosti WLAN: 125416185.536483006.5 Mbit/s249112 Rychlost přenosu dat: 5,7 Gbit/s Přenosová rychlost sítě Ethernet:
3-5 dní dostupné
UBNT U Fiber, 8-port GPON OLT UFiber OLT nabízí 8 GPON portů a podporuje až 128 klientů na port, celkově až 1024 souběžných klientů s fyzickými linkami do vzdálenosti 20 km. Co se konektorů týče, UF-OLD má kromě 8 GPON portů také dva SFP+ porty s rychlostí 10G, jeden ethernetový port určený pouze pro management a jeden konzolový port. Management OLT jednotek nebyl nikdy jednodušší! Samotné zařízení disponuje webovým rozhraním, kde je možné se podívat, které jednotky jsou aktuálně připojené, upgradovat hromadně firmware atd. Největší výhodou je však centrální správa pomocí softwaru UNMS (Ubiquiti Network Management System).UNMS je komplexní správa nejenom pro OLT a jejich klienty ale také pro jakékoliv jednotky z portfólia Ubiquiti Networks, jako jsou airMAX, UniFi, EdgeRouter, EdgePoint, EdgeMax a dalších... Více o podpoře naleznete na stránkách unms.com. Controller je možné stáhnout a nainstalovat na os Linux. Cloudové řešení není zatím podporováno, nicméně je možné si pronajmout hostované řešení např. zde. Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Skladem v eshopu
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Skladem v eshopu
QNAP TS-h1090FU-7302P-128G
Dodání 3 dny
TP-Link TL-WPA7517 KIT je dvojice powerline adaptérů, která vám umožní připojení vašich zařízení k internetu. Je vybavený kromě gigabitového kabelového připojení dvoupásmovou WiFi s celkovou rychlostí až 733 Mbps.
Skladem v eshopu
DIGITUS® 2-Port KVM Switch je vysoce výkonný HDMI-KVM přepínač. Směruje video s vysokým rozlišením (ve více rozlišeních až do 4kx2k@60Hz) a zvuk z kteréhokoli z několika zdrojů do zobrazovacích jednotek. Tento přepínač HDMI-KVM má nejen funkci přepínání s
Skladem, dodání 2-4 dní
Switch: Ano Podporovaný datový přenos: *LAN 100M / 1G *SFP 1G Podpora VLAN: Ano PoE: Ano Konektory: *8x Port LAN 10/100/1000 *2x Ports SFP 1G Výkon: 225 W Stránka výrobce: ht
Dodání 3 dny
The Zyxel VMG3625-T50B provides high-speed Internet access to meet the worldwide market requirements for triple-play services. Featuring the built-in 2x2 802.11ac WLAN function that relieves troublesome wirings, this model offers extreme coverage for grea
Ano, centrál. sklad
Ubiquiti UniFi Switch Pro Max 48; UniFi Switch (USW-Pro-Max-48) je ideální pro malé a střední firmy, které požadují spolehlivý L3 switch s managementem v profesionálním provedení určený pro montáž do racku 1...
Ano, centrál. sklad
airCube ISP AirCube ISP je domácí access point / router s moderním designem a velice výkonným a diskrétním anténním systémem ukrytým pod plastovým šasím. Tělo routeru v černé matné barvě je doplněno elegantně působící bíle podsvícenou podstavou. Router disponuje 3x 10/100Mbps LAN (první LAN port podporuje PoE IN), 1x 10/100Mbps LAN/WAN s podporou PoE Out, napájecím microUSB konektorem a 2x2 MIMO WiFi rádiovou částí s modulační rychlostí 300Mbps (2.4GHz). Napájení routeru je možné řešit jak přes napájecí adaptér, který není součástí balení, tak i pomocí 24V pasivního injektoru zapojeného do portu LAN, čímž bude možné napájet i venkovní jednotku jako např.: Loco, PowerBeam, NanoBeam a jiné klientské jednotky. Technické parametry Dimensions 87.80 x 89.50 x 89.25 mm (3.46 x 3.52 x 3.51") Weight 215 g (7.58 oz) Power Supply 5V Power Method PoE 24V In on LAN Port 1 or 2A Micro USB Adapter (Not Included) Supported Power Voltage 4.95-5.05V Max. Power Consumption 5W PoE Out Controllable 24V PoE Out (+4, 5; -7, 8) on WAN Port Management Interface Wi-Fi / Ethernet Networking Interface (4) 10/100 Fast Ethernet Ports LED Status Max. TX Power 22 dBm Antenna Gain 4 dBi Max. Speeds 300 Mbps Enclosure Characteristics Black Plastic ESD/EMP Protection ±24 kV RJ-45 Interface Operating Temperature -10 to 50° C (-14 to 122° F) Operating Humidity 5 to 95% Noncondensing Certifications CE, FCC, IC Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Ano, centrál. sklad
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
Spolehlivý switch, 3 ventilátory, 24x 10/100/1000 Mbps RJ45 Port, 4x 10G SFP+ slot, 1x RJ45 Console Port a 1x Micro-USB Console Port. Omada SDN pro centralizovanou správu.
Skladem v eshopu
WiFi router Halo H80X (3-pack), pokrytí až 650 m2, lze připojit přes 150 zařízení, dvoupásmové připojení WiFi 6 s rychlostí až 3000 Mb/s (2402 Mb/s při 5 GHz a 574 Mb/s při 2,4 GHz), aplikace Mercusys pro snadné nastavení a správu.
Skladem v eshopu
Zyxel WiFi 6 AX3000 4 Port Gigabit Ethernet Gateway with MPro Mesh Support
Ano, centrál. sklad
TP-Link Deco BE68 (1-pack) Třípásmový Wi-Fi 7 mesh systém BE14000 pro celou domácnost 8streamová třípásmová WiFi s rychlostí 14 Gb/s: 8647 Mb/s (6 GHz) + 4324 Mb/s (5 GHz) + 688 Mb/s (2,4 GHz).† Bezprecedentní 10Gb/s síť: 1× 10 Gb/s WAN/LAN port + 1× 2,5 Gb/s WAN/LAN port + 1× 1,0 Gb/s port zajišťují maximální flexibilitu a zvýšenou propustnost.§ Kombinované bezdrátové a kabelové páteřní připojení (Backhaul): Současně propojuje bezdrátový a kabelový backhaul u každé jednotky, čímž zvyšuje celkovou propustnost a snižuje latenci. Multi-Link Operation (MLO): Současné odesílání a přijímání dat napříč různými pásmy a kanály pro zvýšení propustnosti, snížení latence a zvýšení spolehlivosti.? 320MHz kanály: Dvojnásobná šířka pásma, která umožňuje mnohem více souběžných přenosů při nejvyšších možných rychlostech.? Funguje v pásmu 6 GHz: Minimalizuje přetížení díky novému spektru a poskytuje robustní vysokorychlostní připojení.? TP-Link HomeShield: Poskytuje komplexní ochranu sítě, robustní rodičovskou kontrolu a zabezpečení IoT v reálném čase.* Univerzální kompatibilita: Zpětně kompatibilní se všemi generacemi WiFi a funguje s jakýmkoli poskytovatelem internetových služeb (ISP) a modemem.? Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-be68/ Technické specifikace WIRELESS Standards and Protocols Wi-Fi 7 IEEE 802.11be/ax 6 GHz IEEE 802.11be/ax/ac/n/a 5 GHz IEEE 802.11be/ax/n/b/g 2.4 GHz WiFi Speeds BE14000 6 GHz: 8647 Mbps (802.11be) 5 GHz: 4324 Mbps (802.11be) 2.4 GHz: 688 Mbps (802.11be) WiFi Range Broader Whole Home Coverage TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 8× High-Gain Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Tri-Band The greenfield 6 GHz band brings more bandwidth and faster speeds WiFi Capacity Very High Tri-Band Distribute devices to different bands for optimal performance 3×3 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 7 clients 8 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode Advanced Features • Multi-Link Operation (MLO) • 320 MHz Channel • 4K-QAM • Multi-RUs • Works with Alexa and Google Assistant SECURITY Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 6 GHz Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network Effective Time Bandwidth Control VPN Server • OpenVPN Server • PPTP VPN Server • L2TP/IPSec VPN Server • WireGuard VPN Server VPN Client • OpenVPN Client • PPTP VPN Client • L2TP/IPSec VPN Client • WireGuard VPN Client WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal HARDWARE Ethernet Ports • 1× 10 Gbps • 1× 2.5 Gbps • 1× 1.0 Gbps *Per Deco Unit Supports WAN/LAN auto-sensing USB Support 1× USB 3.0 Port FTP Server Media Server Samba Server Buttons 1× Reset Button 1× WPS SOFTWARE Advanced Features • Reboot Schedule • Tapo/Kasa Onboarding • IoT network & Device Isolation • Static Route Function • Node/Band Connection Preference Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Youtube Restriction SafeSearch Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Features Deco App OTHER Network Services Enabled by Default Web Server Manage and configure device through web (HTTP/HTTPS) • Port: 80/443 Protocol: TCP DNS DNS • Port: 53 Protocol: TCP & UDP DHCP Server IP address assignment (DHCP) • Port: 67 Protocol: UDP App management Manage and configure device through app • Port: 22 Protocol: TCP • Port: 20001 Protocol: TCP • Port: 30001 Protocol: TCP • Port: 20002 Protocol: UDP PHYSICAL Dimensions (W×D×H) 4.23 × 4.23 × 6.93 in (107.5 × 107.5 × 176 mm) Package Content Deco BE68 (1-pack) 1 Deco BE68 unit 1 RJ45 Ethernet cable 1 Power adapter Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Ano, centrál. sklad
WiFi N Router, rychlost 300 Mb/s, 2× LAN, 1× WAN, 2× anténa, IPv6
Skladem v eshopu
Grandstream GXW-4232FXS; GXW-4232FXS je nejnovější generací analogové VoIP brány od GRANDSTREAM, která je plně kompatibilní se SIP standardy a spolupracuje s různými VoIP systémy, analogovými PBX ústřednami a telefony. ZÁKLADNÍ SPECIFIKACE; Síťové roz...
Dodání 3-5 dní
MikroTik SFP konvertor na metaliku 10/100/1000M, RJ-45, až 100m MikroTik S-RJ01 je RJ45 SFP 10/100/1000M metalický modul, kompatibilní s většiny SFP porty, které jsou k dispozici u většiny síťových prvků. . DATASHEET Balení obsahuje: S-RJ01 Užitečné odkazy: Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad
QNAP TS-h1090FU-7232P-64G
Ano, centrál. sklad
The VS184B True 4K HDMI Splitter is the perfect solution for anyone who needs to send one source of digital high definition video to four displays at the same time. It supports all HDMIenabled equipment, such as DVD players, satellite set- top boxes and
Dodání 3-5 dní
NWA55AXE, Outdoor AP Standalone / NebulaFlex Wireless Access Point, Single Pack include PoE Injector, EU only, ROHS Venkovní PoE přístupový bod standardu 802.11ax (WiFi 6) s duálním rádiem Robustní WiFi 6 přístupový bod, který si poradí i s rozmary
Ano, centrál. sklad
Product Number: GS324 Model Description: 24-Port Gigabit Ethernet Switch Speed: Gigabit Number of Ports: 24 PoE Ports / Max Power Per Port: n/a PoE Max Power Supplied (All Ports): n/a Connector Type: Plastic Switch H
Dodání 3-5 dní
LANCOM SFP-DD-DAC50-1m
Dodání 3-5 dní
MSI AXE5400 Wi-Fi USB adaptér; Kompaktní Wi-Fi USB adaptér poskytuje téměř okamžitý upgrade pro váš stolní počítač nebo notebook. S podporou Wi-Fi 6E nabízí přenosovou rychlost až 2402 Mb/s v pásmu 6 GHz, 2402 Mb/s...
Skladem, dodání 2-4 dní
Potřebujete se k WiFi připojit z každého místa v domě? S WiFi Extender žádný problém. Model EAX12 je přímo uzpůsoben na frekvenci 2,4 GHz a 5 GHz. S tímto zařízením se budete těšit rychlosti přenosu signálu WiFi až 1600 Mb/s, skrze LAN kabel až 1 Gbit.
Dodání 3-5 dní
Switch Intellinet Network Solutions 561730
Dodání 3-5 dní
Tenda Přepínač SWITCH TEG1005D V4 Výrobce: Tenda Kategorie:
Dodání 3-5 dní
Kontroler ideální pro menší a středně velké firmy, výkonné zařízení funguje jako all-in-one řešení sítě, poskytuje vysokorychlostní připojení, vysoký výkon, 4-jádrový CPU ARM Cortex-A57, frekvence 1,7 GHz, 4 GB RAM.
Skladem, dodání 2-4 dní
The VS192 2-Port 4K DisplayPort Splitter is the perfect solution for anyone who needs to send one source of DisplayPort high definition video to two or four DisplayPort displays. The VS192 can not only split but also expand DisplayPort audio/video signa
Ano, centrál. sklad
Dual-band router / AP, podpora Wi-Fi Wave 2, 574 + 1200 MB/s, 4jádrové CPU s taktem 864 MHz, RouterOS s licencí L4, správa přes WebGUI, WinBox či mobilní aplikaci, 2x2 MU-MIMO, IPv6, WPA3, 2 možnosti napájení – PoE-IN/Out (802.3af), DC Jack. Černá barva.
Skladem v eshopu
ASUS ROG Rapture GT-BE19000 Řada ROG Rapture stále posouvá hranice možností v oblasti her a sítí. Nový ROG Rapture GT-BE19000 je třípásmový 12streamový herní router WiFi 7 přizpůsobený pro hry a počítače nové generace. S rychlostí až 1,9 Gb/s, výkonnou 31G kabelovou kapacitou a exkluzivní sítí ROG Gaming Network nabízí nové způsoby, jak urychlit vaše hraní. WiFi 7 (IEEE 802.11be) obsahuje všechny výhody WiFi 6/6E a rozšiřuje několik stávajících standardů WiFi na zcela novou úroveň, například šířku pásma 320 MHz a 4K-QAM. Zavádí také některé revoluční funkce, jako je například provoz s více linkami. Tyto kombinované technologie poskytují nadstandardně vysoké rychlosti, extrémně nízkou latenci a zvýšenou spolehlivost. Můžete si tak vychutnat bezkonkurenční síťové zážitky na jakémkoli online bojišti. Specifikace Technické Specifikace Síťový standard WiFi 6 (802.11ax) WiFi 7 (802.11be) IEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IPv4 IPv6 Anténa 8x Externí anténa Operační frekvence 2.4 GHz / 5 GHz / 6 GHz 2.4 GHz 5 GHz 6 GHz Procesor 2.6 Ghz 4-jádrový procesor Paměť 256 MB Flash 2 GB RAM Operační režimy Router(AiMesh router), AiMesh node, Access point, Repeater, Media bridge I/O Porty 1x 10Gbps WAN/LAN port 1x 2.5Gbps WAN/LAN port 1x 10Gbps LAN port 3x 2.5Gbps LAN port 1x RJ-45 1000Mbps LAN 1x USB 3.2 1x USB 2.0 Napájení AC Vstup: 110V~240V (50~60Hz) DC Výstup: 12 V s max. proudem 5 A Herní využití Zrychlení hry / akcelerace Herní radar WTFast Mobilní herní režim Urychlovač zařízení ROG_First OpenNAT (herní profil) Herní port Herní síť Zabezpečení AiProtection VPN Šifrování WiFi : WPA/WPA2/WPA3 Personal WPA/WPA2/WPA3 Enterprise Otevřený systém a OWE WPS Let s Encrypt DNS-over-TLS SSH Bezpečnostní skenování Firewall - Maximální filtr klíčových slov brány firewall : 64 - Maximální filtr síťových služeb brány firewall : 32 - Maximální filtr URL brány firewall : 64 VPN Instant Guard VPN Client L2TP VPN Client Open VPN VPN Client PPTP VPN Client WireGuard VPN Server IPSec VPN Server Open VPN VPN Server PPTP VPN Server WireGuard VPN Fusion WAN Typ připojení k internetu : Automatická IP, Statická IP, PPPoE, PPTP, L2TP Typ internetového připojení : Typ internetového připojení : Typ internetového připojení : - PPPoE Typ internetového připojení : - PPTP Typ internetového připojení : - L2TP Typ internetového připojení : - Automatická IP Typ internetového připojení : - Statická IP Typ internetového připojení : - IPSec Duální WAN 3G / 4G LTE Dongle 4G / 5G Automatický mobilní tethering Přesměrování portů - Maximální pravidlo pro přesměrování portů : 64 Spouštění portů - Maximální pravidlo pro spouštění portů : 32 DMZ DDNS NAT Passthrough : PPTP, L2TP, IPSec, RTSP, H.323, SIP Passthrough,PPPoE relay LAN Server DHCP IPTV Agregace spojů LAN Ruční přiřazení IP adresy - Maximální pravidlo pro ruční přiřazení IP adresy : 128 Wake on LAN (WOL) VLAN Bezdrátové MU-MIMO UTF-8 SSID Filtr MAC adres WiFi - Maximální počet filtrů MAC : 64 Plánovač bezdrátového připojení Wi-Fi radar Férovost vysílacího času Klient RADIUS Univerzální formování paprsku Explicitní formování paprsku USB aplikace Automatické mobilní tethering 4G / 5G Souborový systém : HFS+, NTFS, vFAT, ext2, ext3, ext4 Bezpečné odebrání disku AiCloud Stáhnout Master AiDisk Server médií Time Machine Server Samba Server FTP Práva sdílené složky Rozměry a váha Rozměry 350.4 x 350.4 x 220.6 mm Váha 2000 g Co je v krabici 1x RJ-45 Kabel 1x Napájecí adaptér
Ano, centrál. sklad
QNAP QHora-322 tříportový 10GbE SD-WAN router QHora-322 poskytuje tři 10GbE porty (kompatibilní s 10G/5G/2,5G/1G/100M) a šest 2,5GbE portů (kompatibilní s 2,5G/1G/100M) pro maximální výkon vysokorychlostní kabelové sítě. Umožněte až 1000 souběžných př
Ano, centrál. sklad
Extralink SFP+ 10G 2-balení | Modul SFP+ | 10Gbps LC/UPC 1310nm 10km single mode DOM vyhrazený pro HP/ARUBA Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
PLANET VR-300W5; Gigabitový bezpečnostní VPN router disponující pěti RJ-45 porty , firewallem, podporou dual WAN a se snadným nastavením pomocí webového rozhraní, SNMP, UNI-NMS nebo PLANET Smart Di...
Ano, centrál. sklad
Xiaomi Mesh System AX3000 NE (1 pack) EU
Skladem, dodání 2-4 dní
2pásmová síťová karta (NIC) s rozhraním PCI-E i USB , WiFi 6 + Bluetooth 5.2, přenos dat rychlostí až 2,4 GB/s v 5GHz pásmu, MU-MIMO, OFDMA, 1024-QAM, WPA3, prémiový chladič, pozlacené stykače, standardní i nízkoprofilový držák pro Mini Tower PC. Černá.
Skladem v eshopu
Industriální 5G router se dvěma mobilními LTE modemy.
Ano, centrál. sklad
PLANET SGS-6310-48P6XR; Stohovatelný řízený L3 PoE switch, 48x RJ-45 10/100/1000 Base-T, 6x 10G SFP+ Base-SR/LR , 1x RJ-45 (RS-232) konzolový port, PoE+ injektory 802.3af/at s celkovým napájením...
Ano, centrál. sklad
###############################################
Dodání 3 dny
Spravované gigabitové inteligentní přepínače+ řada DGS-1210 L2 Management a zabezpečení se schopn
Dodání 3 dny
Aruba Instant On AP22D je vnitřní přístupový bod s duálním rádiem, který přináší konektivitu do malých prostor. Tento přístupový bod s certifikátem Wi-Fi CERTIFIED™ 6 nabízí moderní standardy Wi-Fi v kompaktním provedení, které zlepšuje konektivitu až pro 75 zařízení. Aruba Instant On AP22D lze tak
3-5 dní dostupné
PLANET ICG-2510W-LTE; Průmyslová brána LTE infrastruktury IoT/M2M , 1x WAN, 4x LAN, 1x RJ-45 (DB9), 2x digitální vstup DI, 1x digitální výstup DO, 2x SIM slot, 2x 5dbi anténa (SMA konektory, mobilní sítě 2G/3G/4G/LTE), 1x 1dbi anténa (RP-SMA-J), 1x mi...
Ano, centrál. sklad
Huawei B636-336 4G CPE 5 - router Typ procesoru: Hisilicon Balong Typ MIMO: 4x4 Typ rozhraní ethernetu LAN: Gigabit Ethernet Počet podporovaných zařízení: 128 4G: Ano Připojení na síť Ethernet: Ano MI
Dodání 3 dny
Ubiquiti UISP Router Pro; UISP Router Pro (9× GbE RJ-45 port, 4× 10GbE SFP+ slot) . Může také sloužit jako switch na 2. vrstvě. Router disponuje 1,3" dotykovým displejem, který informuje o stavu a zatížení routeru. 1,3" dotykový displej; 9× GbE RJ-45 ...
Ano, centrál. sklad
WiFi extender, rychlost až 300Mb/s v pásmu 2,4 GHz 2 antény
Skladem v eshopu
Router ZTE U30 Air Typ zdroje: Baterie Vhodné pro použití uvnitř: Ano Typ zařízení: Směrovač Barva: Bílá Šířka: 72,8 mm Hloubka: 140 mm Výška: 12,5 mm Typ antény: 2x2 MIMO: Ano Počet portů USB typu C:
Dodání 3 dny
D-Link Mobilní hotspot AX3000 WiFi 6 Výrobce: D-Link Kategorie: Přepínače / Routery
3-5 dní dostupné
Digitus Krabice pro optické vlákno na DIN lištu MM OM4 vybavená adaptérem SC Výrobce: Digitus Kategorie: Přepínače / Routery
3-5 dní dostupné
Router LTE Cat7 Wi-Fi AC1200 - 3G pásma B1/B8 - LTE FDD: B1/B3/B7/B8/B20 - LTE TDD: B38 - 1 x 10/100/1000 gigabitový ethernetový port WAN/LAN - 1 x 10/100/1000 gigabitový ethernetový port LAN - 2 x odnímateľné antény 4G LTE - IEEE 802.11ac/n - IEEE 802.3 - IEEE 802.3u - 64/128-bitový WEP (Wired Equivalent Privacy) - WPA a WPA2 (Wi-Fi Protected Access).
3-5 dní dostupné
PLANET GS-5220-8P2T2S; Administrovatelný PoE přepínač se statickým routováním L3, 8x PoE + 2x 1000Base-T, 2x pozice pro SFP moduly (podpora DDM). Napájecí výkon až 240W; VLAN 802.1Q 255 sítí, IGMPv3, QoS, LACP, STP/RSTP/MSTP, DHCP Snooping, Shaper, IP...
Ano, centrál. sklad
Ideální pro nasazení bezdrátového ISP (WISP), UISP Router je PoE router bez ventilátoru s (8) GbE RJ45 porty a (1) 1G SFP portem pro další optickou uplinkovou možnost. UISP Router poskytuje cenově výhodné směrovací řešení pro WISP, kteří chtějí svým zákazníkům rychle a levně poskytovat gigabitové bezdrátové rychlosti. Se svým mohutným 110W celkovým napájením PoE poskytuje směrovač UISP značný výkon každému rádiu ve vaší servisní síti. TheUISP Router je spravován POUZE pomocí aplikace UISP, centralizovaná platforma, kde můžete monitorovat a spravovat všechna svá UISP zařízení. Klíčové vlastnosti: (8) Gigabit LAN s 27V pasivním PoE, který podporuje 2-párové a 4-párové režimy (1) 1Gb SFP port Rozpočet 110W PoE, max. 30W/port Tepelné chlazení bez ventilátoru pro tichý provoz Možnost montáže na stěnu (sada součástí balení) Snadné nastavení s podporou Bluetooth přes UISP 1.4.0-beta.11 a vyšší Balíček obsahuje: přístroj Napájecí kabel Napájecí adaptér 27V / 4,4A Sada pro montáž na zeď Technické parametry Konektory a rozhraní Více WAN: Ano Rychlost LAN: (8) 10/100/1000 Mbps Gigabit LAN: Ano Optická rozhraní: (1) 1000 Mbps Další funkce: Bluetooth Napájení Typ napájení: DC konektor Typ PoE: PoE-Out (pouze) PoE-Out standardy: Pasivní 24V PoE Out porty: 8 Max. spotřeba [W]: 10 Napájení přes konektor/svorku: 24 .. 28V DC Fyzikální vlastnosti Design: plocha počítače Fanoušci: Bez ventilátoru Provozní teplota [°C]: -10 až 50 Šířka [mm]: 210 Výška [mm]: 29 Hloubka [mm]: 95 Hardware PROCESOR: MIPS1004Kc Frekvence CPU [MHz]: 880 CPU jádra: 2 RAM [MB]: 512 Software Řízení: aplikace UISP
Skladem v eshopu
WiFi router (3-pack), velmi rychlé WiFi 7 připojení, rychlost až 9 214 Mbps, 3 pásma, systém Mesh pro stabilní a kvalitní připojení, možnost propojení více jednotek, zabezpečovací systém TP-Link HomeShield, aplikace Deco.
Skladem v eshopu
ZTE G5 Ultra Zrychlete své hraní. Posuňte svůj zážitek na vyšší úroveň. 5G ultra vysokorychlostní třípásmová Wi-Fi 7 s maximální propustností 19 000 Mbps. Duální síťové porty 2,5G. Dvě externí anténní rozhraní TS-9. 5G ultra vysokorychlostní s maximální rychlostí stahování 4,29 Gbps. 5G ultra vysok
Dodání 3 dny
Netgear Nighthawk RS100 Dual-Band WiFi 7 Router
Dodání 3-5 dní
USG FLEX100 H Series, 8 Gigabit user-definable ports, 1*USB (device only)
Ano, centrál. sklad
Řada GWN7800 Pro jsou spravované síťové přepínače vrstvy 2++, které umožňují malým a středním pod...
Ano, centrál. sklad
Cisco Catalyst 1300-48MGP-4X
Ano, centrál. sklad
Držák je určený pro uchycení bezdrátových jednotek Deco M9 Plus značky TP-Link na stěnu a to pomocí jednoho šroubu. Držák je vyroben z PETG materiálu na 3D tiskárně a má bílou barvu. Kompatibilní zařízení: TP-Link Deco M9 Plus
Ano, centrál. sklad
PLANET IGS-504PT; Průmyslový mini switch nabízející 5x RJ-45 10/100/1000 Base-T port, z toho čtyři porty s podporou PoE+ (802.3af/at) napájení až 30 W na port a celkový napájecí PoE výkon 120 W...
Dodání 3-5 dní
Cisco switch CBS220-24FP-4X Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24FP-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-b
Ano, centrál. sklad
Devolo Třípásmový rozšiřující adaptér Devo WiFi 7 Mesh BE9300 Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
Díky rychlostem až 1,8 Gb/s† je tento router doporučen pro malé až střední domácnosti do 140 metrů čtverečních s až 20 připojenými zařízeními. TECHNICKÉ ÚDAJE Výška 9,27 palce (236 mm) Šířka 2,25 palce (57 mm) Hloubka 7,26 palce (184 mm) Hmotnos
Ano, centrál. sklad
TP-Link Archer Air E5 Dvoupásmový Wi-Fi 6 Air Extender AX3000 Rychlejší dvoupásmová WiFi AX3000 : Až 3,0 Gb/s (2402 Mb/s + 574 Mb/s) WiFi pro rychlejší surfování, streamování a stahování, to vše současně. Ultratenký a minimalistický design : Má kompaktní rozměry 210×148×8 mm a je ještě tenčí než zásuvka ve zdi. Lepší integrace s moderními interiéry domů. Více možností montáže na stěnu : Navrženo pro snadnou montáž na stěnu, dodáváno s vlastním instalačním příslušenstvím. Již není třeba kupovat další drahé držáky. Chytré antény : Použijte inteligentní algoritmy a různá anténní pole k zajištění všestranně stabilních signálů i v duplexních domech. Smart Roaming : Snadno vytvořte síť EasyMesh pro pokrytí celé domácnosti WiFi. Snadné nastavení a použití : Nastavte a spravujte svou Wi-Fi prostřednictvím aplikace TP-Link Tether z telefonu. Stránky produktu: https://www.tp-link.com/ae/home-networking/range-extender/archer-air-e5/ Technické specifikace HARDWARE FEATURES Ports - Button LED and WPS 2-in-1 Button Input Power 100-240V~50/60Hz Power Consumption 23W Antenna Internal Antennas WIRELESS FEATURES Wireless Standards IEEE 802.11a/n/ac/ax 5 GHz, IEEE 802.11b/g/n/ax 2.4 GHz Frequency 2.4 GHz and 5 GHz Signal Rate 574 Mbps at 2.4 GHz, 2402 Mbps at 5 GHz Reception Sensitivity 5GHz: 11ax HE20 MCS0:-93dBm, 11ax HE20 MCS11:-62dBm 11ax HE40 MCS0:-90dBm, 11ax HE40 MCS11:-59dBm 11ax HE80 MCS0:-87dBm, 11ax HE80 MCS11:-56dBm 11ax HE160 MCS0:-84dBm, 11ax HE160 MCS11:-53dBm 2.4GHz: 11ax HE20 MCS0:-95dBm, 11ax HE20 MCS11:-64dBm 11ax HE40 MCS0:-92dBm, 11ax HE40 MCS11:-62dBm Wireless Functions Smart Antennas Enable/Disable Wireless Radio DFS (the latest firmware and hardware version is required) Access Control LED Control Power Schedule Wi-Fi Coverage Wireless Security WPA/WPA-PSK2 encryptions, WPA3 Working Modes Range Extender Transmission Power FCC: 2.4GHz OTHERS Certification FCC, RoHS Package Contents Wi-Fi Range Extender Archer Air E5 Quick Installation Guide Power Adapter Plastic Bracket Level Installation Accessories System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX or Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other Java-enabled browser Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F ~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Dodání 3 dny
Dream Machine Special Edition (UDM SE) je konzole UniFi OS, která zjednodušuje škálování a správu sítě pro domácí i firemní uživatele. Dream Machine Special Edition funguje také jako bezpečnostní brána a podporuje kompletní sadu aplikací UniFi. Umožňuje ovládání sítí, kamer, telefonů a přístupu ke
Ano, centrál. sklad
CRS328-24P-4S+ RM je 28 nezávislých přepínačů, má 24 gigabitových ethernetových portů, které nabíz
Ano, centrál. sklad
WX3100 Access Point/Extender + DX3301 VDSL2 5-port Gateway - mesh bundle.
Ano, centrál. sklad
Typ: Typ: WLAN-Repeater Výkon: Max. přenosová rychlost WLAN (Mbit/s): 3000 Vybavení: WLAN-Standard: IEEE 802.11a/b/g/n/ac/ax Frekvence: 2,4 / 5 GHz Počet Gigabit-Portů: 1 Kódování: WPA2 / WPA3 WPS tlačítko (WiFi Protected Setup): ano Integrovaná zásuvka: ne Anténa: Anténa: interní Všeobecné: Barva: bílá / anthracit Rozměry: 80 x 80 x 37 Hmotnost (g): 160
3-5 dní dostupné
Devolo Router Devo WiFi 7 BE6500 Výrobce: Devolo Kategorie: Přepínače / Routery
3-5 dní dostupné
Switch s plnou management zprávou pro systém Ubiquiti UniFi. Zvláště výhodný pro zapojení nových access pointů řady U6 (U6-Lite/LR/PRO) patřící do generace WiFi 6 POE standard nabízený v tomto zařízení je 802.3af/at s dotací příkonu pro PoE 400W Zařízení umožňuje propojení na redundartní sy
Skladem v eshopu