Xtend Solarmi DC1T2 osazený rozvaděč; Kompletní certifikovaný rozvaděč chránící DC vedení o max. napětí 1000 V. Určený pro Povrchovou montáž. Obsahuje dvoupólový pojistkový odpojovač a svodič přepětí pro ochranu jedno...
Ano, centrál. sklad
Niczuk Montážní profil typ A2.0 délka 3000 mm (0730302030) Výrobce: Niczuk Kategorie:
Dodání 3-5 dní
NETGEAR Smart MS510TXUP - Switch - 8 portů - Smart - montáž do racku Typ zařízení: Switch - 8 portů - L3 Lite - Smart Housing: Montáž do racku Porty: 4 x 100/1000/2.5G (PoE++) + 4 x 100/1000/ 2,5/5/10G (PoE++) + 2 x 10 Gigabit SFP+ (Uplink) Power Over Ethernet (PoE) : PoE++ Rozpočet PoE : 295 W Nap
Dodání 3-5 dní
TP-Link EAP650 Přístupový bod AX3000 WiFi 6 pro montáž na strop Ultra vysoké přenosové rychlosti WiFi 6 - simultánní rychlosti 574 Mbit/s v pásmu 2,4 GHz a 2 402 Mbit/s v pásmu 5 GHz poskytují výslednou přenosovou rychlost 2 976 Mbit/s v síti WiFi. Vysoce účinná síť WiFi 6 - větší počet připojených zařízení může využívat vyšších rychlostí. Centralizovaná cloudová správa - díky integraci do platformy Omada SDN můžete celou síť spravovat lokálně nebo přes cloud prostřednictvím webového rozhraní nebo aplikace Omada. Kanál 160 MHz - Zdvojnásobte kapacitu dat přenášených během špičky v jednom datovém proudu s technologií HE160. Plynulé přepínání mezi připojenými zařízeními - uživatelé se mohou volně pohybovat v pokryté oblasti, aniž by to mělo nějaký dopad na streamování videa a hlasové hovory. Omada Mesh - umožňuje bezdrátovou konektivitu mezi přístupovými body k získání prodlouženého dosahu a flexibilního nasazení. Technologie PoE+ - podporuje jak DC napájení, tak 802.3at PoE+ napájení pro usnadnění instalace (adaptér je součástí balení). Ultra tenký design - (160 mm × 33,6 mm). Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap650/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet (RJ-45) Port (supports IEEE802.3at PoE) Button Reset Power Supply • 802.3at PoE • 12 V / 1.0 A DC (EU), 12 V / 1.5 A DC (US) Power Consumption • EU: 13.5 W • US: 14.7 W Dimensions ( W x D x H ) 6.3 × 6.3 × 1.3 in (160 × 160 × 33.6 mm) Antenna Type Internal Omni • 2.4 GHz: 2× 4 dBi • 5 GHz: 2× 5 dBi Mounting • Ceiling /Wall Mounting (Kits included) • Junction Box Mounting WIRELESS FEATURES Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 2402 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 1024-QAM • 4× Longer OFDM Symbol • OFDMA • Multiple SSIDs (Up to 16 SSIDs, 8 for each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • MU-MIMO • HE160 (160 MHz Bandwidth)‡ • Seamless Roaming § • Omada Mesh§ • Band Steering • Load Balance • Airtime Fairness • Beamforming • Rate Limit • Reboot Schedule • Wireless Schedule • Wireless Statistics based on SSID/AP/Client Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • SSID to VLAN Mapping • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: • FCC: MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes (Through OC300, OC200, Omada Software Controller, or Omada Cloud-Based Controller) Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Local/Remote Syslog SSH Yes Web-based Management HTTP/HTTPS L3 Management Yes Multi-site Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, RoHS Package Contents • EAP650 • Power Adapter • Ceiling/Wall Mounting Kits • Installation Guide System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Linux Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Bezdrátový router TL-WR840N, Multi-Mode 4 v 1 – režimy Router, Access Point, Range Extender a WISP. 802.11b/g/n, 2 × 2 MIMO, zisk 5 dBi, bezdrátový přenos až 300 Mbit/s. Rodičovská kontrola, hostující síť, QoS, IGMP Snooping, Tag VLAN, DMZ, UPnP. Bílá.
Ano, centrál. sklad
NETRACK BZPAT20U5E patch cable RJ45 snagless boot Cat 5e UTP 20m grey
Skladem, dodání 2-4 dní
C-TECH kabel patchcord Cat5e Potřebujete spolehlivé a výkonné propojovací kabely pro vaše síťové potřeby? S našimi Cat5e FTP patchcord kabely máte jistotu kvalitního a bezproblémového přenosu dat. Specifikace Technické Specifikace Konektory RJ45 Délka kabelu 1 m Kategorie Cat5e Stínění FTP
Ano, centrál. sklad
LANBERG ADS-RJ45-2RJ45-OS RJ45 inline couler Spliter RJ45->2XRJ45 Shielded
Dodání 3 dny
EFB Venkovní nástěnný rozvaděč FTTH pro 4x SC Simplex/LC Duplex IP65 Výrobce:
Dodání 3-5 dní
Seagate Exos ST600MM0009 vnitřní pevný disk 2.5" 600 GB SAS Přenosová rychlost rozhraní pevného disku: 12 Gbit/s Model: HDD Kapacita pevného disku: 600 GB Rychlost otáček pevného disku: 10000 ot/min V
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Skladem, dodání 2-4 dní
Inter-Tech 4W2 je rack ve formátu 4U s dlouhou instalační hloubkou (635 mm) a je navržen pro umístění velkého počtu grafických karet kromě základní desky. Díky své robustní konstrukci poskytuje pouzd
3-5 dní dostupné
Zyxel GS2220-28HP,EU region,24-port GbE L2 PoE Switch with GbE Uplink (1 year NCC Pro pack license bundled) První přepínač se třemi režimy řízení GS2220 je první přepínač na trhu, který lze spravovat pomocí cloudové platformy Nebula, v samostatném re
Skladem v eshopu
LOGILINK CP3031U LOGILINK - Patch Cable Cat.6A 10GE Home U/UTP EconLine white 1,00m
Dodání 3-5 dní
Kanlux Modulární rozváděč 4x18, zapuštěný KP-DB-I-MF-418 29322
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 3 m, color green
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Skladem, dodání 2-4 dní
APC Smart-UPS SC SCL500RMI1UC
Ano, centrál. sklad
NETRACK 105-33 Keystone Jack RJ45 cat. 5e UTP toolless
Skladem, dodání 2-4 dní
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Wi-Fi Extender Reyee RG-EW1200R je inovativní zařízení určené k posílení a rozšíření pokrytí domácí Wi-Fi sítě. Díky vestavěným zesilovačům signálu je schopen zajistit nepřerušovaný Wi-Fi signál v celém domě, což zlepšuje konektivitu a kvalitu signálu ve všech oblastech. Klíčové vlastnosti • Praktický WiFi extender (podporuje i AP Router, Klient Router) • Podporuje rychlé bezdrátové rozhraní WiFi 5 • Dvoupásmový WiFi systém • Celková přenosová rychlost až 300 + 867 Mbps • Včetně praktického indikátoru signálu • Podporuje Reyee mesh systém • Rozhraní: 1×10/100 Mbps LAN/WAN Snadná správa Nastavení a správa Wi-Fi Extenderu Reyee RG-EW1200R je snadná a intuitivní. Zařízení je navrženo tak, aby bylo snadno přizpůsobitelné vašim potřebám, a to vše na dosah ruky. Hmotnost tohoto extenderu je pouhých 0,25 kg a jeho rozměry jsou 128 mm x 102 mm x 60 mm, což ho činí kompaktním a snadno přenosným. Kromě toho je vybaven pokročilou technologií MU-MIMO a je navržen tak, aby zvládal až 24 uživatelů současně. Extender je napájen ze sítě. Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ac - wave2 MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:866 Přenosová rychlost - 2.4GHz [Mb/s]:300 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:27 Šifrování:WPA-PSK/WPA2-PSK 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Fixní Počet fixních antén:2 Roaming:Ano Zisk antény [dBi]:4 Obraz Technologie a vymoženosti:Reyee Mesh, Cloud Management Konektory a rozhraní Rychlost LAN:(1) 10/100Mbps LAN/WAN Napájení Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:230V AC (přímo do zásuvky) Fyzické charakteristiky Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:-10 až 45 Hmotnost [g]:250 Šířka [mm]:102 Výška [mm]:128 Hloubka [mm]:60 Software Operační mód:AP Router, Klient Router (wisp), Repeater Výchozí IP adresa:10.44.77.254 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Digitus Patchcord CAT6, S-FTP, 0,5 m, žlutý, 10 kusů (DK-1644-005-Y-10)
Dodání 3-5 dní
Gembird CAT6 UTP 100m síťový kabel U/UTP (UTP) Šedá Stínění kabelu: U/UTP (UTP) Barva kabelu: Šedá Certifikace RoHS: Ano AWG (velikost drátu): 24 Délka kabelu: 100 m Hloubka balení: 230 mm Šířka balen
Dodání 3 dny
ALANTEC U/UTP cat.6 PE 4x2x23AWG 305m EXTERNÍ SUCHÝ kabel Frekvence pohybové interpolace: 250 MHz Standardní kabel: Cat6 AWG (velikost drátu): 23 Délka kabelu: 305 m Třída kabelu: E Barva kabelu: Čern
Dodání 3 dny
CAT 6A S/FTP patch cord, Cu, LSZH, component level AWG 26, length 3m, color grey Future-oriented standards and high-end quality for your network - Component Level tested 100% Component Level tested With LSZH (Low Smoke Zero Halogen) sheath for best
Dodání 3-5 dní
Grandstream GRP2612W; Výkonný 4linkový IP telefon určený pro potřeby rušných desktopových pracovišť. Mezi klíčové funkce patří integrované připojení Wi-Fi , 16 virtuálních tlačítek VPK, barevný 2,4" LC...
Dodání 3-5 dní
Dvojice adaptérů s LAN konektorem do zásuvky pro vedení internetu po elektrické síti v domácnosti. Přenosová rychlost až 1000 Mbps. LAN kabely součástí balení.
Ano, centrál. sklad
NETRACK BZPAT5FB patch cable RJ45 snagless boot Cat 5e FTP 5m blue
Dodání 3-5 dní
Intellinet Network Solutions Intellinet 919562 Police 2U 400mm Rack 19, 2 montážní body, p
Dodání 3-5 dní
Eti-Polam Rozváděč pod omítku ECM2x18PO-s 2x18M IP40 bílé dveře 001101088
Dodání 3-5 dní
LANBERG 19" RACKOVÁ SKŘÍŇ PRO MONTÁŽ NA STĚNU 22U/600X600 (v rozloženém stavu) S PROSKLENÝMI DVEŘMI ŠEDÁ V2 Řada serverových skříní Lanberg WF01 je moderní a odolné řešení stojanu, které se dokonale hodí pro použití v podnikových a domácích IT sítích.
Dodání 3 dny
LANBERG RACKOVÁ SKŘÍŇ 19" DVOUDÍLNÁ NÁSTĚNNÁ 6U/600X600 (v rozloženém stavu) ČERNÁ Řada serverových stojanů Lanberg WF02 je moderní a odolné řešení stojanů, které se dokonale hodí pro použití v podnikových i domácích IT sítích. Jsou vyrobeny z vysoce
Ano, centrál. sklad
Modulární keystone konektor pro montáž bez použití nářadí. Nestíněný. DIGITUS CAT 6A Keystone Jack, unshielded Material enclosure: ABS non halogen, UL 94 V0 Material contacts: Phosphor bronze Contacts coating: Nickel, gold plated 0.6 µ Material P
Dodání 3-5 dní
5-port Desktop Gigabit Web Smart switch: 5x Gigabit metal, 4x PoE (802.3at, 30W), PoE Power budget 60W, IPv6, 802.3az (Green), Easy set up wizard, fanless
Dodání 3-5 dní
PLANET FSD-1008HP; 10portový PoE přepínač 10/100Base-TX, včetně 8x Power over Ethernet injektorů (napáječů) standardu IEEE 802.3at, celkový výkon až 120W. Extend mód pro spojení rychlostí 10Mb/s do vzdálenosti a...
Ano, centrál. sklad
LOGILINK CP2034U LOGILINK - Patch kabel Cat.6 U/UTP EconLine 1,00m červený
Dodání 3-5 dní
PoE adaptér/injektor, 2 rychlé porty 10 Gb/s, standard IEEE 802.3af/at/bt, Plug and Play, integrovaný zdroj napájení, automatické dodávání potřebného výkonu připojenému zařízení.
Skladem v eshopu
UNITEK Plug -in Plug RJ45, 6 mm, 100 ks.
Skladem, dodání 2-4 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
LOGILINK CQ3033S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 1m černý
Dodání 3-5 dní
Modular Desktop Patch Panel, shielded 12-port, light grey Description Desktop Modular Patch Panel, shielded, 12-port Applicable for SOHO solutions The Desktop Patch Panels from DIGITUS® are the ideal solution for SoHo applications (Smart
3-5 dní dostupné
Profesionální sada Rackmount UPS poskytuje výstup sínové vlny, aby poskytoval pokročilou úroveň ochrany napájení pro servery, telekomunikační zařízení, VOIP, průmyslová zařízení a další kritické aplikace. Díky automatickému regulaci napětí (AVR), který stabilizuje přívod střídavého proudu, zajišťuje UPS bezpečná úroveň napájení pro připojené zařízení, aniž by se uchýlilo k napájení z baterie. Panel LCD zobrazuje informace UPS v reálném čase a uživatelům umožňuje intuitivní navigaci v nabídkách. Je otočný tak, aby splňoval požadavky na instalaci stojanu a věže a jeho úhel může být také nastavitelný podle uživatelských předností. Volitelná možnost vzdálené správy SNMP / HTTP umožňuje vzdálené řízení a řízení systému prostřednictvím standardního webového prohlížeče. Spolu s programem pro správu PowerPanel Business Edition mohou uživatelé provádět komplexní správu napájení, včetně bezobslužného vypnutí, protokolování událostí, hlášení a upozornění. Model PR1500ERT2U Topologie Line-Interaktivní Kapacita (VA) 1500VA Kapacita (Watt) 1500W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PFC Ano Vstup Rozsah vstupního napětí 159 ~ 288 V Rozsah vstupní frekvence 50/60 Hz (±3 Hz) (auto sensing) Jmenovitý vstupní proud - Vstupní zásuvka IEC C14 Regulace napětí (AVR) Ano - 2 x zvýšení, 1 x snížení Výstup Rozsah výstupního napětí 220 ± 5% 230 ± 5% 240 ± 5% Rozsah výstupní frekvence 50/60 Hz ± 1% Výstupní frekvence Sinus Počet zásuvek 10 Typ zásuvek IEC C13 Přepěťová ochrana a filtrace Přepěťová ochrana Ano Max. hodnota rázu 2430 J Telefon/Síťová ochrana RJ11/RJ45 1 vstup, 1 výstup Baterie Uživatelsky vyměnitelné Ano - za provozu Typ baterie (Počet) 12V/9Ah (4) Typická doba nabíjení 3 h Záložní časy Prodloužení doby zálohy Ne Plná zátěž (min) 6 Poloviční zátěž (min) 18 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port Ano Management karta Volitelně (RMCARD205) SmartConnect Ne EPO konektor Ano Managament Software PowerPanel Business Edition Studený start - Self Test Ano Stavy indikace Indikátory Ano - Zapnuto , Režim Line , Režim Baterie , Porucha UPS , Night Mode Zvukové výstrahy Ano - Režim Baterie , Vybitá baterie , Přetížení , Přebíjení , Přehřátí Multi-funkční LCD zobrazení Ano - Typ provozu , Stav napájení , Stav baterie , Stav zátěže , Porucha a varování , Další informace , Události a záznamy Popis alarmů Zde Fyzické parametry Rozměry (V x Š x H) (mm) 86,5 x 433 x 412 Hmotnost (kg) 24,6 Výška v racku 2U Informace výrobce Stránka produktu Zde Instalační příručka Zde Dodávka obsahuje UPS, Kolejnice a Úchytypro montáž do Racku, sériový, USB. EPO kabel, uživatelská, příručka, kabely (2) IEC C13-C14 Záruka Měsíce 24 Provedení V servisu
Ano, centrál. sklad
Fiber LC-duplex coupler, MM-OM4,for keystone panel Color Violet, incl. keystone frame The standardized dimensions of adapters makes it suitable for most conventional distributors and wall outlets making it a great solution for bringing fiber to the home
Dodání 3-5 dní
NETRACK BZPAT16K patch cable RJ45 snagless boot Cat 6 UTP 1m black
Skladem, dodání 2-4 dní
Intellinet Network Solutions RJ45 modulární zástrčka 8P8C Cat6A UTP 80 ks (790666)
Dodání 3-5 dní
Kontakt-Simon Simon 54 Jedna telefonní zásuvka RJ12 (modul) matná černá DT1.01/49
Dodání 3-5 dní
LANBERG 19" RACK 22U 600X600 ČERNÝ Maximální nosnost: 800 kg Barva: Černá Model: Podlahová skříň Šířka: 600 mm Hmotnost: 57,5 kg Velikost: 48,3 cm (19") Hloubka: 600 mm Dodatečné informace: Výrobek se
Dodání 3 dny
Fortron FP 1000VA line interactive; Line-interactive FP série s kompaktní velikostí poskytuje stabilní ochranu proudu proti přepětí a napěťovým špičkám. Je ideální jednak pro koncové uživatele PC nebo malé obchodní sp...
Skladem v eshopu
Lanberg PCU6-10CC-0100-W síťový kabel Bílá 1 m Cat6 U/UTP (UTP) Délka kabelu: 1 m AWG (velikost drátu): 26 Konektor 1: RJ-45 Pohlaví konektoru 1: Samec Pohlaví konektoru 2: Samec Stínění kabelu: U/UTP
Dodání 3 dny
50portový gigabitový WebManaged switch: 44x Gigabit metal + 4x Gigabit combo (metal/SFP) + 2x SFP, PoE 802.3at (vysoký výkon, 30 W) - výkon 370 W, IPv6, 802.3az (zelená), možnosti zabezpečenia na 2. až 4. vrstve, L2 Multicast, bez ventilátora, montáž do 19" racku.
Dodání 3-5 dní
Alantec Krimpovací kleště pro vysoké zatížení 6p8p (NI053) Výrobce: Alantec Kategorie:
Dodání 3-5 dní
NETRACK BZPAT25U5E patch cable RJ45 snagless boot Cat 5e UTP 25m grey
Skladem, dodání 2-4 dní
Lindy Pattress nástěnný box 81x81x45 prázdný pro AV a LAN čelní desky DE - 60546
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
LOGILINK CQ3101S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 15m bílý Výrobce: LogiLink
Dodání 3-5 dní
Pulsar Šasi serveru PRÁZDNÉ POUZDRO ALARMU Pulsar 7/40/DSPR/EMPTY Výrobce: Pulsar Kategorie: Serverové pouzdra
Dodání 3-5 dní
Zyxel GS1900-48-EU0102F síťový přepínač L2 Gigabit Ethernet (10/100/1000) Černá Podpora 10G: Ne Síťové standardy: IEEE 802.3abIEEE 802.3uIEEE 802.1DIEEE 802.3IEEE 802.3xIEEE 802.1afIEEE 802.1p Instala
Ano, centrál. sklad
ExtraLink 1:2 FBT SPLITTER 35:65 SC/UPC 900UM 1M
Dodání 3-5 dní
LOGILINK CQ3103S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 15m černý
Dodání 3-5 dní
Armac Multi M6 Přepěťová ochrana od společnosti Armac je určena pro počítače, kancelářskou techniku a další domácí elektronické spotřebiče jako jsou televize, videorekordéry, Hi-Fi soustavy apod. Tato ochrana chrání připojené přístroje proti neočekávaným
Dodání 3-5 dní
Bateriový záložní zdroj s ochranou proti přepětí pro elektronická zařízení a počítače Zahrnuje: (2) Odpojitelné napájecí kabely IEC C13 na IEC C14, Uživatelská příručka 3 výstupní zásuvky zálohované, jedna výstupní zásuvka pouze s přepěťovou ochranou.
Skladem, dodání 2-4 dní
19" 9U 600X600 ČERNÉ PERFOROVANÉ DVEŘE LANBERG (PLOCHÉ BALENÍ) NEJPRODÁVANĚJŠÍ ŘADA NÁSTĚNNÝCH SKŘÍŇ WF01 Serverové skříně Lanberg WF01 jsou moderní a odolné rackové řešení, ideální pro použití ve firmách a domácích IT sítích. Jsou vyrobeny z vysoce kvalitních materiálů, vyznačují se robustností a
Dodání 3 dny
Aruba Instant On 1960 48G 2XGT 2SFP+ Switch (JL808A) 20 pack I/O ports and slots 48 RJ-45 autosensing 10/100/1000 Mbps ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP+ 10GbE ports 2 10GBASE-T ports Dimensions 350.5(d) x 442.5(w) x 43.95(h) mm Weight 9.8 lb (4.4 kg) CPU Single-Core ARM v7 Cortex-A9 @800MHz 100 Mb Latency < 4.4 uSec 1000 Mb Latency < 2.2 uSec 10000 Mb Latency < 1.1 uSec Throughput (Mpps) 131 Mpps Capacity 176 Gbps Routing Table size (# of static entries) 32 IPv4/IPv6 MAC Address table size (# of entries) 16,000 entries Reliability MTBF (years) 109.4 Operating temperature 0-40°C, 0-10,000 ft Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/Storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics 1 LWAd = 2.9 Bel Notes 1 : 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL807A and JL809A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50Hz/60Hz AC voltage 100-127VAC / 200-240VAC Current 1.1A/0.4A Maximum power rating 100-127V: 110W 200-220V: 120W Idle power 100-127V: 60W 200-220V: 80W PoE power - Power Supply Internal power supply Safety EN/IEC 60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 2nd. & 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 2nd. & 3rd. Ed. EN/IEC 60825-1:2014 Class 4 Emissions EN 55032:2015/CISPR 32, Class A FCC CFR 47 Part 15: 2018 Class A ICES-003 Class A VCCI Class A CNS 13438 Class A KN 32 Class A AS/NZS CISPR 32 Class A Generic EN 55035, CISPR 35, KN35 EN EN 55035, CISPR 35 ESD EN/IEC 61000-4-2 Radiated EN/IEC 61000-4-3 EFT/Burst EN/IEC 61000-4-4 Surge EN/IEC 61000-4-5 Conducted EN/IEC 61000-4-6 Power frequency magnetic field EN/IEC 61000-4-8 Voltage dips and interruptions EN/IEC 61000-4-11 Harmonics EN/IEC 61000-3-2 Flicker EN /IEC 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Positions and Supported Racking Mounts in an EIA-standard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e Transceiver (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba 10G SFP+ to SFP+ 1m DAC (J9281D) Aruba 10G SFP+ to SFP+ 3m DAC (J9283D)
Ano, centrál. sklad
ExtraLink PATCHCORD LC/UPC-LC/UPC MM 50/125 DUPLEX 3,0MM 3M
Dodání 3-5 dní
UPS APC zálohy BV 1000 (BV1000I)
Dodání 3-5 dní
CAT 6A S-FTP patch cable, Cu, LSZH AWG 26/7, length 0.25 m, color blue
Dodání 3-5 dní
Digitus kabel Digitus patch-cord UTP, CAT.5E, rot, 1,5 m, 15 LGW
Skladem, dodání 2-4 dní
ASUS ProArt PA602 Wood Edition Midi Tower Černá Podporované pevné velikosti disků: 3.5"2.5" Model: PC Podporované formáty základní desky: EATXMini-ITXMicro ATXMini-DTXATXDTX Materiál: Dřevo Barva: Čer
Ano, centrál. sklad
LANBERG PATCHCORD S/FTP CAT.6A 1,5M ČERVENÝ LSZH Stínění kabelu: S/FTP (S-STP) Materiál vodiče: Mědí potažený hliník (CCA) Frekvence pohybové interpolace: 500 MHz Materiál izolační vrstvy: LSZH plášť
Skladem, dodání 2-4 dní
Nástěnné síťové rozvaděče řady Dynamic-N jsou navrženy pro jednoduché a cenově efektivní rozšíření sítě. Střecha, základna a zadní panel každé rozvaděče jsou vybaveny předřezanými kabelovými vstupy. Střešní rozvaděč má také otvor pro modul ventilátoru. Uvnitř jsou instalovány dva páry pozinkovaných
Dodání 3 dny
QNAP TS-h1886XU-RP-R2-D1622-32G (Xeon 3,2GHz, ZFS, 32GB ECC RAM, 12x3,5"+6x2,5", 4xGbE,2x10GbE SFP+)
Ano, centrál. sklad
Synology RackStation RS3621XS+ úložný server Rack (2U) Intel® Xeon® D-1541 8 GB DDR4 Černá Takt procesoru: 2,1 GHz Výrobce procesoru: Intel Model procesoru: D-1541 Počet jader procesoru: 8 Model grafi
Dodání 3-5 dní
Kyocera TK-1248; ZÁKLADNÍ SPECIFIKACE; Pro tiskárny: Kyocera PA2001, PA2001w, MA2001, MA2001w; Barva: černá; Výdrž: 1500 stran...
Ano, centrál. sklad
Závěsný čep Baks PWT95 95mm (731109)
Skladem, dodání 2-4 dní
HPE Microsoft Windows Server 2025 Remote Desktop Service 5 Users CAL
Ano, centrál. sklad
LANBERG PATCHCORD S/FTP CAT.6A 2M ORANŽOVÁ LSZH Délka kabelu: 2 m AWG (velikost drátu): 26 Frekvence pohybové interpolace: 500 MHz Materiál vodiče: Mědí potažený hliník (CCA) Barva kabelu: Oranžová St
Dodání 3-5 dní
LANCOM SPSU-920
Dodání 3-5 dní
Konštrukcia:19" do racku; Technológia:Gigabit Ethernet 1000Mb/s; Maximálny počet portov:8; Riadenie:Web.
Ano, centrál. sklad
Online stahovací páska černá 100 kusů (CV-300STW)
Dodání 3-5 dní
TP-Link JetStream switch SG3210XHP-M2 Řízený switch JetStream L2+ s 8 porty 2.5GBASE-T podporujícími PoE+ a 2 porty 10GE SFP+ S osmi 2,5Gbit/s porty PoE+ je switch připraven k nasazení a rozšíření sítí budoucnosti a poskytuje dostatečnou šířku pásma pro přicházející přístupové body sítě WiFi 6. Switch je navržen k použití jediného kabelu Ethernet pro přenos dat i napájení a podporuje celkový rozpočet napájení 240 W PoE a flexibilní instalaci vyhovující různým scénářům nasazení. Porty 2.5G PoE+ pro sítě WiFi 6 - 8 portů 2,5 Gbit/s prolamuje gigabitovou bariéru a odemyká plný potenciál přístupových bodů WiFi 6. Bleskurychlé odchozí připojení 10G - 2 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. PoE s rozpočtem napájení 240 W - 8 portů PoE+ vyhovujících standardu 802.3at/af s celkovým napájecím výkonem 240 W. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování: Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Zjistit více o TP-Link PoE > Zjistit více o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3210xhp-m2/ Technické specifikace HARDWARE FEATURES Interface • 8× 100/1000/2500 Mbps RJ45 Ports • 2× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 2 Power Supply 100-240 V AC~50/60 Hz PoE Ports (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 8 Ports • PoE Power Budget: 240 W* Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Mounting Rack Mountable Max Power Consumption 17.24 W (110V/60Hz) (no PD connected) 291.49 W (110V/60Hz) (with 240 W PD connected) Max Heat Dissipation 58.82 BTU/h (110 V/60 Hz) (no PD connected) 994.56 BTU/h (110 V/60 Hz) (with 240 W PD connected) PERFORMANCE Switching Capacity 80 Gbps Packet Forwarding Rate 59.52 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 7 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Management • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)** MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CP
Skladem v eshopu
Yealink W70B; DECT IP základnová stanice v kompaktním a moderním provedení, vhodná pro malé a střední podniky. Propojí až 10 sluchátek W73H, W56H, W59R, CP930W, DDPhone (T54W+DD10K) a umožní vám tak být mobilní...
Dodání 3-5 dní
HPE Microsoft Windows Server 2025 5 Devices CAL
Ano, centrál. sklad
LANBERG RJ45 inline coupler slim window 17cm
Skladem, dodání 2-4 dní
Axon AIR NET PROTECTOR PROFESSIONAL (AZP-AXONAIRPRO--5) Kategorie zboží:
Dodání 3-5 dní
Common Fibre Channel SAN (Storage Area Networks) jsou uzavřená síťová prostředí se zařízeními, jenž jsou často nákladná a zároveň postrádají flexibilitu pro nasazení. Společnost QNAP představuje dvouportové 16Gb/32Gb rozšiřující karty Fibre Channel, které
Dodání 3 dny
Systémy LANCOM LANCOM AirLancer AN-RPSMA-NJ - 61259
Dodání 3-5 dní
CRS326-24G-2S+IN je nová desktopová verze s tzv. "Dual boot", které umožňuje spuštění s klasickým RouterOS nebo SwOS. 24 GLAN porty (10/100/1000) s podporou pasivního PoE na prvním portu, dvojicí SFP/SFP+ portů.
Skladem v eshopu
ADELID RM-NT-18T 18modulový povrchový rozvaděč – perfektní řešení pro váš domov 18modulový povrchový rozvaděč Adelid RM-NT-18T je vynikající volbou pro ty, kteří hledají robustní řešení pro elektroinstalace ve svém domě. Jeho odolná konstrukce a promyšlený design zajišťují bezpečnost a pohodlí při
Dodání 3-5 dní
Intellinet Network Solutions RJ45, bez snagless, kat. 6 UTP, 15m šedá (336772)
Dodání 3-5 dní
Supermicro X13SCL-F-B Bulk Intel C262 LGA 1700 Micro ATX Patice procesoru: LGA 1700 Výrobce procesoru: Intel Kompatibilní procesory: Intel® Xeon®Intel® Pentium G Wi-Fi: Ne Typ rozhraní Ethernetu: Giga
Dodání 3 dny
LANBERG patchcord cat.6A FTP LSZH CCA 1m orange
Skladem, dodání 2-4 dní
Epos Adaptérový kabel ADP RJ45-RJ9 Výrobce: Epos Kategorie:
Dodání 3-5 dní