Intel Core™ i5-13400 Processor Odkaz na stránky výrobce Intel Core i5 13400 TECHNICAL SPECIFICATIONS Essentials Product Collection 13th Generation Intel Core™ i5 Processors Code Name Products formerly Raptor Lake Vertical Segment Desktop Processor Number i5-13400 Lithography Intel 7 Use Conditions PC/Client/Tablet CPU Specifications Total Cores 10 Total Threads 16 Max Turbo Frequency 4.60 GHz Performance-core Max Turbo Frequency 4.60 GHz Efficient-core Max Turbo Frequency 3.30 GHz Performance-core Base Frequency 2.50 GHz Efficient-core Base Frequency 1.80 GHz Cache 20 MB Intel Smart Cache Total L2 Cache 9.5 MB Processor Base Power 65 W Maximum Turbo Power 154 W Memory Specifications Max Memory Size (dependent on memory type) 128 GB Memory Types Up to DDR5 4800 MT/s Up to DDR4 3200 MT/s Max # of Memory Channels 2 Processor Graphics Processor Graphics Intel UHD Graphics 730 Graphics Base Frequency 300 MHz Graphics Max Dynamic Frequency 1.55 GHz Graphics Output eDP 1.4b, DP 1.4a, HDMI 2.1 Max Resolution (HDMI) 4096 x 2160 @ 60Hz Max Resolution (DP) 7680 x 4320 @ 60Hz Max Resolution (eDP - Integrated Flat Panel) 5120 x 3200 @ 120Hz
Skladem v eshopu
Zástrčka Alantec RJ45 proti neoprávněnému vytažení ze zásuvky, šedá barva ALANTEC - ALANTEC Kategorie zboží: Sítě - komponenty
Dodání 3-5 dní
Perfektní připojení Dvojité stínění – pro spolehlivé spojení Plášť LSZH – s nízkou kouřivostí a bez halogenů Pozlacené kontakty Vlastnosti Propojovací kabel s fóliově stíněnými páry a opletením, kategorie CAT 6A Pozlacené kontakty Plášť LSZH –
Dodání 3-5 dní
Popis produktu Ubiquiti síťový adaptér umožňuje 10Gb připojení Vašeho počítače nebo notebooku. Je vybaven 1× 10Gb Ethernet portem a rozhraním USB-C. Podporuje funkci plug-and-play bez nutnosti instalace ovladačů. Podporované systémy: • MacOS 14.2 a novější • Windows 7/8/8.1 (32/64bit), Windows 10/11 (32/64bit) a novější • Linux Upozornění: Pro plné využití 10Gb přenosové rychlosti musí Vaše zařízení podporovat USB4, Thunderbolt 3 nebo Thunderbolt 4. Obsah balení • Adaptér • USB-C kabel Technické parametry Konektory a rozhraní Rozhraní:USB Type-C Rychlost LAN:(1) 10 Gbps Gigabit LAN:Ano Fyzické charakteristiky Provozní teplota [°C]:5 až 45 Šířka [mm]:56 Výška [mm]:107 Hloubka [mm]:22
3-5 dní dostupné
Barva produktu Bílá Kód mezinárodní ochrany (IP) IP66 Ochranné prvky Voděodolné Ergonomie
Skladem, dodání 2-4 dní
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 150 cm Materiál vodiče Měď (CU) Povlakový materiál LSZH AWG 27 Tloušťka vodiče 7 x 0,135 mm Izolace HDPE 1.02 mm Externí zpoždění 6 mm Maximální provozní frekvence 500 MHz Barva
Skladem, dodání 2-4 dní
Instalační skříň v šatníku Lanberg stojí 19 47U (FF01-8847-12B-KPL)
Dodání 3-5 dní
procesor, socket 1700, 4 P jádra/ 8 vláken, 3.4GHz, Max Turbo 4.5GHz, cache 12MB, Raptor Lake (13. gen.), bez grafického jádra, Hyper-Threading, TDP 58W (max. 89W), BOX s chladičem
Skladem v eshopu
Černé plastové stahovací pásky na kabely 7,6 x 450 mm 100 ks (TS1176450B) Technické údaje: Šířka: 7,6 mm Délka: 450 mm Barva: černá Odolné vůči UV záření Množství: 100 ks Typ: Stahovací pásky na kabely
Dodání 3-5 dní
Spínaný napájecí zdroj ADLS-80-24 od společnosti ADLER Power – Spolehlivé napájení pro vaše zařízení Spínaný napájecí zdroj ADLS-80-24 od společnosti Adler je ideálním řešením pro ty, kteří hledají spolehlivý zdroj napájení pro zařízení s napětím 24 V DC. Díky kompaktnímu designu je ideální pro šir
Dodání 3-5 dní
CAT 6A S-FTP patch cable, LSOH, Cu, AWG 26/7, Length 15m , color grey Best performance and link quality for your network. 2 x RJ45 connectors Shielded Boots with kink protections and strain reliefs Spot length on boot Material: Cu Category: CAT
Dodání 3-5 dní
PIR detektor pohybu Maclean MCE385 Dosah až 12 m Vnitřní Venkovní Senzor soumraku do úsvitu 1200 W IP65 Černá Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
INTEL Core i5-12600K 3.6GHz LGA1700 20M Cache Box CPU
Dodání 3-5 dní
Cisco Přepínač Catalyst 1200 8-portový GE PoE Ext PS 2x1G Combo Výrobce: Cisco Kategorie: Přepínače
Dodání 3-5 dní
TP-Link Archer AX72 Pro Multigigabitový WiFi 6 router AX5400 s 2.5 Gigabit WAN/LAN Portem Gigabit WiFi pro 8K streamování – 5400 Mb/s WiFi pro rychlejší procházení, streamování a stahování, to vše současně. Plně vybavená Wi-Fi 6 – Je vybavena špičkovou strukturou 4T4R a HE160 v pásmu 5 GHz, která umožňuje ultrarychlé připojení 4,8 Gb/s. Připojí 100+ zařízení – Podporuje MU-MIMO a OFDMA pro snížení přetížení a zčtyřnásobení průměrné propustnosti. Široké pokrytí – 6× antény a Beamforming zajišťují široké pokrytí. HomeShield – prémiové bezpečnostní služby TP-Link udržují vaši domácí síť v bezpečí díky špičkovým funkcím pro ochranu sítě a internetu věcí. Více větracích otvorů, méně tepla – Vylepšená oblast větracích otvorů umožňuje ještlepší výkon. USB Sharing – 1× port USB 3.0 umožňuje snadné sdílení médií a budování privátního cloudu. Snadné nastavení – Nastavte router během několika minut pomocí aplikace Tether. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-ax72-pro/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX5400 5 GHz: 4804 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 3 Bedroom Houses 6× Fixed High-Performance Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range High-Power FEM Improves transmission power to strengthen signal coverage 4T4R Multiple streams in the same band strengthen the fault tolerance in transmission WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance 4×4 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple Wi-Fi 6 clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 6 Streams Connect your devices to more bandwidth Working Modes Router Mode Access Point Mode HARDWARE Processor 1 GHz Dual-Core CPU Ethernet Ports 1× 2.5 Gigabit WAN/LAN Port 4× Gigabit LAN Ports USB Support 1× USB 3.0 Port Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 Supported Functions: Apple Time Machine FTP Server Media Server Samba Server Buttons Wi-Fi On/Off Button Power On/Off Button LED On/Off Button WPS Button Reset Button Power 12 V = 2.5 A SECURITY WiFi Encryption WPA WPA2 WPA3 WPA/WPA2-Enterprise (802.1x) Network Security SPI Firewall Access Control IP & MAC Binding Application Layer Gateway HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network VPN Server OpenVPN PPTP SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> OneMesh™ OneMesh™ Supported Without replacing your existing devices or buying a whole new WiFi ecosystem, OneMesh™ helps you create a more flexible network that covers your entire home with TP-Link OneMesh™ products. Learn More> All OneMesh Products> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service QoS by Device Cloud Service Auto Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding Port Triggering DMZ UPnP Virtual Server IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link NO-IP DynDNS Management Tether App Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications FCC, CE, RoHS Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F ~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing TEST DATA WiFi Transmission Power CE: <20dBm{2.4GHz} <23dBm{5.15GHz~5.35GHz} <30dBm{5.47GHz~5.725GHz} FCC: <24dBm{5.25GHz~5.35GHz&5.47GHz~5.725GHz } <30dBm{2.4GHz &5.15GHz~5.25GHz&5.725GHz~5.825GHz } WiFi Reception Sensitivity 2.4GHz: 11ac VHT20 MCS0:-94.5dBm 11ac VHT20 MCS8:-72.5dBm 11ac VHT40 MCS0:-92.5dBm 11ac VHT40 MCS9:-69.5dBm 11ax HE20 MCS0:-95dBm 11ax HE20 MCS11:-64.5dBm 11ax HE40 MCS0:-92.5dBm 11ax HE40 MCS11:-62dBm 5GHz: 11ac VHT20 MCS0:-97dBm 11ac VHT20 MCS8:-74dBm 11ac VHT40 MCS0:-95dBm 11ac VHT40 MCS9:-70dBm 11ac VHT80 MCS0:-91.5dBm 11ac VHT80 MCS9:-66dBm 11ac VHT160 MCS0:-86dBm 11ac VHT160 MCS9:-61dBm 11ax HE20 MCS0:-95dBm 11ax HE20 MCS11:-64dBm 11ax HE40 MCS0:-91.5dBm 11ax HE40 MCS11:-62dBm 11ax HE80 MCS0:-88dBm 11ax HE80 MCS11:-58dBm 11ax HE160 MCS0:-85.5dBm 11ax HE160 MCS11:-55dBm PHYSICAL Dimensions (W×D×H) 10.7 × 5.8 × 1.9 in (272.5 × 147.2 × 49.2 mm) Package Contents Wi-Fi Router Archer AX72 Power Adapter RJ45 Ethernet Cable Quick Installation Guide
Dodání 3 dny
Zámek zásuvky Alantec RJ45 proti neoprávněnému připojení, červený ALANTEC - ALANTEC Kategorie zboží: Sítě - komponenty
Dodání 3-5 dní
Kabel C-TECH patchcord Cat5e, UTP, černý, 5m Patch kabel UTP cat5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
LYNX keystone UTP Cat6, samozařezávací, 90stp., bílý Provedení: UTP (nestíněné) Kategorie: Cat6 Typ zapojení: Samozařezávací IDC Typ produktu: Keystone modul Úhel zapojení: 90° Barva: Bílá
Ano, centrál. sklad
CAT 6A S-FTP patch cable, LSOH, Cu, AWG 26/7, Length 30m , color grey Best performance and link quality for your network. 2 x RJ45 connectors Shielded Boots with kink protections and strain reliefs Spot length on boot Material: Cu Category: CAT
Skladem v eshopu
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 50 cm Materiál vodiče Měď (CU) Povlakový materiál LSZH AWG 27 Tloušťka vodiče 7 x 0,135 mm Izolace HDPE 1.02 mm Externí zpoždění 6 mm Maximální provozní frekvence 500 MHz Barva Ž
Dodání 3-5 dní
APC Smart-UPS bateriový modul (SRT72BP)
Skladem, dodání 2-4 dní
Optický převodník Intellinet Network Solutions 508193
Dodání 3-5 dní
CAT 6 U-UTP patch cable, Cu, LSZH AWG 26/7, length 5 m, color yellow
Dodání 3-5 dní
Baks Zesílený C-profil Baks C100H50/4.4NMC 867644 Výrobce: Baks
Dodání 3-5 dní
Kabel C-TECH patchcord Cat6e, UTP, šedý, 1m Patch cord UTP, CAT6, propojovací kabel s konektory RJ45. Materiál pláště: PVC Průřez kabelu: AWG26 Typ stínění: UTP Kategorie: CAT6 4x2 žil 2x RJ45 konektor přímé zapojení 1:1
Ano, centrál. sklad
Sada obsahuje nejdůležitější těsnění nezbytná pro správný provoz postřikovače a také silikonový olej pro údržbu a mazání těsnění. Je určena pro servisní střediska a individuální uživatele. Obsah sady: O-kroužek pístu FPM 31x3, O-kroužek tělesa čerpadla FPM 46x4, O-kroužek hlavy ventilu čerpadla FPM
Dodání 3-5 dní
DIGITUS Fiber Optic Patch Cord, SC to SC OS2, Singlemode 09/125 µ, Duplex, Length 5m
Ano, centrál. sklad
Dahua Technology DHI-NVR4232-4KS3 síťový videorekordér Vstupní střídavé napětí: 100 - 240 V Výkon na port pro PoE (Power over Ethernet: 130 W Spotřeba elektrické energie: 10 W Frekvence vstupního stří
Skladem, dodání 2-4 dní
Výrobce: ; Třída produktu:
Dodání 3-5 dní
Dahua Technology Přepínač SWITCH SG4028 24PORTOVÝ SFP DAHUA Výrobce: Dahua Technology Kategorie: Přepínače
Dodání 3-5 dní
DIGITUS Fiber Optic Patch Cord SC (APC) to LC (PC), Singlemode 09/125 µ, Duplex Length 1 m
3-5 dní dostupné
Triton Elektroinstalační lišta s páskou sada BÍLÁ TLS 15x10 2m (BALENÍ 10ks) Kategorie zboží: Správa kabelů
Dodání 3-5 dní
Alantec Ventilační panel 19 1U s termostatem (SA-F-1U-4-TC)
Dodání 3-5 dní
HPE 1 Year Post Warranty Tech Care Basic with DMR DL360 Gen9 Service
Dodání 3-5 dní
DIGITUS CAT 6 U-UTP patch cable, Length 2 M, AWG 26/7 Color black, RAL9005 Best performance and link quality for your network 4 x 2 AWG 26/7, twisted pair 2 x RJ45 connectors Boots with kink protections and strain reliefs Spot length on boot Mat
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 750 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250
Dodání 3-5 dní
Ubiquiti Airmax Sector 5GHz 20DBI 90 ° RPSMA (AirMax Sector 5G-20-90 RPSMA)
Dodání 3-5 dní
WD Purple - Najdôležitejšie informácie Najdôležitejšie informácie Kapacita až 12 TB Podpora až 64 kamier na jednotku Technológia AllFrame™ Až 16 kanálov AI na analýzu pomocou hlbokého učenia na NVR s podporou AI (kapacity 10 TB a 12 TB) MTBF až do 1.5 miliónov hodín 3-ročná obmedzená záruka TECHNICKÉ ŠPECIFIKÁCIE ČÍSLO MODELU WD82PURZ Formátovaná kapacita 8 TB Faktor formy 3.5-palcový Pokročilý formát (AF) Áno Zhoda s RoHS Áno VLASTNOSTI PRODUKTU Podporované fotoaparáty Až 64 Podporované pozície pre disky 16+ Al Streams 32 Názov funkcie firmvéru AllFrame Al Komponenty odolné voči dechtovaniu Áno VÝKON Prenosová rýchlosť rozhrania (max.) Vyrovnávacia pamäť k hostiteľovi: 6 Gb/s Hostiteľ k/od jednotky(trvalej): 245 MB/s Vyrovnávacia pamäť (MB) 256 Výkonnostná trieda 7200 OTÁČOK ZA MINÚTU SPOĽAHLIVOSŤ/INTEGRITA ÚDAJOV Cykly nakladania/vykladania 300,000 Ročné hodnotenie pracovného zaťaženia 360 TB/rok Neodstrániteľné chyby čítania na prečítané bity "1 z 10(15) MTBF 1,500,000 Obmedzená záruka (roky) 3 SPRÁVA NAPÁJANIA Priemerné požiadavky na výkon (W) Čítanie/zápis: 8.6 Voľnobeh: 7.4 Pohotovostný režim a režim spánku: 0.4 ENVIRONMENTÁLNE ŠPECIFIKÁCIE Teplota (°C) Prevádzka: 0 až 65 Neprevádzkové: -40 až 70 Ráz (Gs) Prevádzka (2 ms, čítanie/zápis): 30 Prevádzka (2 ms, čítanie): 65 Neprevádzkové (2 ms): 250 Akustika (dBA) Voľnobeh: 27 Vyhľadávanie (priemer): 29 FYZICKÉ ROZMERY Výška (v./mm, max) 1.028/26.1 Dĺžka (in./mm, max) 5.787/147 Šírka (in./mm, ± .01 in.) 4/101.6 Hmotnosť (lb/kg, ±10 %) 1.58/0.715 .
Skladem, dodání 2-4 dní
DIGITUS 2portový bezdrátový multifunkční síťový server USB 2.0, 300 Mb / s Bezdrátový multifunkční síťový server 300N, 2 porty, USB 2.0, síťový USB rozbočovač, NAS, tiskový server Bezdrátové řešení „vše v jednom“: Integrovaný tiskový server, NAS a s
Dodání 3 dny
Telekomunikační kategorie: 6A Typ stínění: S/FTP (Celé opletení ze síťoviny + každý pár fóliovaný) Konstrukce kabelu: 26AWG (7 x 0,16 mm) Vnější průměr: 6,0 mm +/- 0,2 mm Žíly: CCA Povlak: LSZH Frekvence: až 500 MHz LSZH (Low Smoke Zero Halogen) Šířka pásma: až 10 Gb/s Uspořádání žil v souladu s n
Skladem, dodání 2-4 dní
Art Patch kabel 0,5m žlutý UTP 5e (KABSI PATCH ART AL-OEM-299Y)
Dodání 3-5 dní
Reproduktorová zásuvka Elektro-Plast SANTRA/4157-10/EPN – Perfektní řešení pro váš audio systém. Reproduktorová zásuvka SANTRA/4157-10/EPN od společnosti Elektro-Plast je vynikající volbou pro ty, kteří si chtějí vychutnat vysoce kvalitní zvuk doma nebo v kanceláři. Dva banánové konektory dělají př
Dodání 3-5 dní
CAT 6A modular RJ45 Plug, Hirose TM31, 8P8C, shielded, for round cable, incl. hood Hirose RJ45 modular plug TM31 CAT 6a Fully shielded with strain relief and kink protection boot (black) Yellow color Inclusive Comb Support for 10 Gigabit Etherne
Dodání 3-5 dní
LANBERG RACK CABINET 19” WALL-MOUNT FOR SELF-ASSEMBLY 12U/600X600 WITH METAL DOOR GREY (FLAT PACK) Nástěnná jednodílná skříň Lanberg WF01-6612-00S je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19” s max. 60 kg. nosno
Dodání 3 dny
HPE P64707-B21 paměťový modul 64 GB 1 x 64 GB DDR5 5600 MT/s Vnitřní paměť: 64 GB Typ vnitřní paměti: DDR5 Frekvence paměti: 2800 MHz Formát paměti: RDIMM Komponent pro: PC/server Podpora paměťových k
Dodání 3-5 dní
Cat.8.I Keystone modul stíněný, bez nářadí, protiprachový kryt Rychlost přenosu 25/40 GB v trvalém propojení až 24 ma kanálu propojení až 30 m. Speciálně pro kabeláž ToR a MoR v datovém centru.
Dodání 3 dny
Asrock EC266D4U základní deska Intel C266 LGA 1700 Micro ATX Podporované patice procesorů: LGA 1700 Kompatibilní procesory: Intel Xeon EIntel® Pentium® GoldIntel® Xeon® Patice procesoru: LGA 1700 Výro
Dodání 3 dny
Thermaltake Thermaltake Ceres 500 TG ARBB SNOW, pouzdro na věž (bílá, tempo sklo)
3-5 dní dostupné
HPE 1 Year Post Warranty Tech Care Basic wCDMR DL360 Gen10 Service
Dodání 3-5 dní
All-in-one: Reliable protection from data loss and power failure, surge damages to your connected devices Microprocessor control unit guarantees high reliability Line interactive with AVR boost and buck automatic voltage regulation Saves space: Also
Skladem, dodání 2-4 dní
Specifikace: Konektory LC,SC Délka kabelu 100 cm Standard leštění APC Typ optického vlákna G657A1 Typ vlákna Jednovidové Průměr vlákna 9/125 Konstrukce kabelu Duplex Průměr kabelu 3 mm Povlakový materiál LSZH Vložné ztráty 0.2 dB Ztráta zpětnéh
Skladem, dodání 2-4 dní
Vilma. Článek- 111034201121. Řada - SL250. Instalace – povolena. Remel - Ne. Zásuvka je určena pro počítač. Počet slotů - 1. Barva - Bílá. Materiál - plast. Další informace - Rem: žádné. Slo
3-5 dní dostupno
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Faceplate pro Keystone Jacks, 1x RJ45 dust cover, 80x80 + centrální deska, čistá bílá, DESCRIPTION DIGITUS® Faceplaty jsou kompatibilní s připojením všech štítků DIGITU®. Included dust protection shutters provide a perfect protection. Jejich připojení k modulu je 45° vertikální (německý a brits
3-5 dní dostupné
Montážní výška: cca. 4 445 mm (1 HE) Konstrukce pouzdra: 1 U Šířka: 48,3 cm Výška: 4,45 cm Hmotnost: 0,30 kg
Dodání 3 dny
Fujitsu FUJITSU Upgradovací sada ze 4x na 8x 2,5' HDD / pro RX1330M5 Výrobce: Fujitsu
Dodání 3-5 dní
Aruba Instant On 1960 24G 20p Class4 4p Class6 PoE 2XGT 2SFP+ 370W Switch I/O ports and slots 24 RJ-45 autosensing 10/100/1000 Mbps ports including 4 CL4 and 20 CL6 PoE ports IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T, IEEE 802.3at Class 4, IEEE 802.3bt Class 6); Duplex: 10BASE-T/100BASE TX: half or full; 1000BASE-T: full only 2 SFP+ 10GbE ports 2 10GBASE-T ports Dimensions 350.5(d) x 442.5(w) x 43.95(h) mm Weight 10.4 lb (4.7 kg) CPU Single-Core ARM v7 Cortex-A9 @800MHz 100 Mb Latency < 4.4 uSec 1000 Mb Latency < 2.2 uSec 10000 Mb Latency < 1.1 uSec Throughput (Mpps) 95 Mpps Capacity 128 Gbps Routing Table size (# of static entries) 32 IPv4/IPv6 MAC Address table size (# of entries) 16,000 entries Reliability MTBF (years) 65.3 Operating temperature 0-40°C, 0-10,000 ft Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/Storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics1 LWAd = 3.5 Bel Notes1: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL807A and JL809A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50Hz/60Hz AC voltage 100-127VAC / 200-240VAC Current 5.0A/0.4A Maximum power rating 100-127V: 500W 200-220V: 480W Idle power 100-127V: 40W 200-220V: 80W PoE power Total 370 W PoE Power (Up to 240 W of Class 6 or 370 W of Class 4 PoE) Power Supply Internal power supply Safety EN/IEC 60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 2nd. & 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 2nd. & 3rd. Ed. EN/IEC 60825-1:2014 Class 3 Emissions EN 55032:2015/CISPR 32, Class A FCC CFR 47 Part 15: 2018 Class A ICES-003 Class A VCCI Class A CNS 13438 Class A KN 32 Class A AS/NZS CISPR 32 Class A Generic EN 55035, CISPR 35, KN35 EN EN 55035, CISPR 35 ESD EN/IEC 61000-4-2 Radiated EN/IEC 61000-4-3 EFT/Burst EN/IEC 61000-4-4 Surge EN/IEC 61000-4-5 Conducted EN/IEC 61000-4-6 Power frequency magnetic field EN/IEC 61000-4-8 Voltage dips and interruptions EN/IEC 61000-4-11 Harmonics EN/IEC 61000-3-2 Flicker EN /IEC 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Positions and Supported Racking Mounts in an EIA-standard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e Transceiver (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba 10G SFP+ to SFP+ 1m DAC (J9281D) Aruba 10G SFP+ to SFP+ 3m DAC (J9283D)
Skladem, dodání 2-4 dní
Záložní zdroj UPS Qoltec 52281 | 2kVA | 2000W | Účiník 1,0 | LCD | EPO | USB | On-line Omlouváme se, průběžně pracujeme na lepším popisu
Skladem, dodání 2-4 dní
APC AP7920B Server Power
Skladem, dodání 2-4 dní
Nuki Bridge prodlužovač signálu pro chytrý domov Bezdrátový Maximální přenosová vzdálenost: 10 m Barva: Bílá Bezdrátová technologie: Bluetooth / Wi-Fi Technologie propojení: Bezdrátový Vstupní střídav
Dodání 3 dny
LOGILINK BP0144 Monitor Wall mount 17-32inch steel gas spring arm length: 290 mm
Dodání 3 dny
Dell SSD disk pro servery 960 GB SATA; Úložiště serveru Dell můžete zvětšit o tento 960 GB velký SSD disk. Nabízí uživatelům ukládání velkého množství dat. S rozhraním SATA nabízí tento disk rychlost přenosu...
Dodání 3-5 dní
Venkovní nástěnné rozvaděče s krytím IP55 o rozměrech 483 mm (19") jsou určeny pro průmyslové aplikace. Díky třídě krytí IP55 jsou chráněny proti vniknutí vody a prachu. Rozvaděče nabízejí vynikající výkon díky funkcím, jako je tříbodový zamykací systém s uzamykatelnou otočnou rukojetí a izolované
Dodání 3-5 dní
Ubiquiti PoE Audio Port
3-5 dní dostupné
LANBERG RACK CABINET 19" WALL-MOUNT 4U/600X450 (FLAT PACK) V2 GREY
Skladem, dodání 2-4 dní
NVIDIA L4 24GB PCIe Accelerator for HPE S0K89CR RENEW
Ano, centrál. sklad
GS1920-24v2, 28 Port Smart Managed Switch 24x Gigabit Copper and 4x Gigabit dual pers., hybrid mode, standalone or NebulaFlex Cloud Inteligentní řízený přepínač v novém atraktivním provedení! Produkty řady GS1920v2 s novým stylovým vzhledem navazují na úspěch bestsellerů z řady GS1920 a díky technologii Zyxel NebulaFlexTM umožňují správu prostřednictvím cloudu. ZyXEL Smart Switch Simplifies Robust Network Management Today’s small and medium-sized businesses (SMBs) expect a higher level of performance from their networks—more connections to support diverse applications, fewer network disruptions, easier management and a greater degree of network security. The ZyXEL GS1920 Series of switches fulfills these expectations with support for 24/48 100/1000BASE-T PoE Plus or non-PoE copper ports, as well as non-blocking performance and high-power budget support to facilitate a greater number of network connections. Řiďte to po svém! Řada GS1920v2 je kompatibilní s řešením Zyxel NebulaFlexTM, takže kdykoliv můžete pouhými několika kliknutími přepínat mezi autonomním režimem těchto zařízení a jejich bezlicenční správou prostřednictvím cloudu Nebula. Maximální flexibilita pro vaši síť Produkty řady GS1920v2 jsou ideálním řešením pro malé a střední organizace a jejich unikátní kombinace portů zaručuje bezproblémové budoucí rozšíření vaší sítě. Dokonale tichý provoz Chytrý ventilátor i bezventilátorové provedení pro tichý chod na vašem pracovišti. Přehledná signalizace pomocí diod Stavové diody poskytují aktuální informace o cloudu a využití PoE. Zyxel ONE Network Bezplatná utilita ZON umožňuje jedním kliknutím konfigurovat a identifikovat přepínače, WLAN a brány ve vaší síti. Zkonstruován s důrazem na dlouhou životnost Řadu GS1920v2 tvoří inteligentní řízené přepínače s nejmodernějším hardwarem, který je pro sítě malých a středních organizací zárukou vysoké kvality a spolehlivosti. Physical Specifications - 441 x 131 x 44 Standard Compliance • IEEE 802.3u 100BASE-TX Ethernet* • IEEE 802.3ab 1000BASE-T Ethernet* • IEEE 802.3z 1000BASE-X* • IEEE 802.3af PoE* • IEEE 802.3at PoE Plus* • IEEE 802.3az EEE* • IEEE 802.3x flow control • IEEE 802.1AB LLDP/LLDP-MED • IEEE 802.3ad LACP aggregation* • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.1Q VLAN tagging* • IEEE 802.1p Class of Service (CoS) prioritization* • IEEE 802.1X port authentication* Resilience and Availability • IEEE 802.1D Spanning Tree Protocol (STP)* • IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)* • IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) • IEEE 802.3ad LACP (Max # Trunks/ Links per Trunk): 8/8* • Loop guard* • ErrDisable recovery • MRSTP (Zyxel proprietary) • Dual configuration files • Dual images* Traffic Control • 802.1Q Static VLANs*/Dynamic VLANs: 1 K/4 K • Port-based VLAN* • Protocol-based VLAN • IP Subnet-based VLAN • MAC-based VLAN • Private VLAN • Voice VLAN* • VLAN ingress filtering • LACP algorithm of source/ destination MAC/IP • GVRP • L2PT Security • 802.1X* • Port security* • Layer 2 MAC filtering • Layer 3 IP filtering • Layer 4 TCP/UDP socket filtering Datasheet GS1920v2 Series For more product information, visit us on the web at www.zyxel.com Copyright © 2018 Zyxel Communications Corp. All rights reserved. Zyxel, Zyxel logo are registered trademarks of Zyxel Communications Corp. All other brands, product names, or trademarks mentioned are the property of their respective owners. All specifications are subject to change without notice. 5-100-01018008 06/18 Transceivers (Optional) Model Speed Connector Wavelength Max. Distance DDMI SFP-1000T Gigabit RJ-45 - 0.1 km (109 yd) - SFP-BX1310-10-D Gigabit LC 1310 nm (Tx); 1490 nm (Rx) 10 km (10936 yd) Yes SFP-BX1490-10-D Gigabit LC 1490 nm (Tx); 1310 nm (Rx) 10 km (10936 yd) Yes SFP-LHX1310-40-D Gigabit LC 1310 nm 40 km (43744 yd) Yes SFP-LX-10-D Gigabit LC 1310 nm 10 km (10936 yd) Yes SFP-SX-D Gigabit LC 850 nm 0.55 m (601 yd) Yes SFP-ZX-80-D Gigabit LC 1550 nm 80 km (87488 yd) Yes SFP-100BX1310-20-D Fast Ethernet LC 1310 nm (Tx); 1550 nm (Rx) 20 km (21872 yd) Yes SFP-100BX1550-20-D Fast Ethernet LC 1550 nm (Tx); 1310 nm (Rx) 20 km (21872 yd) Yes SFP-100FX-2 Fast Ethernet LC 1310 nm 2 km (2187 yd) - SFP-100LX-20 Fast Ethernet LC 1310 nm 20 km (21872 yd) - SFP-100TX Fast Ethernet RJ-45 - 0.1 km (109 yd) - MIB • Zyxel private common MIB • RFC 1066 TCP/IP-based MIB • RFC 1213, 1157 SNMPv2c/v3 MIB • RFC 1493 bridge MIB • RFC 1643 Ethernet MIB • RFC 1757 RMON Group 1, 2, 3, 9 • RFC 2011, 2012, 2013 SNMPv2 MIB • RFC 2233 SMIv2 MIB • RFC 2358 Ethernet-like MIB • RFC 2674 bridge MIB extension • RFC 2819, 2925 remote management MIB • RFC 3621 power Ethernet MIB • RFC 4022 management information base for transmission control protocol • RFC 4113 management information base for user datagram protocol • RFC 4292 IP forwarding table MIB • RFC 4293 Management Information Base (MIB) for IP Certifications Safety • LVD • BSMI EMC • FCC Part 15 (Class A) • CE EMC (Class A) • BSMI ENC RoHS • Level A Zyxel One Network ZON Utility* • Discovery of Zyxel switches, APs and gateways • Centralized and batch configurations: ¦ IP configuration ¦ IP renew ¦ Device factory reset ¦ Device reboot ¦ Device locating ¦ Web GUI access ¦ Password configuration ¦ One-click quick association with Zyxel AP Configurator (ZAC) Accessories • Automatic detection of the latest firmware • Displays device serial number and hardware version • Cloud mode on/off option for Hybrid series devices Smart Connect • Discover neighboring devices • One-click remote management access to the neighboring Zyxel devices • Reset neighboring devices remotely to factory defaults • Power cycle neighboring powered devices (PoE switches only) Warranty • Limited life-time warranty** * Cloud management mode supports features. ** Warranty terms, service availability, and service response times may vary from country or region to country or region.
Dodání 3-5 dní
Držák kabelu 1U, 45 x 80 x 100 mm, 10 kusů, šedý Snadná instalace a flexibilní možnosti použití pro zajištění optimálního vedení kabelů. Snadná montáž na profilové lišty pomocí přiložených šroubů M6 a pevných matic Čtyři montážní otvory pro různé m
Dodání 3-5 dní
TL-SG3452P JetStream 52-Port Gigabit L2+ Managed Switch s 48-Port PoE+ 384 W PoE Budget: 48× 802.3at /af-kompatibilní PoE+ porty s celkovým napájením 384 W*. Plné gigabitové porty: 48 × gigabitové porty RJ45 a 4 × gigabitové sloty SFP poskytují vysokor
Ano, centrál. sklad
Ubiquiti UISP-Connector-GND
Dodání 3-5 dní
DIGITUS 42U network cabinet 2053x600x1000 mm, color black RAL 9005
Dodání 3-5 dní
Bílá plastová stahovací páska 7,6 x 400 mm 100 ks (TS1176400N) Technické údaje: Barva: bílá Šířka: 7,6 mm Délka: 400 mm Množství: 100 ks Typ: Stahovací pásky
Dodání 3-5 dní
7U wall mounting cabinet 416x600x600 mm, color black (RAL 9005) Optimized air ventilation and exhaustion Lockable glass door ensures safety 483 mm (19“) profile rails mounted on the front- and rear side inside of the rack, galvanized The Wall Mounti
Dodání 3-5 dní
PNY NVIDIA 2000 ADA 16GB LOWPROFILE, PCIE 4.0 X16, DUAL SLOT, 4X MINI DP 1.4A, 16 GB GDDR6 ECC 128-BIT, HDCP 2.2, HDMI 2.0, SMALL BOX CUDA jádra: 6144 Typ: RTX A4000 CUDA: Ano Rodina grafického proces
Dodání 3 dny
Access Point Ubiquiti LTU Rocket (LTU-ROCKE-EU)
Dodání 3-5 dní
HPE 32GB (1x32GB) Dual Rank x4 DDR4-3200 CAS-22-22-22 Registered Smart
Dodání 3-5 dní
"Supports five 10/100/1000 Mbps adaptive ports. Small and light, it is easy to carry and has multiple chips embedded in it. Easy to operate."
Dodání 3-5 dní
Při pájení nebo opravách elektronických součástek je důležité zajistit stabilitu a správný úhel sklonu zařízení.
Dodání 3-5 dní
Ubiquiti UniFi Play PoE Audio Port B Kompaktní síťový audio streamer pro bezdrátové přehrávání hudby a integraci stávajících audio systémů. UniFi PoE Audio Port je všestranné zařízení, které umožňuje připojit tradiční zesilovače,...
Ano, centrál. sklad
Keor PDU - Jednofázový VFD Model Keor PDU 800 Základní údaje Jmenovitý výkon (VA) 800 Činný výkon (W) 480 Technologie Line Interactive VI Průběh výstupního napětí Aproximovaný sinus Provedení Rack/Tower Vstup Vstupní napětí 230 V ± 10% Frekvence (vstup) 50-60 Hz ± 5 Hz Rozsah vstupního napětí 176–288 V při plném zatížení Vstupní zásuvka IEC320 C14 Výstup Výstupní napětí 230 V ± 10 % Frekvence (výstup) (jmenovitá) 50/60 Hz ± 1 Hz Zkreslení výstupního napětí ‹ 3 % při lineární zátěži Bypass Ne Počet výstupních zásuvek 8 Typ zásuvek IEC320 C13 Přepěťová ochrana a filtrace Ochrana telefonní a datové linky (RJ 11/RJ 45) Ne Záložní časy Zátěž (100%) 2 min Zátěž (50%) 11 min Prodloužení doby zálohy Ne Baterie Počet baterií 1 Typ baterií 12 V / 9 Ah Komunikace a správa Ovládání a signalizace Dvě tlačítka a tři LED diody pro ovládání hlavních parametrů a kontrolu aktuálního stavu UPS USB port Ano Sériový port Ne Management karta Ne SmartConnect Ne EPO konektor Ne Nabíječka USB Ne Management Software UPS Communicator Studený start Ano Self Test - Fyzické parametry Rozměry V x Š x H (mm) 440x150x88 Hmotnost (kg) 5.5 Výška v Racku 2U Provozní podmínky Provozní teplota (°C) 0 to 40°C Krytí IP 21 Relativní vlhkost (%) 20 až 80 % Hlučnost v 1 m (dBA) ‹ 50 Certifikace a shoda s normami Standardy (bezpečnost/provedení) EN 62040-1, EN 62040-2, EN 62040-3 Informace výrobce Stránka produktu Zde Produktové informace Zde Záruka Měsíce 24 Informace výrobce Dodávka obsahuje UPS, manuál, napájecí kabel, USB kabel, L profily pro montáž do racku včetně šroubů
Dodání 3 dny
Přenosný externí pevný disk od společnosti Western Digitals, funkce: kapacita paměti: 5 TB, napájení přes USB - není nutný žádný externí napájecí zdroj, plug and play připojení, vysoká přenosová rychlost díky portu USB 3.0, zpětně kompatibilní se zařízeními USB 2.0.
3-5 dní dostupné
Přepínač Phoenix Contact FL Switch SFNB 5TX (2891001)
Dodání 3-5 dní
LYNX konektor STP Cat6, 50µ, 100ks Typ stínění: STP Kategorie: Cat6 Pozlacení: 50µ Balení: 100ks Použití: Pro zakončení datových kabelů RJ45
Ano, centrál. sklad
* Vnější rozměry skříňky 435 x 500 x 135 mm * Rozměry místa pro rekordér 375 x 95 x 335 mm * Hmotnost 8200 g * Ochrana proti sabotáži: 2 x tamper spínač – otevření skříně a odtržení ze zdi * Vertikální montáž rekordéru * Možnost doplnění o ventilátor * Konstrukce krytu je přizpůsobena požadavkům ochrany osobních dat (GDPR) pro informace, které musí být chráněny a bezpečně přechovávány * Materiál železo, tloušťka 1.0 mm, antikorozní úprava, barva černá *
Dodání 3-5 dní
Značka - Liregus. Číslo produktu - IDKI-001-01.M/WM. Název barvy - Bílá matná.
3-5 dní dostupno
Alantec PK006 Patch panel STP cat.5e 24 portů LSA 1U 19" Počet portů: 24 Konektor(y): RJ45 Stínění kabelu: S/UTP (STP) Podporované kabelové typy: Cat5e Kapacita racku: 1U Barva: Černá
Dodání 3-5 dní
Značka - Schneider Electric. Artikl - KAEDRA. Materiál - Plast. Barva - Zelená, Šedá. Účel rozvaděče - Pro instalaci elektrických zařízení. Počet modulů - 3. Instalace - Povrchová. Stupeň krytí (IP) - IP65. Výška - 150 mm. Šířka - 80 mm. Hloubka - 98 mm. Povinná záruka - 24 měsíců. Další informace - Barva: šedá. Stupeň krytí (IP): IP65. Výška: 150 mm. Šířka: 80 mm. Hloubka: 98 mm.
3-5 dní dostupno
Elektr. napájecí zdroj: Síťový zdroj / přes USB Typ 1: 3,5 mm Audio input Počet typu 1: 1x Typ 2: 3,5 mm zdířka Počet typu 2: 2x Typ 3: USB-B Počet typu 3: 2x Typ 4: USB-A Počet typu 4: 2x Typ 5: HDMI Počet typu 5: 6x Typ: HDMI Kontrolka: ano Barva: černá Šířka (mm): 132 Výška (mm): 66 Hloubka (mm): 92 Hmotnost (g): 575
Dodání 3 dny
QNAP TS-216G Nejdostupnější 2pozicový 2,5GbE QNAP NAS. Vaše nejspolehlivější centrum pro správu souborů. Dvoupozicový 2,5GbE NAS TS-216G je navržen pro domácí uživatele a malé kanceláře a dosahuje vysokého výkonu a inteligentní správy jako efektivní a spolehlivé úložiště souborů. Můžete nejen snadno přistupovat k souborům, sdílet je a synchronizovat s více zařízeními, ale také spouštět nástroje pro zvýšení produktivity a multimediální aplikace, které zefektivní vaše pracovní postupy a správu dat. Stránky produktu: https://www.qnap.com/cs-cz/product/ts-216g Seznam kompatibility HDD/SSD: https://www.qnap.com/cs-cz/compatibility/?model=772&category=1 Seznam kompatibility rozšiřujících jednotek: https://www.qnap.com/cs-cz/compatibility-expansion?model=ts-216g Specifikace hardware CPU Čtyřjádrový procesor ARM Cortex-A55 2,0GHz Architektura CPU ARM 64 bitů Grafické procesory Mali-G52 Jednotka s pohyblivou řádovou čárkou ✓ Šifrovací modul ✓ Hardwarově akcelerované překódování ✓ Neural Processing Unit (NPU) ✓ Systémová paměť 4 GB na desce (bez možnosti rozšíření) Poznámka: Vyhrazuje část RAM jako sdílenou grafickou paměť. Maximální paměť 4 GB na desce (bez možnosti rozšíření) Paměť Flash 4 GB (dvojitá ochrana OS při spouštění) Pozice pro diskové jednotky 2x 3.5-inch SATA 6Gb/s, 3Gb/s Kompatibilita diskových jednotek 3.5-inch bays: 3.5-inch SATA hard disk drives 2.5-inch SATA solid state drives Vyměnitelné za provozu ✓ Gigabitový Ethernet port (RJ45) 1 2,5 Gigabitový Ethernet port (2,5G/1G/100M) 1 (2,5G/1G/100M) Probuzení po síti LAN (WOL) ✓ Rámec Jumbo ✓ Port USB 2.0 2 Port USB 3.2 Gen 1 1 Tvarový činitel Stolní Indikátory LED Stav systému, LAN, USB, HDD1-2 Tlačítka Napájení, reset, kopírování na USB Rozměry (V x Š x H) 165 × 102 × 220,6 mm Dimensions do not include foot pad (foot pad may be up to 30mm / 1.18 inches high depending on model) Hmotnost (čistá) 1.45 kg Hmotnost (celková) 2.41 kg Provozní teplota 0 – 40 °C (32 – 104 °F) Skladovací teplota -20 – 70 °C (-4 – 158 °F) Relativní vlhkost Relativní vlhkost 5 až -95 %, bez kondenzace, teplota vlhkého teploměru: 27 °C (80,6 °F) Napájecí jednotka Minimum 65W adapter (12VDC), 100-240VAC Spotřeba energie: Režim spánku HDD 4.973 W Spotřeba energie: Provozní režim, typický 13.907 W Testováno s plně osazenými disky. Ventilátor 1 x 70mm, 12 V DC Systémové varování Bzučák Bezpečnostní slot Kensington ✓ Standardní záruka 2 Max. počet souběžných připojení (CIFS) – s max. pamětí 200 Specifikace software Operating System QTS 5.1.7 Supported Client Operating Systems 1. Apple Mac OS 10.10 or later 2. Ubuntu 14.04, CentOS 7, RHEL 6.6, SUSE 12 or later Linux 3. IBM AIX 7, Solaris 10 or later UNIX 4. Microsoft Windows 7, 8, 10 and 11 5. Microsoft Windows Server 2008 R2, 2012, 2012 R2, 2016, 2019 and 2022 Supported Browsers 1. Apple Safari (latest version) 2. Google Chrome (latest version) 3. Microsoft Edge (latest version) 4. Mozilla Firefox (latest version) Supported Languages Chinese (Traditional & Simplified), Czech, Danish, Dutch, English, Finnish, French, German, Greek, Hungarian, Italian, Japanese, Korean, Norwegian, Polish, Portuguese (Brazil), Romanian, Russian, Spanish, Swedish, Thai, and Turkish Storage Pool ✓ SED Storage Pool ✓ Maximum Pool size 308 TB Maximum number of storage pool 128 Volume Type Thick, Thin, Static Maximum volume size 250 TB Note: At least 4 GB RAM is required. Maximum number of volume 128 Maximum shared folder size 250 TB Maximum number of shared folder 512 JBOD Expansion ✓ VJBOD / VJBOD Cloud ✓ iSCSI Service ✓ Fibre Channel Service ✓ LUN Type Thick, Thin File-based iSCSI LUN ✓ Block-based iSCSI LUN ✓ Maximum LUN size 250 TB Note: At least 4 GB RAM is required. Maximum number of targets LUN 128 LUN feature 1. LUN Mapping (LUN can be moved between iSCSI and FC) 2. LUN Masking 3. WWPN Aliases Import/Export 4. FC Port Group 5. FC Port Binding 6. Multipath IO (MPIO) 7. Online LUN capacity expansion 8. LUN snapshot 9. LUN snapshot replication and clone Auto Tiering ✓ Requires minimum 2GB memory. RAID Type 1. 8-bay (and more): JBOD, Single, RAID 0, 1, 5, 6, 10, 50, 60 2. 6-bay: JBOD, Single, RAID 0, 1, 5, 6, 10, 50 3. 4-bay: JBOD, Single, RAID 0, 1, 5, 6, 10 4. 2-bay: JBOD, Single, RAID 0, 1 RAID Group ✓ To ensure data security, system stability, and storage performance, the maximum number of drives for a single RAID group is now 16 (applicable to RAID 5, RAID 6, RAID TP, and subgroups of RAID 50 and RAID 60). Nevertheless, users can combine multiple RAID groups into a large storage pool that contains more than 16 drives, using RAID 50, RAID 60, or RAID 10 as the RAID configuration. This enhancement will only be applied to new RAID groups. All existing RAID groups and storage systems will not be affected. RAID Level Migration ✓ RAID Expansion (by adding Disk) ✓ RAID Expansion (by replacing bigger Disks) ✓ Storage Pool Expansion (by adding RAID Group) ✓ RAID Hot Spare Global, Local RAID Sync/Rebuild/Scrubbing ✓ Internal drive EXT4 External drive EXT3, EXT4, NTFS, FAT32, HFS+, and exFAT (optional for ARM model) Note: To use exFat in certain models you must purchase an exFAT driver license from License Center. Disk, Enclosure Locate ✓ Disk S.M.A.R.T. Scan ✓ Disk S.M.A.R.T. Data Migration ✓ Ironwolf Health Management ✓ Secure Erase ✓ SSD Trim ✓ SSD Life Estimation ✓ Disk Roaming ✓ Disk Standby ✓ Volume Snapshot ✓ LUN Snapshot ✓ Maximum Snapshot (Per System) Check maximum number of snapshots of your NAS Maximum Snapshot (Per Volume / LUN) Check maximum number of snapshots of your NAS Minimum Snapshot Interval 5 minutes Snapshot Retention Policy ✓ Self-serve Snapshot Recovery ✓ Application Consisted Snapshot ✓ Snapshot Full Clone ✓ Snapshot Replica / Vault ✓ SSD read-only Cache ✓ SSD read-write cache ✓ SSD write-only cache ✓ SSD Cache Maximum Size Check your QNAP NAS cache capacity and RAM requirements SSD Cache RAID 0, 1, 5, 6, 10 SSD profiling tool ✓ External Device Management ✓ Mount Smart Phone (MTP) ✓ External RAID Device (QNAP so on) Management (External Device Mode) ✓ External RAID Device (QNAP so on) Management (NAS Mode) ✓ File Server 1. File sharing across Windows, Mac, and Linux/UNIX 2. Microsoft networking (CIFS/SMB) 3. Apple networking (AFP) 4. NFS version 3/4 services FTP Server 1. QuFTP 2. FTP, SFTP and TFTP protocols 3. FTP over SSL/TLS (explicit FTPS) 4. FXP support Maximum FTP connection 1024 File Station (Web) ✓ Object Storage ✓ Local user account 4,096 Local group account 512 Domain user/group account 200 Domain Security ✓ Domain Controller ✓ Shared folder permission ✓ Advanced folder permission ✓, (AFP, CIFS/SMB, FTP, and File Station) Windows ACL ✓, (CIFS/SMB) User quota ✓ Group quota ✓ Folder quota ✓, (Snapshot shared folder) Home folder ✓ Resource Monitor ✓ S
Dodání 3 dny
Panel ventilátorů pro chlazení zařízení v serverové skříni (rack) 19 palců o výšce 1U. Má tři ventilátory, napájení 230 V a je černý. Slouží k odvodu tepla ze zařízení uvnitř skříně.
Dodání 3-5 dní
Chránička na kabel (husí krk) 13mm, balení 100m Slouží pro instalaci rozvodů malého a nízkého napětí. Vnější průměr: 13mm Vnitřní půměr: 10mm Barva: černá Rozsah pracovních teplot: –30 až 100°C
Ano, centrál. sklad
WD Purple™ Pro Surveillance Hard Drive Disky WD Purple™ Pro jsou navrženy pro pokročilé rekordéry, servery pro analýzu videí a řešení pro hluboké učení s využitím umělé inteligence, kde je nutná další úložná kapacita, výkon a kapacita pro pracovní zatížení. Vlastnosti: Produkty jsou navrženy s využitím pokročilých funkcí nezbytných pro špičková inteligentní řešení videozáznamů Vysoký výkon, spolehlivost a podpora vysokého pracovního zatížení pro rekordéry využívající umělou inteligenci, zařízení na analýzu videí, servery využívající hluboké učení a cloudová úložiště, včetně konfigurací RAID a JBOD. Podpora pracovního zatížení až 550 TB/rok. Součásti použité v produktech jsou odolné proti poškození v náročných prostředích a disponují vyšší robustností pro šasi s více pozicemi. TECHNICKÁ SPECIFIKACE Kapacita 18 TB Velikost vyrovnávací paměti 512 MB Rozměry 147 x 101.6 x 26.1 mm Váha 0.69 kg Rozhraní SATA Přenosová rychlost až 272 MB/s
Skladem v eshopu
Digitus CAT 6A tool-less connector, AWG 22-27, supports up to 4PPoE, IEEE802.3bt Technické detaily Přenosové vlastnosti: Kategorie 6A, 10GBase-T, 500 MHz ISO/IEC 11801 3. vydání, EN 50173-1, IEC 60603-7-51 Vhodné pro PoE/PoE/4PPoE (IEEE 802.3af, 3a
Dodání 3 dny
ICT patch panel byl navržen pro použití v hlavních a mezilehlých distribučních bodech vysokorychlostních ICT sítí. Jedná se o pasivní prvek strukturované kabeláže používaný k zakončení a organizaci kroucených párů kabelů v 19" rackových skříních. Patch panel je vybaven 48 nestíněnými porty RJ-45 ka
Dodání 3 dny