TS-873AeU NAS s malou hloubkou pro montáž do racku s duálním připojením 2,5GbE. Čtyřjádrový procesor AMD Ryzen™ s podporou 10/25GbE nebo M.2 SSD cache s možností rozšíření PCIe pro virtuální aplikace (Podpora operačních systémů QTS nebo QuTS hero) Ko
Dodání 3-5 dní
Alantec Patch-cord F/UTP kat.6 PVC 5,0m žlutá ALANTEC
Dodání 3-5 dní
LOGILINK CQ3016S LOGILINK - Patch Cable Cat.6A 10G S/FTP PIMF PrimeLine modrý 0,25m
Skladem, dodání 2-4 dní
Elematic. Materiál opasku - Polyamid. Černá barva. Úroveň odolnosti vůči UV záření - vysoká. Délka - 300 mm. Šířka - 7,5 mm. Jednotky v balení - 100. Počet balení v krabici - 4000.
Dodání 3-5 dní
Patch panel Keystone PP-24/FX/C-V2 – Dokonalé řešení pro správu kabelů. Patch panel Keystone PP-24/FX/C-V2 je vynikajícím řešením pro profesionální síťové instalace, které vyžadují efektivní správu kabelů. Díky možnosti montáže 24 konektorů Keystone nabízí tento kovový patch panel nejen funkčnost,
Dodání 3-5 dní
PoE adaptér pro LAN. Adaptér Power over Ethernet se používá k napájení síťových zařízení (AP, ROUTER, SWITCH) pomocí typického UTP/FTP kabelu. Díky tomu není nutné tahat další napájecí kabely nebo dlouhý anténní kabel - napájení a data jsou přenášena stejným kabelem (kroucená dvojlinka).. Je ideální pro místa, kde je napájení nemožné nebo obtížné (např. sklep, půda, schodiště, střecha)
Ano, centrál. sklad
HP Serverový disk 1TB 3,5'' SATA III (6 Gb/s) (862128-001) Výrobce: HP
Dodání 3-5 dní
Přepínač Instant On 1830 Řada přepínačů Aruba Instant On 1830 nabízí snadno použitelné a cenově dostupné kabelové řešení pro sítě podporující IT, mobilní a cloudové aplikace. Tato cenově dostupná a snadno nasaditelná řada inteligentních spravovaných přepínačů je ideální pro firmy hledající cenově d
Dodání 3-5 dní
Bitdefender TOTAL SECURITY Jeden produkt, který chrání všechna vaše zařízení, aniž by je zpomalil. Kompletní řešení nové generace pro pokrytí kybernetické bezpečnosti na vašich Windows , macOS , Android a iOS zařízeních, bez dopadu na výkon nebo životnost baterie. Bitdefender Total Security je kompletní řešení nové generace pro pokrytí kybernetické bezpečnosti na vašich Windows , macOS , Android a iOS zařízeních, bez dopadu na výkon nebo životnost baterie. Chrání soukromí svého uživatele a jeho zařízení před všemi kybernetickými hrozbami dneška, od otravných adware, až po nebezpečné malware, které se infiltrují, aby kradli data, sledovali vaše platby online, špehovali vás nebo drželi vaše data jako rukojmí. Bezkonkurenční detekce hrozeb k zastavení sofistikovaného malwaru Inovativní technologie na ochranu před útoky zero-day Vícevrstvá ochrana ransomwaru , aby vaše soubory byly v bezpečí Zabezpečená VPN pro úplné online soukromí, 200 MB / den / zařízení Pokročilá rodičovská kontrola , která chrání vaše děti online Minimální dopad na výkon vašeho systému Dopřejte si vítěze antivirových testů! Produkt roku 2022 AV-Comparatives, Leden 2023 TechRadar Editor s Choice TechRadar, Září 2020 Bitdefender Total Security je naší současnou volbou editorů pro internetovou bezpečnost PC Mag, Leden 2023 KLÍČOVÉ VLASTNOSTI Multi-device Vícevrstvá ochrana Bitdefender chrání uživatele ve všech hlavních operačních systémech: Windows , macOS , Android a iOS Chytrý antivirus Ochrana v reálném čase proti všem typům elektronických hrozeb, od klasických virů, přes spyware až po ransomware. Bezpečné placení online Vaše internetové bankovnictví i online platby platební kartou budou v bezpečí díky Bitdefender Safepay , který zajišťuje vaše online transakce. Ochrana prohlížení webu Chrání před phishingem tak, že rozpozná a blokuje weby, které se vydávají za důvěryhodné, aby následně ukradly Vaše údaje, jako jsou hesla nebo čísla kreditních karet. Ochrana soukromí Bitdefender se stará o vaše soukromí a osobní údaje. Zůstaňte v anonymitě v online světě, a získejte ochranu i na veřejné Wi-Fi síti Ochrana webkamery a mikrofonu Ochrana webové kamery a mikrofonu vás upozorní, když se aplikace pokusí o přístup k vaší webové kameře, a umožní vám blokovat neoprávněný přístup . Rodičovská kontrola Nabízí digitální pomoc rodičům, a větší online bezpečnost dětem. Odfiltrujte nevhodný obsah a omezte dětem čas, který stráví u obrazovky. V Bitdefender Central můžete sledovat online aktivity vašich dětí. Firewall S Bitdefenderem získáte velmi silnou vrstvu ochrany sítě, která blokuje neoprávněné vniknutí a filtruje Váš síťový provoz. Zajistí tak, že Vaše osobní údaje zůstanou před hackery v bezpečí. Čistý výkon bez zpomalení zařízení Bitdefender okamžitě reaguje na malware, aniž by to ohrozilo výkon vašich systémů. Umožňuje také optimalizovat výkon počítače nebo mobilu jedním kliknutím. Ochrana před krádeží Obsahuje účinné nástroje proti ztrátě nebo krádeži vašeho notebooku, telefonu nebo tabletu. Také ochrání Vaše zařízení i data v případě ztráty nebo odcizení zařízení. Bitdefender VPN Chrání vaši online přítomnost šifrováním veškerého internetového provozu . Zahrnuje až 200 MB šifrovaného přenosu za den pro Vaše zařízení Windows, Android, macOS a iOS. POROVNEJTE PRODUKTY BITDEFENDER POROVNÁNÍ BITDENDERU S KONKURENČNÍMI PRODUKTY SYSTÉMOVÉ POŽADAVKY Windows Bitdefender TOTAL SECURITY Operační systém: Windows 7, Servis Pack 1, Windows 8, Windows 8.1, Windows 10 a Windows 11 CPU: Intel CORE 2 Duo (2 GHz) nebo jeho ekvivalent Paměť (RAM): 2 GB Dostupné volné místo na disku: 2.5 GB Internet Explorer verze 10 nebo vyšší Bitdefender Rodičovská kontrola Operační systém: Windows 7, Servis Pack 1 a novější Paměť (RAM): 2 GB Podporované prohlížeče: Chrome, Mozilla Firefox, Opera Bitdefender Central Podporované prohlížeče: Chrome 56 a novější, Firefox 52 a novější, Microsoft Edge macOS Bitdefender TOTAL SECURITY Operační systém: macOS X Yosemite (10.10) nebo novější Dostupné volné místo na disku: 1 GB Podporované internetové prohlížeče: Safari, Firefox, Google Chrome Bitdefender VPN můžete nainstalovat pouze na počítačích Macintosh s procesorem Intel a se systémem MacOS Sierra (10.12 nebo novější) Bitdefender Rodičovská kontrola Operační systém: macOS X Yosemite (10.10) nebo novější Dostupné volné místo na disku: 2 GB Bitdefender Central Podporované prohlížeče: Chrome 56 a novější, Firefox 52 a novější, Safari 10.0 a novější iOS Bitdefender TOTAL SECURITY Operační systém: iOS 11.2 nebo novější Aktivní připojení k internetu Bitdefender Rodičovská kontrola Operační systém: iOS 11.2 nebo novější Aktivní připojení k internetu Bitdefender Central Operační systém: iOS 10 nebo novější Aktivní připojení k internetu Android Bitdefender TOTAL SECURITY Operační systém: Android 4.1 nebo novější Aktivní připojení k internetu Bitdefender Rodičovská kontrola Operační systém: Android 4.1 nebo novější Aktivní připojení k internetu Bitdefender Central Operační systém: Android 4.4 nebo novější Aktivní připojení k internetu
Ano, centrál. sklad
Solarix KRJS45-VEB6; Spojovací box určený pro křížové propojení, prodloužení nebo spojení dvou stíněných čtyřpárových instalačních kabelů kategorie Cat6 . Box je vybaven IDC svorkovnicí Krone , do které lze zařezat vodiče typu drát o velikosti AWG 26–...
Ano, centrál. sklad
NETRACK 119-001-010-004 cable organizer 19/1U black with cover
Skladem, dodání 2-4 dní
Elematic. Materiál opasku - Polyamid. Barva bílá. Úroveň odolnosti vůči UV záření - vysoká. Délka - 430 mm. Šířka - 4,5 mm. Jednotky v balení - 100. Počet balení v krabici - 6000.
Dodání 3-5 dní
Dvouportová síťová rozšiřující karta QXG-25G2SF-E810 25GbE s řadičem Intel® Ethernet Controller E810-XXVAM2 podporuje PCIe Gen4 (zpětně kompatibilní s Gen3) a poskytuje přenosové rychlosti až 25 Gb/s (podporováno 10/25 Gb/s). Pomocí funkce SMB Multichanne
Dodání 3-5 dní
ASUS A21 Plus Case ASUS A21 PLUS microATX nabízí podporu pro základní desky se skrytými konektory, 360mm radiátory a 380mm grafické karty se dvěma barevnými možnostmi, čtyřmi předinstalovanými ARGB ventilátory a čistou správou kabelů. Skryté konektory: Kompatibilní se základními deskami se skrytými konektory a maximalizuje čistou správu kabelů pro nepřehledné sestavení. Široká kompatibilita: A21 PLUS podporuje až 360 mm radiátory, grafické karty až do délky 380 mm a vzduchové chladiče CPU až do výšky 165 mm. Schopné chlazení: A21 PLUS je vybaven čtyřmi ventilátory ARGB pro výjimečné chlazení a síťovina předního panelu je ze 40 % porézní, aby maximalizovala rovnováhu proudění vzduchu, filtrování prachu a viditelnosti RGB. Rozsáhlá správa kabelů: A21 PLUS poskytuje přihrádku za základní deskou o šířce 33 mm, aby byla vaše kabeláž schovaná a uklizená. Specifikace Velikost Skříně Velikost Skříně Mini Tower Podporované velikosti základních desek Velikost základní desky Micro-ATX, Mini-ITX Pozice pro disky 2.5" Pozice 1x 2.5"/3.5" Kombo Pozice 2x Rozšiřující sloty 5x Přední Vstup/Výstup Konektory Zvukové konektory 2x USB 3.2 2x Tvrzené sklo Podpora ventilátorů Přední část 2x 140 mm; 3x 120 mm Vrchní část 2x 140 mm; 3x 120 mm Zadní část 1x 120 mm Podpora vodního chlazení Přední část 120, 140, 240, 280, 360 mm Vrchní část 120, 140, 240, 280, 360 mm Zadní část 120 mm Maximální velikosti komponentů Maximální velikost CPU chladiče 165 mm Maximální délka GPU 380 mm Maximální délka zdroje 210 mm Velikost a Váha Velikost 430 x 220 x 465 mm Váha 8,1 kg Co je v krabici 4x 120mm ARGB Fan
Ano, centrál. sklad
TS-h3087XU-RP Nejlepší hybridní úložiště ve své třídě představuje vynikající serverový systém ZFS Model TS-h3087XU-RP s vysokou kapacitou využívá špičkový procesor Intel® Xeon® řady E-2300, podporuje až 128 GB paměti DDR4 ECC a poskytuje hybridní úlož
Dodání 3-5 dní
Elematic. Materiál opasku - Polyamid. Barva bílá. Úroveň odolnosti vůči UV záření - vysoká. Délka - 200 mm. Šířka - 4,5 mm. Jednotky v balení - 100. Množství v balení v krabici - 13 000.
Dodání 3-5 dní
DIGITUS Fiber Optic Patch Cord, LC to LC Multimode 50/125 a, Duplex Length 20m, Class OM3
3-5 dní dostupné
SOLARIX KRJ45/5-100 plug 8P8C RJ45 CAT5e unfolded unscreened for stranded cabels 100pcs
Dodání 3-5 dní
LOGILINK CQ2052S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 2m šedý
Skladem, dodání 2-4 dní
2×3 PINový konektor je primárně určený pro Teltonika produkty RUT906, RUT955, RUT956 a TRB145. Konektor obsahuje celkem 6 otvorů pro kabely o průřezu 16 až 24 AWG.
Dodání 3-5 dní
Triton RAC-PP-X10-A1; 19" modulární patch panel pro max. 24 keystone modulů. Foto produktu je ilustrativní, patch panel je v barvě RAL 7035 – šedý. ZÁKLADNÍ SPECIFIKACE; Kompatibilita: 19" rack; Počet pozic: 24; Výška: 1U; Barva: šedá; Obsah balení: 4...
Ano, centrál. sklad
Značka - Haushalt. Tvar drátu - Kulatý. Se špendlíkem - Ano. Délka - 62 mm. Průměr - 22 mm. Jednotky v balení- 2. Povlak- Pozink. Další informace - Čep 6x30mm.
Dodání 3-5 dní
LOGILINK CQ2063S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 3,00m černý
Skladem, dodání 2-4 dní
Liregus. Model - Retro. Článek - IKL-001-01.R/ON31. Série - Retro. Instalace – povolena. Remel - Ne. Počet slotů - 1. Barva - Hnědá. Materiál - plast. Další informace - Matná hnědá barva, kategorie 6
3-5 dní dostupno
Model OLS3000EA Topologie On-Line Kapacita (VA) 3000VA Kapacita (Watt) 2700W Fáze (Vstup/výstup) 1:1 GreenPower Ano Podpora aktivního PCF Ano Vstup Rozsah vstupního napetí 190 ~ 300Vac Rozsah vstupní frekvence 50 ± 10 60 ± 10 Jmenovitý vstupní proud 13,04A Vstupní zásuvka IEC C20 Regulace napetí (AVR) - Výstup Rozsah výstupního napetí 208 ± 1% 220 ± 1% 230 ± 1% 240 ± 1% Rozsah výstupní frekvence 50 ± 10 60 ± 10 Výstupní frekvence Nastavitelné Počet zásuvek 6 Typ zásuvek IEC C19 (1), Svorkovnice (1), IEC C13 (6) Přepěťová ochrana a filtrace Prepetová ochrana Ano Max. hodnota rázu 440 Telefon/Sítová ochrana RJ11/RJ45 1 vstup, 1 výstup Baterie Uživatelsky vymenitelné Ano - ne za provozu Typ baterie (Pocet) 12V/9Ah (6) Typická doba nabíjení 5h Záložní časy Prodloužení doby zálohy Ano (BPSE72V40A max.3ks) Plná zátež (min) 4 Polovicní zátež (min) 14 Graf/Tabulka záložních časů Zde Komunikace USB port Ano Sériový port Ano Management karta Volitelně (RMCARD205) SmartConnect Ne EPO konektor Ano Managament Software PowerPanel Business Edition Studený start Ano Self Test Ne Stavy indikace Indikátory Ne Zvukové výstrahy Režim Baterie , Vybitá baterie , Přetížení , Přebíjení , Přehřátí , Porucha UPS , Vyměňte baterii Multi-funkční LCD zobrazení Typ provozu , Stav napájení , Stav baterie , Stav zátěže , Porucha a varování , Další informace , Události a záznamy Popis alarmů Zde Fyzické parametry Rozmery (V x Š x H) (mm) 337 x 196 x 416 Hmotnost (kg) 28,2 Výška v racku 0U Informace výrobce Stránka produktu Zde Instalacní prírucka Zde Dodávka obsahuje UPS, Uživatelská příručka, UTP kabel, USB kabel, Připojovací síťový kabel, Výstupní síťový kabel x 2 Záruka Měsíce 24 Provedení V servisu
Dodání 3 dny
AMD Ryzen 5 7600X; ZÁKLADNÍ SPECIFIKACE; Model procesoru: 7600X; Frekvence: 4700 MHz; Max. frekvence: 5300 MHz; Patice: AM5; Počet jader: 6; P...
Skladem v eshopu
TP-Link TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch se 4 10GE SFP+ Sloty Bleskurychlé odchozí připojení 10G - 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování. Gigabitové rychlosti - 20 gigabitových portů SFP a 4 gigabitové kombinované porty SFP/RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními. Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování. Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu. Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků. Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce. Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping. Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy. Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sg3428xf/ Technické specifikace HARDWARE FEATURES Interface • 20× Gigabit SFP Ports • 4× Gigabit SFP/RJ45 Combo Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port Fan Quantity 1 Fan Power Supply Dual Reduant Power Supplies 100-240 V AC~50/60 Hz Dimensions (WxDxH) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Mounting Rack Mountable Max Power Consumption 35.7 W (110 V/60 Hz) Max Heat Dissipation 121.81 BTU/hr (110 V/60 Hz) PERFORMANCE Switching Capacity 128 Gbps Packet Forwarding Rate 95.23 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Bandwidth Control - Port/Flow based Rating Limiting • Smoother Performance • Action for Flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark L2 and L2+ Features • Link Aggregation - static link aggregation - 802.3ad LACP - Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port based - VLAN based • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN Access Control List • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL -Source IP - Destination IP - Fragment - IP Protocol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy - Mirroring - Redirect - Rate Limit - QoS Remark • ACL apply to Port/VLAN Security • IP-MAC-Port Binding - 512 Entries - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding - 512 Entries - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • 802.1X - Port base authentication - Mac base authentication - VLAN Assignment - MAB - Guest VLAN - Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP L3 Features • 16 IPv4/IPv6 Interfaces • Static Routing - 48 static routes • Static ARP - 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controlle Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG3428XF Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–45 ? (32–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
Značka - Haushalt. Tvar drátu - Kulatý. Se špendlíkem - Ano. Délka - 91 mm. Průměr - 26 mm. Jednotky v balení- 2. Povlak- Pozink. Další informace - Čep 8x40mm.
Dodání 3-5 dní
Zamýšlené použití: Pro základní desku Typ: Moduly TPM
Dodání 3-5 dní
Značka - Haushalt. Tvar drátu - Kulatý. Se špendlíkem - Ano. Délka - 56 mm. Průměr - 16 mm. Jednotky v balení- 2. Povlak- Pozink. Další informace - Čep 6x30mm.
Dodání 3-5 dní
LOGILINK CP2101U LOGILINK - Patch kabel Cat.6 U/UTP EconLine 15m bílý
Dodání 3-5 dní
Věžová UPS 2200VA/1320W má celkem 6 zásuvek, z nichž 3 jsou zálohované z baterie a s přepěťovou ochranou a 3 jsou pouze přepěťovou ochranou. Má nárazovou energii 1080 joulů. Je vybavena automatickou regulací napětí, která koriguje poklesy a rázy napět
Ano, centrál. sklad
Eurocase ML N6-530B PC skříň ML ATX Formát základních desek: ATX, miniATX, microATX Formát zdroje: standard ATX PSU Černě lakované šasi z ocelového plechu 0,4mm Konektory č.panelu: USB3.0 x 2 , HD Audio & Mic Pozice. 1 x 5,25" Pozice: SSD 1 x 2,5" , volitelné ( 2 x SSD 2,5"/2x HDD3,5" ) Rošiřující slot 6 x Pozice pro FAN: Front: 120mm x 2 , Side: 120mm x 2 , Rear: 80mm x 1 Rozměr skříně: 185x410x320mm (Š x V x H) Skříň je dodávána bez ventilátorů Specifikace Velikost Skříně Velikost Skříně Midi Tower Podporované velikosti základních desek Velikost základní desky ATX, micro-ATX, Mini-ATX Pozice pro disky 3.5" Pozice 2x 2.5" Pozice 3x 5.25" Pozice 1x Rozšiřující sloty Horizontální 6x Přední Vstup/Výstup Konektory Zvukové konektory 2x USB 3.0 2x Podpora ventilátorů Přední část 2x 120 mm Boční část 2x 120 mm Zadní část 1x 80 mm Maximální délka komponent Maximální délka zdroje ATX Velikost a Váha Velikost 185 x 410 x 320 mm
Ano, centrál. sklad
AMD Ryzen 7 7700X; ZÁKLADNÍ SPECIFIKACE; Model procesoru: 7700X; Frekvence: 4500 MHz; Max. frekvence: 5400 MHz; Patice: AM5; Počet jader: 8; P...
Skladem v eshopu
Sada 700 konektorů + krimpovací kleště S pomocí robustní sady sestávající z krimpovacích kleští a 700 kabelových ok můžete rychle a přesně provádět elektrické zapojení. Nástroj je navržen pro práci v širokém rozsahu krimpování (tři velikosti barevně odlišených krimpovacích čelistí) a je vybaven spojkovým mechanismem, který nevyžaduje použití velké síly a zajišťuje správné krimpování. Barevně kódované kabelové koncovky a velikosti krimpovacích konektorů usnadňují práci. Standardní kabelová oka jsou přehledně roztříděna v praktické úložné krabici. Izolované krimpovací konektory různých velikostí dodávané v pevném a flexibilním plastovém obalu. Balení umožňuje vizuální kontrolu a zabraňuje záměně různých konektorů. Popis konektoru: Materiál: PVC + měď Úložná krabička: plast Napětí: 600V Velikost: Červená: AWG 22-18 vhodná pro vodiče/kabely 0,5-1,5 mm2 Modrá: AWG 16-14 vhodná pro vodiče/kabely 1,5-2,5 mm2 Žlutá: AWG 12-10 vhodná pro vodiče/kabely 4,0-6,0 mm2
Dodání 3-5 dní
Tenda EX3 (2-pack) Dvoupásmový (2,4 GHz / 5 GHz) Wi-Fi 6 (802.11ax) Bílá 1 Vnitřní Spolupracuje s Alexou od společnosti Amazon: Ano MIMO: Ano Technologie MU-MIMO: Ano Funkce rodičovské kontroly: Týden
Ano, centrál. sklad
The Supermicro CBL-SAST-0972 enables OCuLink (x4) to MiniSAS HD connection This cable is complian...
Ano, centrál. sklad
Přístupový bod MikroTik cAP 2nD lite (RBcAPL-2nD)
Dodání 3-5 dní
NETRACK BZPAT05U5E patch cable RJ45 snagless boot Cat 5e UTP 0.5m grey
Skladem, dodání 2-4 dní
Haushalt. Tvar drátu - Kulatý. Se špendlíkem - Ne. Průměr - 12 mm. Jednotky v balení- 5. Povlak- Pozink.
Dodání 3-5 dní
HPE 8TB SAS 12G Business Critical 7.2K LFF LP 1y Warr 512e Multi Vendor HDD 834031-B21 RENEW
Ano, centrál. sklad
Windows Server 2022 CAL 1 User. Deliverable is 1 License Card document with a COA attached to it; the COA stays on the License Card. Ships separately from the server system as a loose delivery. May be sold at the same time as the base license or later to
Dodání 3-5 dní
LANBERG 19" CABLE MANAGEMENT BRUSH PANEL 5 RINGS- TYPE B 1U GREY
Dodání 3-5 dní
EFB Patchcord RJ45 S/FTP, Cat.6A, Cat7 TPE superflex, 5m, šedý
Dodání 3-5 dní
EFB Patchcord, Cat.6, S/FTP, PIMF, 1,5 m, šedý (K5510.1.5)
Dodání 3-5 dní
LOGILINK CQ2067S LOGILINK - Patch kabel Cat.6 S/FTP PIMF PrimeLine 3,00m žlutý
Skladem, dodání 2-4 dní
Značka - Haushalt. Tvar drátu - Kulatý. Se špendlíkem - Ano. Délka - 115 mm. Průměr - 50 mm. Jednotky v balení- 2. Povlak- Pozink. Další informace - Čep 8x40mm.
Dodání 3-5 dní
Extralink LC/UPC-LC/UPC | Patch kabel | Multimode OM3 Duplex 3mm 5m Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
TP-Link EAP655-wall Access Point Nástěnný přístupový bod AX3000 s WiFi 6 Neuvěřitelné rychlosti sítě Wi-Fi 6: Simultánní rychlosti 574 Mbit/s v pásmu 2,4 GHz a 2 402 Mbit/s v pásmu 5 GHz poskytují výslednou přenosovou rychlost 2 976 Mbit/s v síti Wi-Fi. Vysoce výkonné možnosti připojení: Data jsou současně dodávána do více zařízení a s menší prodlevou díky použití technologií OFDMA a MU-MIMO. Kompletní pokrytí celé místnosti Wi-Fi sítí: Zaručuje silný Wi-Fi signál v každém rohu každé místnosti. Několik gigabitových portů: Připojte několik zařízení pomocí trojice příchozích gigabitových portů a jednoho portu s technologií průchozího PoE. Centralizovaná cloudová správa: Integrace s platformou Omada SDN umožňuje cloudový přístup a vzdálenou správu. Zabezpečená síť pro hosty: Poskytuje několik možností ověřování (SMS / Facebook Wi-Fi / Voucher) a řadu velmi kvalitních technologií pro zabezpečení bezdrátové sítě. Snadná instalace a podpora technologie PoE: Konstrukce umožňuje snadnou montáž a je kompatibilní s elektroinstalační krabicí velikosti 86 mm, včetně standardní velikosti pro EU a USA. Zařízení také podporuje technologii napájení přes Ethernet 802.3at PoE. Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap655-wall/ Technické specifikace HARDWARE FEATURES Interface • Uplink: 1× 10/100/1000 Mbps Ethernet Port • Downlink: 3× 10/100/1000 Mbps Ethernet Ports (One port supports PoE out, and the PoE out feature requires 802.3at PoE+ input.) Physical Security Lock No Button Reset, LED Power Supply 802.3af/at PoE Power Consumption US: 11.5 W Dimensions (WxDxH) 143 × 86 × 42.6 mm (5.6 × 3.4 × 1.7 in) Antenna Type • 2.4 GHz: 2× 3 dBi • 5 GHz: 2× 5 dBi Mounting Wall Plate Mounting (Kits included) WIRELESS FEATURES Concurrent Clients 100+ Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 2402 Mbps • 2.4 GHz: Up to 574 Mbps Transmit Power • CE: • FCC: < 22 dBm (2.4 GHz) < 22 dBm (5 GHz) Wireless Functions • 16 SSIDs (Up to 8 SSIDs on each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • Seamless Roaming§ • Beamforming • MU-MIMO • Rate Limit • Load Balance • Airtime Fairness • Band Steering • Reboot Schedule • Wireless Schedule • RADIUS Accounting • MAC Authentication • Wireless Statistics • Static IP/Dynamic IP Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • VLAN • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes (Through OC300, OC200, Omada Software Controller, or Omada Cloud-Based Controller) Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Local/Remote Syslog SSH Yes Web-based Management HTTP/HTTPS L3 Management Yes Multi-site Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, RoHS Package Contents • AX3000 Wall Plate WiFi 6 Access Point EAP655-Wall • Installation Guide • Mounting Kits System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10 Environment • Operating Temperature: 0–40 °C (32–104 °F) • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Zpívající skříň Lanberg FF01-8027-12BL je řešení navržené tak, aby vytvořilo síť, sestavu zapojení
Dodání 3 dny
Eti-Polam ECM36PT-s zapuštěný rozváděč 36M IP40 průhledné dveře 001101076
3-5 dní dostupno
Zyxel USG FLEX700 H Series, User-definable ports with 2*2.5G, 2*10G( PoE+) & 8*1G, 2*SFP+, 1*USB with 1 YR Security bun
Ano, centrál. sklad
Lindy RJ-45/RJ-45 kat. 6 Černá 1,5 m (47373)
Dodání 3-5 dní
LOGILINK CP2056U LOGILINK - Patch kabel Cat.6 U/UTP EconLine 2,00m modrý
Dodání 3-5 dní
Parametry Audio Poly HD Voice; Technologie Poly Acoustic Clarity zajišťuje plně duplexní hovory a potlačuje akustickou ozvěnu i okolní šum; Technologie Poly Acoustic Fence potlačuje okolní hluk při použití sluchátka nebo kabelové náhlavní soupravy; Technologie Poly NoiseBlockAI odstraňuje většinu okolního hluku při používání konferenčního reproduktoru; Aplikace Poly Computer Audio Connector nainstalovaná v počítači (pouze Windows) umožňuje vybrat telefon pro zvukový vstup a výstup počítače a použít s počítačovými aplikacemi sluchátka, volitelné náhlavní soupravy a handsfree hlasitého odposlechu; Design s vylepšenými basy; Širokopásmový zvuk TIA-920, v souladu s typem 1 (plně duplexní IEEE 1329); Individuální nastavení hlasitosti s vizuální zpětnou vazbou pro každou zvukovou cestu; Detekce hlasové aktivity; Komfortní tvorba hluku; Generování tónů DTMF (RFC 2833 a v pásmu); Přenos zvukových paketů s nízkým zpožděním; Adaptivní paměti pro vyrovnání zpoždění Porty 1x USB 2.0 Type-C (pro média, úložné aplikace, náhlavní soupravu, rozšiřující modul); 2x RJ-45 (10/100/1000BASE-TX Mb/s) Barva Černá Software pro správu Bezdotykové spuštění sítě Poly; Poly Lens; Služba správy zařízení Polycom pro poskytovatele služeb (PDMS-SP) cloudové správy; SDP Správa zabezpečení Ověřování 802.1X a šifrování médií EAPOL přes SRTP; Ověřování Digest; Zašifrované konfigurační soubory; Zabezpečené poskytování sítě HTTPS; Přihlášení heslem; Podpora podepsaných spustitelných souborů softwaru; Podpora syntaxe adresy URL s heslem; Protokol TLS (Transport Layer Security); Šifrování Wi-Fi: WEP, WPA-Personal, WPA2-Personal, WPA2-Enterprise s protokolem 802.1X (EAP-TLS, PEAP-MSCHAPv2); Šifrování médií SRTP pomocí 256bitového AES Rozsah provozních teplot 0 až 40 °C Záruka Standardní jednoletá omezená záruka Poly Obsah balení Instalační list; Síťový kabel (LAN) CAT-5E; Stolní podstavec; Konzole s antimikrobiální ochranou Microban; Sluchátko s antimikrobiální ochranou Microban; Kabel sluchátka Číslo produktu 2200-87050-025 Poznámky Právní omezení
Dodání 3-5 dní
AVIZIO Switch 8x RJ45 PoE 100 Mb/s + 2x RJ45 Uplink 1Gb/s Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
ExtraLink 1:2 FBT SPLITTER 35:65 SC/UPC 900UM 1M
Dodání 3-5 dní
Router Asus Asus GT-AxE11000
Skladem v eshopu
Ugreen Ugreen kabel Internet síťový kabel Ethernet patchcord RJ45 Cat 6A UTP 1000Mbps 5 m černý (70654)
Skladem, dodání 2-4 dní
Grandstream Networks GWN7813P síťový přepínač Řízený L3 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Šedá Síťové standardy: IEEE 802.3IEEE 802.1xIEEE 802.3xIEEE 802.3atIEEE 802.1
Dodání 3-5 dní
Digitus Patchcord CAT6, S-FTP, 0,25 m, šedý, 10 kusů (DK-1644-0025-10)
Dodání 3-5 dní
Kabel, Patchcord UTP CAT6 Plug-In-Wing 0,5m Šedá MacLean MCTV-654 vysoce kvalitní záplata z renom
Skladem, dodání 2-4 dní
Ubiquiti UniFi Access Rescue Keyswitch; Nouzový/záchranný spínač KeySwitch zajišťující redundanci (zálohování) k otevírání dveří v případě poruchy systému . UniFi Access Rescue KeySwitch je jedn...
Ano, centrál. sklad
PNY NVIDIA RTX 2000 Ada Generation 16 GB GDDR6 Omlouváme se, průběžně pracujeme na lepším popisu
Ano, centrál. sklad
ExtraLink PATCHCORD LC/UPC-LC/UPC MM 50/125 DUPLEX 3,0MM 3M
Dodání 3-5 dní
Form faktor: 2,5 Zoll Rozhraní: S-ATA III (max. 8 GB/s) Typ paměti: SSD Kapacita paměti (GB): 480 Typ NAND: TLC Sekvenční rychlost čtení (MB/s): 540 Sekvenční rychlost zápisu (MB/s): 520 Random rychlost čtení (IOPS): 95000 Random rychlost zápisu (IOPS): 37000 Šířka (mm): 100,45 Výška (mm): 7,0 Hloubka (mm): 69,85 Hmotnost (g): 70
Skladem, dodání 2-4 dní
Uni-T UT658 tester USB zásuvek (MIE0291)
Dodání 3-5 dní
INTEL Core Core i9-14900K 3.2GHz/24core/36MB/LGA1700/Graphics/Raptor Lake - Refresh/bez chladiče Procesor: i9-14900K Socket: Intel LGA1700 Kódový název procesoru: Raptor Lake Refresh Počet jader procesoru: 24 (8P+16E) Počet vláken: 32 Frekvenc
3-5 dní dostupné
Lindy Modular Sys 9pin M na RJ-45 - 70246
Dodání 3-5 dní
LogiLink Cat 6 Patchcord S/FTP Pimf Orange 0,5 m (CQ2028S)
Skladem, dodání 2-4 dní
LogiLink Patchcord U/UTP, Cat6, 3m, černý (CF2063U)
Dodání 3-5 dní
Dell HDD 3,5 / 8TB / 7,2K / SAS / 12Gb / 512e / Hot-Plug / 15G | Dell | HDD 3,5 / 8TB / 7,2K / SAS / 12Gb / 512e / Hot-Plug / 15G | 7200 ot./min | 8000 GB | Pevný disk | Hot-swap Omlouváme se, průběž
Dodání 3-5 dní
Form faktor: 2,5 Zoll Rozhraní: S-ATA III (max. 8 GB/s) Typ paměti: SSD Kapacita paměti (GB): 1920 Typ NAND: TLC Sekvenční rychlost čtení (MB/s): 540 Sekvenční rychlost zápisu (MB/s): 520 Random rychlost čtení (IOPS): 95000 Random rychlost zápisu (IOPS): 33000 Šířka (mm): 100,45 Výška (mm): 7,0 Hloubka (mm): 69,85 Hmotnost (g): 70
Ano, centrál. sklad
Lindy Patchkabel Cat6 U/UTP weiß 3,00 m (48094)
Dodání 3-5 dní
LogiLink Patchcord U/UTP, Cat6, 0,25 m, bílý (CF2011U)
Dodání 3-5 dní
Digitus CAT 6 Patchcord S/FTP šedý 30M (DK-1644-300)
Dodání 3-5 dní
LOGILINK NP0080 LOGILINK - Outdoor patch cable connector RJ45 female/female, IP67 waterproof
Dodání 3-5 dní
Kabel Intellinet Network Solutions RJ-45, Cat6a, CU, S/FTP, 0,5 m, zelený 350594
Dodání 3-5 dní
XtendLan FOP-LCSCA-D-1-9; Optický patch cord slouží k propojení pasivního optického prvku s aktivním optickým prvkem. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: singlemode (G.652d);...
Ano, centrál. sklad
Online stahovací páska černá 100 kusů (CV-300STW)
Dodání 3-5 dní
Seagate Seagate Seagate Drive Pro NAS 6 TB CMR, pevný disk (SATA 6 GB/S, 3,5)
Dodání 3 dny
EFB Patchcord, S/FTP, Cat.6, LSZH, 0,5 m (K5518.0,5)
Dodání 3-5 dní
Intellinet Network Solutions Kryt krabice pro povrchovou montáž pro panely Keystone, bílá
Dodání 3-5 dní
Počítačová zásuvka Ospel Sonata single RJ45, kat. 5e, matná stříbrná (GPK-1R/K/m/38)
Dodání 3-5 dní
LOGILINK CQ3044S LOGILINK -Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine červený 1,50m
Dodání 3-5 dní
Maclean RJ-45/RJ-45, Cat.6, U/UTP, zelená, 2m (MCTV-302G)
Dodání 3-5 dní
Din Rail Splice Box for 8 LC/DX couplers
Dodání 3-5 dní
Systémy LANCOM LANCOM AirLancer AN-RPSMA-NJ - 61259
Dodání 3-5 dní
Přepněte Netgear M4250-40G8XF-POE+ (GSM4248PX-100EUS)
Skladem, dodání 2-4 dní
Eti-Polam ECM12PT rozváděč pod omítku 12M IP40 průhledné dveře 001101011
3-5 dní dostupno
Převodník optických vláken Intellinet Network Solutions (506519)
Dodání 3-5 dní
Patch panel Intellinet Network Solutions 19" 1U 24x slot keystone (720328)
Dodání 3-5 dní
LOGILINK CP3053U LOGILINK - Patch Cable Cat.6A 10GE Home U/UTP EconLine black 2,00m
Skladem, dodání 2-4 dní
Ergom Smršťovací čepička KTK 33 / 15mm (E05ME-01050100701)
Skladem, dodání 2-4 dní
DAHUA XVR5104HS-4KL-I3 Instalace do racku: Ne Barva: Černá Maximální kapacita úložiště: 16 TB Rozhraní pevného disku: SATA Spotřeba elektrické energie: 7 W Výstupní proud: 2 A Výstupní napětí: 12 V Vý
Skladem, dodání 2-4 dní
Specifikace: Kategorie ICT Cat. 8.1 Typ stínění S/FTP Délka kabelu 100 cm Materiál vodiče Měď (CU) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Externí zpoždění 6.2 mm Maximální provozní frekvence 2000 MHz Barva Žlutá
Dodání 3-5 dní
Elematic. Materiál opasku - Polyamid. Barva - Zelená. Úroveň odolnosti vůči UV záření - vysoká. Délka - 200 mm. Šířka - 3,5 mm. Jednotky v balení - 100.
Dodání 3-5 dní