Perfektní připojení Pozlacené kontakty Vlastnosti CAT6 nestíněný patch kabel Ochrana konektora Specifikace Kategorie: kategorie 6 Typ: UTP (nestíněný kroucený pár) Frekvenční pásmo: max. 250 MHz Shoda se standardy: ANSI / TIA / EIA-568B Vo
Ano, centrál. sklad
IP kamera TP-Link TP-Link VIGI C455 (4mm) 5MP plnobarevná venkovní věžová kamera
Dodání 3-5 dní
Kamera, s max. rozlišením 3840 x 2160 px, barevné noční vidění, bateriové či solární napájení, kapacita baterie 20000 mAh, Wi-Fi 2,4 GHz/5 GHz, 360° zorný úhel, s detekcí pohybu, osob, automobilů a zvířat, obousměrný zvuk, notifikace e-mailem i do mobilu,
Skladem, dodání 2-4 dní
Fibrain napájecí panel 9x 230V, 1U * panel přizpůsoben pro montáž 1U 19“ * stupeň krytí IP20 ...
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 10m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 10m
Ano, centrál. sklad
Startech 2-Port Dual-Monitor DisplayPort KVM Switch, 8K 60Hz / 4K 144Hz, DP 1.4, 2x USB 10Gbps Ports, 4x USB HID Ports, Hotkey Switching, TAA Compliant
Dodání 3-5 dní
The ATEN VE811 HDMI HDBaseT Extender guarantees the optimum HDMI connection up to 100 m over a single Cat 5e/6/6a or ATEN 2L-2910 Cat 6 cable. The VE811 meets HDMI Specification features including 3D, Deep Color, HD lossless audio formats and CEC pass-t
Nedostupné
D-Link DXS 3130-28
Nedostupné
IP kamera TP-Link TP-Link VIGI C355 (2,8 mm) 5MP venkovní plně barevná kamera Bullet
Ano, centrál. sklad
D-LINK 5G Wi-Fi 6 Mobile Hotspot AX1800
Nedostupné
XtendLan MGB-L80C39; Gigabitový modul miniGBIC (SFP), 1000Base-LX, duplexní LC konektor, single-mode. Určeno pro CWDM systémy, vlnová délka 1390nm. Podpora většiny výrobců (Cisco, Dell, Planet, ...); Konverzní Gigabitový modul miniGBIC rozměru Small-F...
Nedostupné
PLANET ICF-2000; Videotelefon a VoIP telefon v jednom s možností vést videokonference, standard SIP, přímé spojení nebo připojení na SIP servery, volání na jiné videotelefony nebo VoIP aparáty a brány, HD kvalita zvuku . Dotykový displej 7" , rozlišen...
Ano, centrál. sklad
Startech 4-Port 2.5Gbps NBASE-T PCIe Network Card, Intel I225-V Chip, Quad Port Computer Network Card, Multi-Gigabit NIC, PCI Express Server LAN Card, Desktop Ethernet Interface Card, PCI Express 2.0 (PR42GI-NETWORK-CARD)
Dodání 3-5 dní
Technická specifikace Typ Police Velikost 19" Výška ICT 1 U Maximální statické zatížení 120 kg Materiál Ocel Barva Černá Hloubka 780 mm Šířka 480,5 mm Výška 21,5 mm Hmotnost 4 kg
Ano, centrál. sklad
GEMBIRD PP22-0.5M/B patchcord RJ45 cat.5e FTP 0.5m blue
Dodání 3-5 dní
Třípásmový Wi-Fi router, rychlost až 8,6 Gb/s v pásmu 5 Hz, napájení PoE+, centrální správa. Připojení více než 500 zařízení najednou, montáž na stěnu. Maximální spotřeba 25 W, LED diody a tlačítko továrního nastavení. Bílá barva.
Ano, centrál. sklad
Tenda O9 Wi-Fi přístupový bod 867 Mbit/s Bílá Podpora napájení po Ethernetu (PoE) 2.4 GHz: Ano 5 GHz: Ano Síťové standardy: IEEE 802.11acIEEE 802.11aIEEE 802.11n Přenosová rychlost sítě Ethernet: 1010
Dodání 3-5 dní
Systém Yealink W75 DECT IP Mini Multi-Cell, který se skládá ze základnové stanice (W75B) a DECT správce (W75DM), je navržen tak, aby organizacím poskytoval bezdrátové pokrytí a snadné nasazení. Tento DECT mini multi-Cell systém si klade za cíl nabídnout škálovatelné a spolehlivé řešení pro malé a střední organizace různých tvarů. Systém podporuje až 20 ruček a 20 simultánních hovorů. Eliminuje omezení bezdrátového pokrytí spojená s jednou základnovou stanicí. Systém se navíc bezproblémově integruje s telefony Yealink W56H, W57R, W59R, W71H, W73H, W74H a W78H, což umožňuje plynulý roaming a předávání hovorů mezi zónami. To umožňuje bezplatnou mobilní komunikaci v rámci každé oblasti pokrytí i mezi ní. Zařízení W75B a W75DM se vyznačují moderním, kompaktním designem a kvalitou hlasu Yealink HD, vylepšenou technologií plně duplexní komunikace. Snadné nastavení a nasazení DM a základna mohou být fyzicky propojeny a systém se tak nastaví. V multicastové síti administrátoři využívají výhod bezdotykového nasazení, kdy je systém nastaven ihned po zapnutí a připojení základnové stanice k síti. Nemusíte se obávat, pokud se nacházíte v prostředí bez multicastové sítě, stačí nakonfigurovat IP adresu DECT správce prostřednictvím webového uživatelského rozhraní základnové stanice a nasazení se dokončí. Aktualizace bez povšimnutí Ručky W73H, W74H, W78H, W57R a W59R můžete upgradovat bez jakéhokoli vnímání. Aktualizace telefonů bude dokončena do dvou minut. Během přenosu firmwaru nebude kanál obsazen a telefony lze normálně používat. Zálohování systému Yealink W75 DECT IP Mini MC podporuje synchronizaci zálohování základny úrovně 1. Když se základna úrovně 1 odpojí, lze jako záložní základnu úrovně 1 použít jiné základny v systému a zálohování lze dokončit během jedné minuty, aby se základna úrovně 1 nahradila, takže systém může rychle pokračovat v běžném provozu. Yealink W75 Mini MC podporuje funkci duálního zapnutí DM, která zajišťuje normální a stabilní provoz systému W75 DECT IP Mini MC. Zabezpečení a stabilita Systém W75 DECT IP Mini MC, založený na technologii Yealink DECT, vám poskytuje stabilní hovory i bezproblémový roaming a předávání hovorů. Bezdrátový přenos dat vzduchem je zajištěn šifrováním DECT a bezdrátové odposlouchávání konverzace také není možné. Zároveň TLS a SRTP hrají klíčovou roli v bezpečné komunikaci SIP. Pokročilé DECT kontakty Při příchozím hovoru může příjemce snadno a jasně získat informace o volajícím, včetně čísla volajícího a jména volajícího, z obrazovky telefonu, nikoli pouze z řady číslic. Lepší kompatibilita s různými platformami PBX umožňuje přístup ke kontaktům z různých platforem v systému Yealink W75 DECT IP Mini MC, jako je adresář Xsi, kontakty XML a také LDAP a vzdálený telefonní seznam. Efektivní provisioning a jednotná správa Systém W75 DECT IP Mini MC zdědil z DECT systému výkonný mechanismus Yealink Auto-p, který umožňuje efektivní provisioning a snadné hromadné nasazení prostřednictvím služby Yealink Redirection and Provisioning Service (RPS) a automatického zřizování. Celý systém s více buňkami můžete navíc konfigurovat a spravovat na webovém portálu DECT Manageru, což usnadňuje nasazení, údržbu a upgrade a šetří firmám ještě více času a nákladů na IT. Kompatibilní s více zařízeními Mini MC systém Yealink W75 DECT IP je kompatibilní s více zařízeními Yealink DECT, včetně W56H, W57R, W59R, W71H, W73H, W74H a W78H, takže všechna tato zařízení lze připojit k jednomu jednobuněčnému nebo vícebuněčnému DECT systému od společnosti Yealink a kompletní DECT ekosystém máte na dosah ruky. Klíčové parametry: Bezproblémové předávání a roaming Až 20 paralelních hovorů Až 3 základnové stanice Až 20 sluchátek Až 20 SIP účtů Podpora XML/LDAP/Vzdálený telefonní seznam Podpora adresáře Xsi Dosah rádiového signálu DECT až 50 m v interiéru a 300 m venku Podpora IPv6 Podpora PoE Kompatibilní s Yealink W56H, W57R, W59R, W71H, W73H, W74H a W78H Technologie Yealink DECT se zaměřuje na vysoce kvalitní audio VoIP (širokopásmové) a nízkorychlostní datové aplikace. Není však kompatibilní s žádnými zařízeními DECT třetích stran (základní stanice, sluchátka atd.).
Dodání 3-5 dní
Cisco Business CBS110-24T-EU; Unmanaged switch nabízející 24 portů GbE RJ-45 a 2 sloty SFP (sdílené s RJ-45) pro uplink. Přepínací kapacita switche je 48 Gbps a rychlost směrování činí 3...
Ano, centrál. sklad
Startech 1m LSZH CAT6 Ethernet Cable, 10 Gigabit Snagless RJ45 100W PoE Network Patch Cord with Strain Relief, CAT 6 10GbE UTP, Blue, Individually Tested/ETL, Low Smoke Zero Halogen
Dodání 3-5 dní
PremiumCord USB 2.0 repeater a prodlužovací kabel A/M-A/F 5m
Ano, centrál. sklad
Triton RAC-UP-950-A4; Police s perforací 1U. Maximální nosnost police je 80 kg . ZÁKLADNÍ SPECIFIKACE; Barva: bílá; Velikost: 19", hloubka 950 mm; Dostupnost Triton: Vzhledem k výrobnímu cyklu společnosti Triton je někdy obtížné jednoznačně vyjádřit p...
Nedostupné
RMA-32-L61-CAX-N1 19 rozvaděč stojanový 32U/600x1000 dv. síto 80%-6mm RAL7035
Nedostupné
LAMAX ActionKid1 Zaznamená každé dobrodružství malých i větších hrdinů Děti by neměly sedět v koutě. Jejich akčnost podpoří dětská akční kamera LAMAX ActionKid1 , na kterou zaznamenají všechna svoje dobrodružství v parádní kvalitě. Pořízená videa mají rozlišení 1080p a jelikož jde kameru použít i k focení , získá malý tvůrce 8 Mpx fotky . Zážitky z prázdnin, sportovních a jiných aktivit můžou ozvláštnit pomocí zabudovaných efektů a filtrů . Hlavně starší děti ocení i možnost pořídit díky vodotěsnému pouzdru podvodní záběry až v hloubce 10 m . Kamera disponuje výklopnou čočkou , kterou lze manuálně přepnout na selfie kameru . Pro ukrácení dlouhé chvíle dětem poslouží čtyři uložené hry . Veselý design kamery si každý malý tvůrce může ještě ozvláštnit podle svého vkusu přiloženými samolepkami se zvířátky . Kamera se dá pomocí závitu bez problémů připevnit k různým držákům . Parťák na souši i ve vodě Akční dětská kamera vtáhne děti i mladistvé do kreativního světa. Mohou s její pomocí zaznamenávat nejrůznější dobrodružství, a to jak formou videa v rozlišení 1080p , tak i fotek v rozlišení 8 Mpx . Vodotěsné pouzdro jim dokonce umožňuje pořízení záběrů z podvodního světa až v hloubce 10 metrů . Výklopná čočka se přizpůsobí každému nápadu malého tvůrce, který prostřednictvím selfie kamery může být součástí svého díla. Kreativita v tvorbě i designu Hravý dětský design kamery LAMAX ActionKid1 si dítě ještě dozdobí k obrazu svému pomocí přiložených veselých samolepek se zvířátky. Svou fantazii a kreativitu promítne i do pořízených záběrů pomocí zabudovaných 10 efektů a 8 barevných filtrů . Zábavné hry a spousta místa I když je natáčení a focení samo o sobě velkou zábavou, někdy je fajn si od kreativní činnosti odpočinout. To je přesně chvíle, kdy malému tvůrci přijdou vhod čtyři uložené hry . Pokud se pak vydá vstříc dobrodružství třeba na kole, může si celý výlet zdokumentovat. Kamera disponuje závitem , díky němuž jde připevnit k různým držákům . Všechny záběry se ukládají na microSD o velikosti až 32 GB , takže jich může být fůra. Záznam videa Dětská akční kamera pořídí video v rozlišení až 1080p. Focení Pomocí kamery lze vytvořit také fotografie v rozlišení 8 Mpx. Vodotěsné pouzdro Kamerou může dítě točit i vodní radovánky, a to až do 10m hloubky díky vodotěsnému pouzdru. Výklopná čočka Akční kamera disponuje výklopnou čočkou, kterou lze manuálně přepnout na selfie kameru. Hry Pro ukrácení dlouhé chvíle mimo natáčení slouží čtyři zabudované hry. Hravé samolepky Veselý dětský design kamery ještě podtrhnou hravé samolepky se zvířátky, kterými si dítě může svou kameru dozdobit podle svého vkusu. Závit Pomocí závitu se dá kamera připevnit k nejrůznějším držákům. Pěkný dětský design Už na první pohled zaujme kamera svým hravý dětským designem s velkým displejem. Efekty a filtry Svoje záběry si dítě podle vlastní fantazie vylepší ještě pomocí zabudovaných 10 efektů a 8 barevných filtrů. --> Technická specifikace Displej 2.4" IPS Rozlišení fotografie Až 8 Mpx Formát fotografie JPG Rozlišení videa 1080P 720P Formát videa AVI Hry 4 Efekty 10 Filtry 8 Audio formáty MP3 Baterie 500 mAh Konektivita USB-C Paměť MicroSD karta do 32 GB Rozměry 80 × 52 × 20 mm Hmotnost 49 g Obsah balení Akční kamera LAMAX ActionKid1 Vodotěsné pouzdro do 10 m Samolepky USB-C kabel
Ano, centrál. sklad
For the convenience of your installation, ATEN offers various mounting kits that allow you to install the LCD KVM Switch/Console on the rack. Please refer to Datasheet on the Support and Downloads page for more information about the mounting kits. Func
Nedostupné
WiFi router (1-pack), velmi rychlé WiFi 7 připojení, rychlost až 3 600 Mbps, 2 pásma, systém Mesh pro stabilní a kvalitní připojení, možnost propojení více než 150 jednotek, zabezpečovací systém TP-Link HomeShield, aplikace Deco.
Skladem v eshopu
PLANET XGS-6350-24X2C; L3 switch pro profesionální řízení provozu sítě, 24× SFP+ 10G Base-SR/LR, 2× QSFP28 100/40 Gigabit Ethernet , 2× RJ-45 (management a konzole), 1× USB 2.0 (záloha). Hardwarové přepínání IP paketů , vysoký stupeň zabezpečení, OSPF...
Ano, centrál. sklad
Startech USB Crash Cart Adapter with File Transfer and Video Capture
Dodání 3-5 dní
DAC kabel QSFP28, 100 Gbps, délka 3 m, pasivní, kompatibilní s QSFP+.
Ano, centrál. sklad
Triton RAB-UP-950-A1; Police s perforací 1U. Maximální nosnost police je 40 kg . ZÁKLADNÍ SPECIFIKACE; Barva: černá; Velikost: 19", hloubka 950 mm; Dostupnost Triton: Vzhledem k výrobnímu cyklu společnosti Triton je někdy obtížné jednoznačně vyjádřit ...
Nedostupné
UniFi Building to Building Bridge XG je velice kompaktní 60 GHz point-to-point (PtP) zařízení s podporou 802.11ad/ay norem a vestavěnou 5 GHz zálohou (WiFi 5 - 802.11ac) od Ubiquiti Networks s dosahem do vzdálenosti 500m+ je ideální pro spojení dvou budov
Dodání 3-5 dní
Kamerový set, 4 kamery v setu, rozlišení 4512 x 2512 px, aplikace pro Android a iOS v češtině, kompatibilní s aplikace výrobce, připojení přes Ethernet, napájení do sítě a PoE
3-5 dní dostupné
Popis produktu: Ubiquiti Networks Poe-24-7W-G-G-WH-Power Inj
3-5 dní dostupné
Popis 10G SFP+ transceiver 10Gb SR SFP+ LC, 400m,Multimode, OM4pro vybrané Aruba Instant On swi...
Nedostupné
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 1m černá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: černá - délka: 1m
Ano, centrál. sklad
Průmyslový 5G M2M VPN modem/router s integrovaným PoE+ určený pro inteligentní města, dohledové systémy, IoT aplikace a kritickou síťovou infrastrukturu. Díky podpoře 5G SA/NSA, duální SIM redundanci a dvěma PoE portům umožňuje současně přenášet data i
Dodání 3-5 dní
PremiumCord USB 2.0 repeater a prodlužovací kabel A/M-A/F 5m
Ano, centrál. sklad
Guide Sensmart M2SA-5X termální kamera Grafit Základní materiál: Kov, Plast Barva: Grafit Hloubka: 24 mm Šířka: 59 mm Výška: 16 mm Hmotnost: 35 g Záruční doba: 2 rok/roky Konektor USB: USB typu C Frek
Skladem, dodání 2-4 dní
venkovní kamera, Bullet, s rozlišením 2560 x 1440 px, napájení ze sítě, připojení pomocí Wi-Fi 2,4/5 GHz, obousměrné audio, barevné noční vidění: s reflektory: 4ks/3W/3000K, technologie ColorX, voděodolnost s certifikací IP67, zorné pole: 89° horizontální
Skladem, dodání 2-4 dní
For additional convenience, ATEN offers Rack Mount Kits that allow Secure KVM Switches to be installed on a rack. Package Contents 2x Mounting Brackets 6x Philip Hex Head Cap Screws
Nedostupné
Vilma. Článek- 111015201131. Řada - ST150. Instalace – povolena. Remel - Ne. Slot je pro TV. Počet slotů - 2. Barva - Bílá. Materiál - plast. Další informace - TV zásuvka / datový výstup.
3-5 dní dostupno
PLANET IFGS-620TF; Nespravovaný průmyslový L2 switch s 4× 10/100 Mb/s RJ-45 porty a 2× GbE SFP sloty, příkon do 3,4 W, redundantní napájení. Obnovení dat pomocí DIP switche. Alarmový výstup pro výpadek napájení, ESD ochrana do 6 kV, krytí IP30, kovová...
Nedostupné
D-LINK DWM-313
Dodání 3-5 dní
Modulární zásuvka, 1x port RJ45, montáž na omítku, 90° úhel portu, protiprachová krytka, barevné označení portů, bílá barva, rozměry 65 x 37 x 30 mm.
Skladem v eshopu
TP-Link InSight S655I TP-Link InSight S655I je 5MP IR Fisheye IP kamera s 360° záběrem, ideáln...
Dodání 3-5 dní
Měnič napětí, výkon 120 W, typ napájecího zdroj DC/DC, vstupní napětí 16,8 až 33,6V DC, výstupní proud 2,5 A, výstupní napětí 48 V, ochrana proti nárůstu napětí, podpětí, před opačnou polaritou, proti přetížení a zkratu.
Skladem v eshopu
AORUS ELITE P850W Připraveno pro ATX 3.1 a PCIe Gen 5.1 Certifikace 80 PLUS Platinum 100% japonské kondenzátory 120mm inteligentní ventilátor Fluid Dynamic Bearing (FDB). Kompaktní provedení Plně modulární design Výkonná jednoduchá +12V lišta Ochrana OVP/OPP/SCP/UVP/OCP/OTP Záruka 10 let (upraveno podle různých regionů) AE850PM PG5 dokáže vydržet až 3násobek výkonu GPU a 2násobek celkového výkonu. Je plně kompatibilní se standardem Intel ATX 3.1, podporuje až 200% výkyvy výkonu a dosahuje 70% účinnosti při nízké zátěži. Přiložený vysoce kvalitní nativní 16kolíkový kabel navíc zajišťuje kompatibilitu s grafickými kartami PCIe Gen 5 a poskytuje výkon až 600 wattů. Specifikace Formát zdroje Formát zdroje ATX Výkon Výkon zdroje 850 W MTBF hodin >100 000 hodin Ochranné funkce OVP/OPP/SCP/UVP/OCP/OTP Vstupný rozsah střídavého proudu 6-12 A Velikost ventilátoru 120 mm Počet konektorů / kabelů ATX 20+4pin Konektor 1x / 1x (650 mm) CPU/EPS 4+4pin Konektor 2x / 2x (700 mm) PCIe 6+2pin Konektor 6x / 4x (2x 750 mm, 2x 650 mm + 150 mm) PCIe 12+4pin Konektor 1x / 1x (700 mm) SATA Konektor 8x / 2x (600 mm + 150 mm + 150 mm + 150 mm) Molex Konektor 4x / 1x (500 mm + 150 mm + 150 mm + 150 mm) --- ATX12V Verze 3.1 80 PLUS Efficiency Platinum Modulární kabeláž Plně
Ano, centrál. sklad
Lanberg PATCHCORD CAT.6 UTP 0,25M RED FLUKE PASSED LANBERG 10-BACK
Skladem, dodání 2-4 dní
MikroTik TOF-2400-8V-4 - LoRa/WLAN všesměrová anténa 8dBi. Výrobce: MIKROTIK. Omlouváme se za chybějící popis, pracujeme na lepším popisu.
Dodání 3-5 dní
Značka - Razer. Model - BlackWidow V3 Mini HyperSpeed. Typ klávesnice - Bezdrátová. Délka - 1 cm. Šířka - 1 cm. Výška - 1 cm. Černá barva. Typ připojení - Bezdrátové USB. Jazyk klávesnice - angličtin
Dodání 3-5 dní
N300 Wi-Fi 4 USB Adapter AN3U Funkce Vylepšené bezdrátové připojení Rychlosti až 300 Mb/s pro vynikající výkon s cenově výhodným řešením pro připojení online Vylepšené zabezpečení Nejnovější šifrování WPA3™ pro větší ochranu a bezpečnější připojení Vyšší účinnost Technologie MIMO zajišťuje efektivní připojení Wi-Fi Zpětně kompatibilní Funguje se všemi Wi-Fi routery a bránami Prostorově úsporný design Kompaktní rozměry 29.65 x 17.7 x 9.7 mm – zapojte a zapomeňte Podpora Windows Kompatibilní s Windows 11 a 10 Specifikace BEZDRÁTOVÉ FUNKCE Bezdrátové standardy: IEEE 802.11b/g/n Bezdrátové šifrování: WPA2™ WPA3™ Typ antény: 2× interní anténa SOFTWARE Operační systém: Windows 11 Windows 10 (64 a 32 bit) HARDWARE Rozhraní: USB 2.0 port Rozměry: 29.65 x 17.7 x 9.7 mm Hmotnost: 4.16 g NAPÁJENÍ A SPOTŘEBA Napájení: Provozní napětí: 5V DC ±10 % Spotřeba energie v režimu spánku: 220 mA Spotřeba energie v provozu: 330 mA FYZICKÉ VLASTNOSTI Provozní teplota: 0 až 40 °C Skladovací teplota: -20 až 75 °C Provozní vlhkost: 10 % až 90 % (nekondenzující) Skladovací vlhkost: 5 % až 95 % (nekondenzující) CERTIFIKACE Certifikace: FCC Class B CE IC -|CZ|SK|EN
Ano, centrál. sklad
PremiumCord USB 2.0 repeater a prodlužovací kabel A/M-A/F 5m
Ano, centrál. sklad
TP-Link Omada InSight S485 (2,8 mm) 8MP plnobarevná věžová síťová kamera Výrobce: TP-Link
Ano, centrál. sklad
Ultra-flexibilní propojovací kabel CAT 6A, tenký, U/FTP. Extra krátké zástrčky, čistý měděný vodič (CU), LSZH, TPE plášť, AWG 32. Samostatná kategorie: Supertenké kabely CAT s extra krátkými konektory drasticky snižují objem materiálu v serverových skříních a patch panelech – pro výrazně lepší cirkulaci vzduchu a méně hromadění tepla než u konvenční kabeláže. Navíc měkký TPE plášť a tenké měděné vodiče poskytují speciální flexibilitu a materiálovou efektivitu, díky kterým je tato generace kabelů perfektním síťovým partnerem.. Super tenký LAN kabel s extra krátkými konektory RJ45 pro menší objem kabelu v serverové skříni nebo patch panelu, což má za následek optimalizovanou cirkulaci vzduchu. Bezpečné a flexibilní: Bez stínění s kroucenými páry a s pláštěm z TPE bez obsahu halogenů pro mimořádně malý poloměr ohybu a vysokou flexibilitu. S AWG 32 a vnějším průměrem 3,8 mm je kabel ultratenký, ale stejně výkonný jako standardní kabel CAT. Síťový kabel CAT 6A je ideální pro rychlé připojení, jako je 10gigabitový Ethernet 10GBASE-T, 100BASE-TX, 1000BASE-T a 10/100/1000/10000 Mbit/s. Kabel RJ45 je vhodný pro Power over Ethernet (PoE, PoE+) a testován CAT 6A (dodáván s individuálním protokolem měření). Vysoce kvalitní měděný vodič (CU) a pozlacené kontakty zástrčky zajišťují nízký přenosový odpor a zabraňují korozi. Kompaktní ochrana proti ohybu účinně zabraňuje zlomení kabelu a zajišťuje dlouhou životnost ethernetového kabelu. Výrobky jsou označeny pouze papírovou etiketou, nepoužívají se plastové sáčky a plastové stahovací pásky.. V souladu s platnými normami IEC a ISO:. IEC 60332-1: Nehořlavý. IEC 61034: Nízká kouřivost. IEC 60754-2: Bez halogenů. ISO 11801: Výkon Fluke kanálový test: kanál + PoE. Technické parametry:. Spojení:. Spojení, kontaktní materiál: Pozlacené. Ochrana západky: obě strany. Kontaktování: EIA/TIA-568 B. Typ připojení: RJ45 samec (8P8C). Připojení 2, typ: RJ45 samec (8P8C). Ochrana proti zalomení: obě strany. Kabel:. CAT 6A. Třída stínění: U/FTP. poloměr ohybu >: 25,4 mm. Typ kabelu: Tenký (superflexibilní). Délka kabelu: 0,15 m. Průměr pláště kabelu (cca): 3,8 mm. Materiál vnitřního vodiče: CU (měď). AWG: 32/7 (uvízlý). Počet stínění: 1 x. Typ 1, stínění: fólie (alu) PiMF. Materiál pláště kabelu: LSZH-TPE. Přenos signálu:. max. šířku pásma: 500 MHz. Barva: Bílá. Označení: WEEE, CE
Dodání 3-5 dní
Stojan v moderním designu, pro dotykový počítač ELO Z10, barva černá.
Nedostupné
Gelová spojka UY2 pro 2 kabely (Jelly Connector) 10ks v balení - umožňuje spojení dvou kabelů s ochranou spoje v gelovém pouzdře - pro průměr vodiče: (bez izolace) 0,4-0,9 mm (s izolací) max. 1,52 mm Rozměry gelové spojky: 12 x 8,5 x 6 mm cena
Ano, centrál. sklad
montážní sada M6 50Ks, šroub, matice, podložka; balení obsahuje 50x: 1 šroub, 1 matici a 1 podložku
Ano, centrál. sklad
100ks balení RJ45 konektorů UTP RJ-45EZ, Cat5 pozlacený,licna i drát, konektor RJ 45 průchozí pas...
Nedostupné
TP-Link Archer GE230 Dvoupásmový Wi-Fi 7 router BE3600 Bleskově rychlé herní Wi-Fi až 3600 Mb/s: Poskytuje rychlost 2882 Mb/s v pásmu 5 GHz a 688 Mb/s v pásmu 2,4 GHz. Díky funkcím Wi-Fi 7, jako je Multi-Link Operation (MLO) a 4K-QAM, si užijete plynulé hraní a bezkonkurenční rychlost. Dva 2,5G porty pro vylepšení her: Dva porty 2,5G LAN umožňují až 2,5× rychlejší přenos dat. Nezastavitelné zrychlení hry Turbo: Zrychlení herních aplikací, herních zařízení, mobilních her a herních serverů. Stabilizujte připojení, minimalizujte jitter, lag a ping a zároveň zvyšte rychlost. Design inspirovaný závoďaky: Archer GE230 podněcuje herní vášeň svým elegantním vzhledem inspirovaným závodními vozy. Přizpůsobitelné osvětlení RGB mu dodává dynamickou záři a činí z něj výrazný ústřední bod v sestavě každého hráče. Vyhrazený herní panel: Intuitivní herní panel poskytuje v reálném čase přehled o herním prostředí, včetně stavu sítě, výkonu routeru, nastavení RGB, akcelerovaných her a převodů, a umožňuje tak hráčům efektivně taktizovat. TP-Link HomeShield: HomeShield poskytuje robustní antivirovou ochranu pro bezpečný herní zážitek. Chrání všechna vaše zařízení a osobní data před online hrozbami a zajišťuje klid při hraní her. Kompatibilita s EasyMesh: Spolupracuje s routery a extendery EasyMesh a vytváří bezproblémovou Wi-Fi mesh síť pro celou domácnost. Tato konektivita zajišťuje konzistentní pokrytí a umožňuje hráčům efektivně spolupracovat a dominovat v týmových bitvách. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-ge230 Technické specifikace WIRELESS WiFi Speeds BE3600 • 5 GHz: 2882 Mbps (802.11be) • 2.4 GHz: 688 Mbps (802.11be) WiFi Range 3 Bedroom Houses 4× External Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 4 Streams Connect your devices to more bandwidth Advanced Features • Multi-Link Operation (MLO) • 4K-QAM • Multi-RUs • EasyMesh-Compatible • Works with Alexa and Google Assistant • IoT Network Wireless Mode • Router Mode • Access Point Mode SECURITY Network Security • SPI Firewall • Access Control • IP & MAC Binding • Application Layer Gateway • HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network • 1× 5 GHz Guest Network • 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP VPN Server • WireGuard VPN Server VPN Client • Open VPN Client • PPTP VPN Client • L2TP VPN Client • WireGuard VPN Client WiFi Encryption • WPA • WPA2 • WPA3 • WPA/WPA2-Enterprise (802.1x) HARDWARE Ethernet Ports • 1× 2.5 Gbps WAN • 1× 2.5 Gbps LAN • 3× 1 Gbps LAN USB Support 1× USB 3.0 • Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 • Supported Functions: FTP Server Media Server Samba Server Buttons • Power On/Off Button • LED Button • WPS Button • Reset Button Power 12 V ? 2 A SOFTWARE Protocol • IPv4 • IPv6 Game Center 1. Game Acceleration: • Accelerate Game Applications with QoS • Accelerate Game Devices with Gaming Port • Game Servers Acceleration by GPN 2. Game Panel: • Network Status • Router Performance • RGB Settings • Accelerated Games and Gears 3. Game Statistics: Comprehensive Gaming Traffic Reports 4. Dedicated Gaming Band 5 GHz Gaming Band Service Kit HomeShield EasyMesh Compatible with EasyMesh Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Type • Dynamic IP • Static IP • PPPoE • PPTP • L2TP Quality of Service QoS by Device Cloud Service • Auto Firmware Upgrade • TP-Link ID • DDNS NAT Forwarding • Port Forwarding • Port Triggering • DMZ • UPnP IPTV • IGMP Proxy • IGMP Snooping • Bridge • Tag VLAN DHCP • Address Reservation • DHCP Client List • Server DDNS • TP-Link • NO-IP • DynDNS Management Features • Tether App • Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications CE, FCC, RoHS Environment • Operating Temperature: 0?~40? (32? ~104?) • Operating Humidity: 10%~90% non-condensing
Ano, centrál. sklad
Kompaktní AXAGON ADM2-AM M.2 adaptér s USB 10Gbps rozhraním určený pro snadné použití M.2 NVMe nebo SATA SSD disků. Spolehlivé připojení k počítači umožňuje napevno uchycený USB-A kabel délky 10 cm. Díky USB 3.2 Gen 2 rozhraní je přenosová rychlost až
Skladem v eshopu
Adaptér Tracer CarLink PRO Android Auto CarPlay je kompaktní adaptér, který vám umožní využívat pohodlí CarPlay a Android Auto bez kabelů. Díky WiFi a Bluetooth 5.0 můžete bezdrátově, rychle, pohodlně a bez zamotaných kabelů ovládat funkce svého smartphonu na obrazovce vašeho vozu. Pohodlí bezdráto
Dodání 3-5 dní
LAN Cable Tester TLCD8601S s LCD, koax, Cat3/Cat5E/Cat6/Cat7, UTP/STP, USB, PoE, ping, sonda, protismyčka Pokročilý tester pro testování a diagnostiku různých typů kabelů/vedení. Využívá technologii TDR (Time Domain Reflectometry) k přesné lokalizaci a identifikaci závad ve vedení. Zařízení je vybaveno velkým LCD displejem, který zobrazuje všechny patřičné informace a podporuje vícejazyčné nastavení. Kromě toho je vybaven vestavěným tónovým generátorem a funkcí vyhledávání portů, takže je ideální pro testování síťových kabelů, telefonních linek a videokabelů. - Tester nabízí širokou škálu funkcí pro různé typy testování a diagnostiku. - Tester UTP/STP (RJ-45), koaxiálních (BNC), telefonních (RJ-11) a USB vedení. - Ohmické metody měření, včetně rozšířených testů napájení PoE a odezvy PING. Výbava: detekční sondy pro vyhledávání kabelového spojení, 1x protismyčka, barevný LCD displej Typ měřených kabelů: - UTP/STP typicky Cat5, Cat5E, Cat6 a Cat7 - koaxiální kabely - USB propojovací kabely - telefonní a jiné jedno-párové kabely Druhy měření: - Měření délky vodičů, odrazová metoda - Test na rozpojení / zkrat s identifikací umístěná závady - Schéma zapojení vodičů v kabelu – jen pro porty RJ45 s loobackem - Vyhledávání kabelových vedení pomocí sondy - Identifikace kabelu - Ping (ICMP) na zvolenou IP adresu - Měření PoE napěťových úrovní na vodičích Přesnost délkového měření: - Pro neznámý kabel po předchozí kalibraci na vzorku nejméně 10 m délky: 2 % z délky a +/- 0,5 m - pro kabely CAT5E: 3 % z délky a +/- 0,5 m Technické informace Displej: LCD, 128 x 64 px Baterie: 3,7 V, Lion, 1800 mAh Čtečka paměťových karet: slot pro microSD (TF) kartu - uložení záznamů (zapojení kabelů, délky vedení, PoE napětí na vodičích atd.)
Nedostupné
EFB CAT 6 SSTP Patchcord černý 1m (K5515.1)
Dodání 3-5 dní
Netgear 8PT GIGABIT PLUS SWITCH - GS30Ev4 Nespravovaný přepínač Netgear GS308E Gigabit Plus Ethernet je výkonný síťový přepínač pro domácnosti a malé kanceláře. Jeho 8 gigabitových ethernetových portů poskytuje rychlé a stabilní připojení pro všechna v
Ano, centrál. sklad
Pořiďte si praktickou termokameru Ermenrich Seek TV50. Bez problému s ní odhalíte místa tepelných úniků ve fasádách budov nebo třeba přehřáté elektrické kontakty. Pohodlně s ní také zkontrolujete instalaci topení a využijete ji i při hledání škůdců v rozlehlejších budovách. Přístroj je vhodný jak pro domácí, tak profesionální použití . Hlavní přednosti Vhodná pro domácí i profesionální použití Termovizní senzor s vysokým rozlišením – 32 x 32 pix Vestavěná barevná obrazovka 4 režimy pro snazší práci Režim sloučení termálního a viditelného obrazu Výběr ze 7 barevných palet Vysoká přesnost v měření teploty v rozsahu od -20 do 400 °C Možnost ukládání snímků na 16GB paměťovou kartu Odolnost vůči nárazům Pohodlné napájení pomocí dobíjecí baterie Kvalitní provedení Termokamera dokáže změřit teplotu v rozsahu od -20 do 400 °C . Kromě stupňů Celsia měří také v jednotkách °F a K. Najdete v ní termovizní snímač s rozlišením 32 x 32 pixelů. Kamera pro viditelné světlo má rozlišení 2 Mpix. Na výběr máte ze 4 režimů – infračerveného režimu, režimu infračervené detekce okrajů, režimu duálního světelného vidění a režimu viditelného světla. Zvolíte si jednu ze 7 barevných palet . K dispozici máte navíc funkci pořizování snímků , které si uložíte na 16GB paměťovou kartu . Sloučení obrazu Termální a viditelný obraz můžete sloučit v rámci režimu duální fúze . Stačí přístroj jednoduše namířit na cíl. Stisknutím tlačítka OK/Nabídka pak vstoupíte do nabídky a vyberete možnost More Settings (další nastavení). Poté zvolte možnost Image Fusion (sloučení obrazu). Pomocí tlačítek nahoru/dolů upravíte zarovnání, které potvrdíte stisknutím Napájení/Zpět. Snadné ovládání Snímek si zobrazíte na vestavěné barevné obrazovce . Přístroj nastavíte a následně ovládáte pomocí 4 tlačítek , která najdete přímo pod obrazovkou. Jedno tlačítko se nachází na rukojeti. Termokameru držíte při práci v ruce. Napájíte ji pomocí dobíjecí Li-ion baterie , takže během manipulace s ní nepotřebujete přístup k elektrické zásuvce. Nabíjecí kabel microUSB najdete v balení. Velkou výhodou je její odolnost vůči nárazům . Specifikace Značka: Ermenrich Model: TV50 Určení: termokamera Typ termovizního zařízení: manuální Konektory rozhraní: microUSB Displej: LCD, 2,4” TFT Rozlišení displeje: 320 x 240 px Rozlišení mikrobolometrické matice: 32 x 32 px Spektrální rozsah: 8–14 µm Horizontální zorné pole: 33 °C Rozsah měření teploty: -20 až 400 °C Chyba teploty: přesnost: 0... +400 °C: ±1,8 °C; –20... -0,9°C: ±3 °C, rozlišení: 0,1 °C Teplotní citlivost (NETD): 150 mK Barevné palety: železná červená, studená barva, černý žár, duha, láva, bílý žár, červený žár Provozní režim: IR režim, IR režim detekce okrajů, režim duálního vidění, režim viditelného světla Rozlišení fotoaparátu: 2 Mpix Nastavitelná emisivita: od 0,1 do 0,99 Doba odezvy: 150 ms Vestavěný rekordér: ano Paměť: 16GB paměťová karta (součástí balení) Obrazový formát: .bmp Funkce, vybavení a kompatibilita Funkce automatického vypnutí Indikátor nízkého stavu nabití baterie Napájení Napájení: 2 600 mAh, 3,7 V Typ baterie: dobíjecí, Li-ion Nabíjení: pomocí kabelu microUSB (součástí balení) DC adaptér v balení: ne Fyzické parametry Odolnost: pád z výšky až 1 m Teplotní rozsah: -10 až +45 °C Barva: fialová, černá Hmotnost balení: 0,5 kg Rozměry balení: 23 x 14 x 8 cm Obsah balení 1x termokamera 1x 16GB paměťová karta 1x kabel microUSB 1x pouzdro 1x uživatelská příručka a záruční list
Skladem v eshopu
Act FO Patch cord SM LC-LC duplex 9/125 1,0m FOC-LCLC-9SMD-1
Dodání 3 dny
Ubiquiti UACC-Cable-Patch-EL-C6A-3M-W
3-5 dní dostupné
Patch kabel UTP level 6 - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C - baleno v sáčku s EAN kodem - český popis, vyznačená délka - barva: fialová - délka 5m
Ano, centrál. sklad
LANCOM Systems LANCOM 10G PoE++ Injektor (EU) 10 Gigabit Ethernet 56V Výrobce: LANCOM Systems
Dodání 3-5 dní
HiLook IPC-C340HA-D/W(W) 4 mm; Vnitřní kamera s rozlišením 2560 × 1440 při 25/30 fps . Pro nahrávání videa i v naprosté tmě disponuje nočním režimem s IR přisvícením do vzdálenosti až 10 m . Praktická technologie detekce pohybu osob spolehlivě ochrání...
Ano, centrál. sklad
Broadcom HBA 9500-8e Tri-Mode
Ano, centrál. sklad
Typ: WiFi-Router Max. přenosová rychlost WiFi (Mbit/s): 5764 Rozměry: 189 x 95 x 57 Hmotnost (g): 350 Barva: bílá Počet Gigabit-Portů: 4x 1 GBit + 1x 2,5 GBit Kódování: WEP / WPA / WPA2 / WPA3 Frekvence: 2,4 / 5 / 6 GHz USB: 1x 3.0 WiFi-Standard: Wi-Fi 7 (IEEE 802.11be) Anténa: interní zásobování energií: Síť
Skladem, dodání 2-4 dní
RZA-47-L62-BAX-A1-MAA UPOZORNĚNÍ: Obrázky jsou pouze ilustrační! Rozebíratelné racky Triton s...
Nedostupné
Síťový kabel CAT6 RJ45 Zástrčka | RJ45 Zástrčka | U/UTP | 2.00 m | Kulatý | PVC | Šedá | Label • Pozlacené kontakty zabraňují korozi a bezchybnému přenosu dat • CCA měděné vodiče pro bezchybný přenos dat • Bezproblémový konektor s odlehčením tahu pr
Ano, centrál. sklad
Anténa Teltonika Teltonika COMBO SISO Mobile/GNSS/WIFI STŘEŠNÍ SMA anténa Kategorie: Bezdrátové sítě - antény
Dodání 3-5 dní
Systémy LANCOM Sériový adaptér LANCOM RJ45/USB Kategorie zboží:
Dodání 3-5 dní
UACC G4 Dome Arm Mount je lehoučký držák na zeď z polykarbonátového materiálu, bílé barvy, který vám umožní připevnit vaši G4 Dome kameru ke stěně či sloupu. S držákem G4 Dome Arm Mount budete mít více možností rozvržení vašeho sledovacího systému. Celkov
Ano, centrál. sklad
EFB Patchcord S/FTP, Cat.6A, LSZH, Cat.7, 2m (MK7001.2G)
Dodání 3-5 dní
Telefonní systém DECT SIP, až 10 ruček, 10 SIP účtů, 20 hovorů, dosah až 300 m, 1,8" černobílý displej, rychlé nabíjení, zabezpečení TLS a SRTP.
Skladem v eshopu
Vysokokapacitní disk na ukládání kamerových záznamů, 8 TB, počet otáček 7 200 RPM, kompatibilita UniFi Dream Machine (UDM) nebo Network Video Recorder (NVR).
Nedostupné
AP-POE-ATSR 1-Port Smart Rate 802.3at 30W midspan injector
Ano, centrál. sklad
Conexpro montážní skříň na stěnu 500x500x200, ventilace
Ano, centrál. sklad
Řada patchcordů Lanberg kategorie 6 – nezbytný prvek každé sítě Patchcordy Lanberg kategorie 6 jsou nezbytným prvkem moderních firemních síťových infrastruktur. Jsou vyrobeny z nejkvalitnějších materiálů a s maximální přesností a poskytují vynikající výkon v prostředích, která vyžadují rychlé, stab
Nedostupné
Startech Dual Port 10G PCIe Network Adapter Card
Nedostupné
XtendLan TELCO-42U-610-BLACK; Rozvaděč je vhodný pro instalaci datových a telekomunikačních zařízení. Rozvaděče jsou výborně řemeslně zpracovány. Vyrobeny jsou z válcované oceli, nosné části jsou z oceli tloušťky 2 mm, ostatní části z 1,2 mm ocelového...
Ano, centrál. sklad
EFB CAT 6 SSTP Patchcord černý 2m (K5515.2)
Dodání 3-5 dní
Aruba X391 550W Power to Port AC Power Supply. Specifikace *Produkt: 550 W napájecí zdroj pro ...
Nedostupné
Cisco Catalyst switch C1200-48T-4X (48xGbE,4xSFP+) - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu. Provedení:Rack mounted
Ano, centrál. sklad
Grandstream GWN7661E; Nástěnný Wi-Fi 6 přístupový bod určený pro podnikové bezdrátové sítě se střední hustotou provozu. Dvě dvoupásmové interní antény s vysokým ziskem a podporou technologie OFDMA zajistí silný a spolehlivý Wi-Fi signál pro až 256 při...
Ano, centrál. sklad
Dvoupásmový Wi-Fi router (3-pack), 2x 1Gbps WAN/LAN port, Wi-Fi 7 připojení, rychlost až 3 600 Mbps, systém Mesh pro stabilní a kvalitní připojení, možnost propojení více než 150 jednotek, zabezpečovací systém TP-Link HomeShield, aplikace Deco.
Skladem v eshopu
Zvuk s vysokým rozlišením: 40mm měniče poskytují bohatý zvuk a hluboké basy pro prémiový poslechový zážitek. Aktivní potlačení hluku: Pokročilá technologie ANC snižuje hluk na pozadí a je doplněna náušníky pro pasivní izolaci hluku. Prodloužená doba přehrávání: Až 50 hodin přehrávání na jedno nabití. Prémiové pohodlí a design: Vyrobeno z hliníku, koženky a měkké pěny pro dlouhodobé pohodlí a stylový vzhled. Drátová varianta: Pro situace bez Bluetooth nebo s vybitou baterií použijte přiložený audio kabel. Typ konstrukce: Na uši, Typ upevnění: Čelenka, Skládací konstrukce: Ano, Připojení: Drátové a bezdrátové, Frekvenční rozsah: 20 Hz–20 kHz, Impedance: 32 ? Citlivost 97dB+/-3dB Vestavěný mikrofon Ano Potlačení hluku Ano Bezdrátové připojení Bluetooth Podpora Bluetooth profilů A2DP, AVRCP, HSP, HFP Podpora Bluetooth kodeku SBC Ovládání hlasitosti Ano Délka kabelu (m) 1,2 Další funkce Přepínač herního/hudebního režimu, Podpora hlasového asistenta, iOS/Android Barva Béžová Rozměry 220 x 188 x 50 mm Hmotnost 285 g
Dodání 3-5 dní
TECHNICKÉ ÚDAJE Výška 9,88 palce (251,2 mm) Šířka 5,28 palce (134,2 mm) Hloubka 3,95 palce (100,4 mm) Hmotnost 2,02 libry (0,916 kg) Požadavky Vysokorychlostní internetové připojení k existujícímu modemu nebo bráně Satelit Pokrytí Wi-Fi Až 2
Ano, centrál. sklad
Cisco switch CBS220-24T-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24T-4X Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switche
Nedostupné
Přepínač Delta EXPERT-SFP-1/2 Výrobce: DELTA
Skladem, dodání 2-4 dní
Venkovní kamera Kruger&Matz Connect C100. Dbejte na bezpečnost nejen ve svém bytě, ale i na dvoře. Venkovní kamera Kruger&Matz Connect C100 vám umožní sledovat dění před vaším domem 24 hodin denně. Toto moderní zařízení můžete ovládat ze svého smartphonu, takže ať jste kdekoli, máte situaci vždy pod kontrolou. Přesvědčte se sami, jak praktické a pohodlné toto řešení je!. S Connect C100 se nemusíte starat o baterie ani o připojení ke zdroji energie. Díky použití solárních panelů lze zařízení napájet solární energií. V zataženém nebo slabším dni vám zase vestavěná baterie zaručí nepřetržitý provoz kamery, takže se nemusíte bát, že byste přišli o důležité záznamy.. Za každého počasí. Za zmínku stojí odolné pouzdro v souladu s třídou odolnosti IP65. Monitorovací kamera Connect C100 je vodotěsná a prachotěsná. Navíc se nebojí horka ani mrazu. Mějte kontrolu nad tím, co se děje na vašem dvoře v kteroukoli roční dobu!. Bezdrátová kamera Kruger&Matz Connect C100 je dokonalým doplňkem vašeho vybavení chytré domácnosti. Zařízení připojíte k internetu přes vestavěný 4G modem, takže jeho funkce můžete spravovat v aplikaci TuyaSmart. Bez ohledu na to, kde se nacházíte, můžete kdykoli zkontrolovat, co se děje na vašem dvoře.. Důraz na detail. Kamera Connect C100 je perfektní zařízení pro lidi, kteří chtějí vidět každý detail. Tento model umožňuje záznam rychlostí 15 snímků za sekundu v rozlišení 2 Mpx (1920 x 1080 px) zaručující detailní obraz.. Bezpečnost po setmění. Dohledová kamera Kruger&Matz Connect C100 je zárukou vysoce kvalitních záznamů i v noci. To vše díky použití IR diod s maximálním dosahem 30 metrů, které poskytují čistý obraz i po setmění.. Obousměrná komunikace. Velkou výhodou sledovací kamery je možnost obousměrné audio komunikace. Díky vestavěnému mikrofonu a reproduktoru vám zařízení umožní nejen pasivně pozorovat obraz, ale lze jej použít i jako video interkom.. Automatická ochrana. Široká funkčnost IP kamery Kruger&Matz znamená, že nic, co se děje na vašem dvorku, neunikne vaší pozornosti. Zařízení detekuje pohyb a odešle upozornění na váš smartphone. To vám umožní rychle reagovat na hrozbu.. Pod neustálým pozorováním. Outdoorová kamera Connect C100 je vybavena čtečkou SD karet s maximální kapacitou 128 GB, která v kombinaci s použitou kompresí H.265 výrazně snižuje objem zabraného místa na disku. A co víc, zařízení také umožňuje uložit nahraný materiál do cloudu.. Chcete-li vidět více. Rotační kamera Kruger&Matz byla navržena tak, abyste si ji mohli přizpůsobit svým potřebám. Zařízení má možnost upravit pozorovací úhel - 355 ° horizontálně a 120 ° vertikálně - což minimalizuje počet mrtvých úhlů.. - Bezdrátové ovládání kamery. - Funguje s aplikací Tuya. - Funguje s Google Home a Amazon Alexa. - Detekce pohybu. - Funkce alarmu. - Built- v mikrofonu a reproduktoru. - Viditelnost po setmění díky IR diodám. - LED diodám. - Napájení ze solárního panelu. Technické parametry:. - Rozlišení: 2 Mpx (1920 x 1080 px). - Jemnost obrazu: 15 FPS. - Komprese: H.265. - Velikost SIM karty: nanoSIM. - Úhel horizontálního nastavení: 355°. - Úhel vertikálního nastavení: 120°. - Dosah IR diod: 30 m. - Maximální kapacita microSD karty: 128 GB. - Třída odolnosti: IP65. - Napájení: 5 V, 2 A. - Příkon: < 6 W. - Baterie solárního panelu: 9600 mAh. - Délka kabelu solárního panelu: 135 cm. - Provozní teplota: -10°C ~ 50°C. - Provozní vlhkost : 10% ~ 80%. - Rozměry kamery (s anténami): 310 x 170 x 110 mm. - Rozměry solárního panelu: 265 x 175 x 31 mm. - Hmotnost: 480 g. Obsah balení: kamera, solární panel, držák solárního panelu, šroubovák, šrouby, hmoždinky
Ano, centrál. sklad