Externí síťová karta AXAGON ADE-TRC snadno přemění USB-C 3.2 Gen 1 port na Gigabit Ethernet port . Je kompatibilní s rychlostmi 10/100/1000 Mbit/s. Gigabitová síťovka rozšíří počítač o rychlé a stabilní síťové připojení , doplní chybějící síťový RJ-45 konektor, přidá další síťovou kartu nebo nahradí původní nefunkční síťové připojení. LAN adapter nabízí kromě gigabitové propustnosti širokou škálu funkcí např. IPv4/IPv6 checksum pro snížení zátěže CPU kontrolními součty, crossover detekci a autokorekci, TCP large send offload, podporu různých módů Wake-on-LAN funkce, práce s VLAN nebo pokročilé funkce Power Managementu. Kovový obal adapteru je vyrobený z hliníku a zajišťuje tak dokonalou mechanickou ochranu a výborný odvod tepla . Díky kompaktním rozměrům a minimální hmotnosti je to ideální doplněk pro přenosné počítače. Podpora současných verzí operačních systémů Windows, Mac OS X a Linux jej dovoluje použít pro jakýkoliv stolní počítač, notebook nebo ultrabook . V moderních operačních systémech od Windows 8.1 výše umožňuje adapter snadnou automatickou instalaci bez nutnosti připojení k internetu. Také některé telefony a tablety s operačním systémem Android, například Samsung S9+, lze díky tomuto adaptéru připojit k internetu síťovým Ethernet kabelem. Vstup: 1x USB 3.2 Gen 1 / SuperSpeed USB port, konektor USB-C male. Zpětně kompatibilní s USB 3.1 Gen 1 / USB 3.0 a USB 2.0. Kompatibilní s Thunderbolt 3 rozhraním. Podpora přenosových rychlostí 5.000 / 480 / 12 / 1.5 Mb/s (SuperSpeed / High / Full / Low speed). Připojovací USB konektor typu C male (samec) umístěn na napevno uchyceném 15 cm kabelu. Výstup: Rozhraní Gigabit Ethernet s RJ-45 konektorem pro připojení UTP nebo STP kabelem. Podporované přenosové rychlosti Ethernet rozhraní 10/100/1000 Mb/s. Podporované specifikace IEEE 802.3 10Base-T, IEEE 802.3u 100Base-TX, IEEE 802.3ab 1000Base-T. 10/100/1000 Mb/s autodetekce. Podpora IPv4/IPv6 packet Checksum Offload Engine (COE) pro snížení zatížení procesoru včetně IPv4 IP/TCP/UDP/ICMP/IGMP & IPv6 TCP/UDP/ICMPv6 kontroly a generování kontrolního součtu. Podpora TCP Large Send Offload V1 a V2. Podpora IEEE 802.1P Layer 2 priority encoding & decoding. Podpora IEEE 802.1Q VLAN tagging. Podpora IEEE 802.3az EEE (Energy Efficient Ethernet) - snížení spotřeby v klidovém stavu. Podpora Jumbo frame. Podpora full-duplex přenosů s IEEE 802.3x flow control i half-duplex přenosů s back-pressure flow control. Podpora Auto MDI/MDIX - crossover detekce a autokorekce eliminuje potřebu crossover kabelů. Podpora hardwarového Cyclic Redundancy Check (CRC) pro odhalení chyb přenosu. Podpora pair swap/polarity/skew korekce. Další vlastnosti: Plná podpora Plug and Play a Hot Plug. Podpora CDC-ECM – pro automatickou instalaci ovladačů napříč různými OS. Napájení adaptéru po USB sběrnici (bus power) - není potřeba žádné přídavné napájení. Dvě LED diody pro indikaci aktivity sítě a zapojení adaptéru k USB a síti. Rozměry 59 x 24 x 16 mm. Hmotnost 26 g (vč. kabelu). Délka USB kabelu 15 cm. Použit čipset Realtek RTL8153. Podpora funkce Wake-on-LAN v různých módech : Podpora režimu spánku a vzdáleného probuzení přes Magic paket, Microsoft Wakeup Frame, Microsoft Wake Packet Detection a také Link Change wake-up. Podpora standardu ECMA-393 proxZzzy for sleeping hosts pro správu síťového připojení spících hostů pomocí proxy serverů. Podpora technologie RealWoW! umožňuje vzdálené probouzení skrze internet. Pokročilé funkce Power Managementu : Adaptér podporuje pokročilou správu napájení redukující ztráty při klidovém stavu nebo lehkém provozu na síti. Dále podporuje pokročilou úsporu energie při odpojení Ethernet kabelu. Podpora Advanced Configuration Power management Interface (ACPI). Podpora Power Management offload (ARP & NS). Podpora Microsoft Always On Always Connected (AOAC). Podpora Intel Converged Platform Power Management (CPPM). Podpora Link Power Management (LPM). Podpora Operating System-directed Power Management (OSPM). Podpora IEEE 802.3az EEE (Energy Efficient Ethernet). Podporované operační systémy: MS Windows XP / Vista / 7 / 8 / 8.1 / 10 a novější, Windows Server 2003 / 2008 / 2012 / 2016 a novější (podporovány všechny 32- i 64-bitové verze OS Windows), Mac OS X 10.6 a vyšší, Linux s jádrem 2.6.14 a vyšším, Android většina verzí ( POZOR - nutno ověřit u výrobce Android zařízení, zda je podporována možnost Ethernet připojení). Balení v kartonové krabičce s otvorem pro zavěšení obsahuje : USB - Gigabit Ethernet adaptér s USB-C kabelem 15 cm napevno, multijazyčný manuál CZ/DE/DK/ENG/ESP/FIN/FR/GR/HR/HU/IT/NL/PL/PT/RO/RU/SK/SWE/BG/CN/TR/ARA.
Skladem v eshopu
Wi-Fi 7, rychlost až 3,6 Gb/s, EasyMesh, 1× GLAN, 2 pásma, MLO, 4K-QAM, 160 MHz, Smart Roaming, 2 externí antény.
Skladem v eshopu
Držák antény pro uchycení na zeď.
Skladem v eshopu
Speciální plochý patch kabel se stíněním UTP je vhodný pro stísněné prostory. Balení obsahuje 7 m plochého bílého kabelu, kategorie 6.
Skladem v eshopu
Optický konvertor Atte MEDIA XFIBER-2-60 SFP ATTE CONVERTER
Dodání 3-5 dní
Speciální plochý patch kabel se stíněním UTP je vhodný pro stísněné prostory. Balení obsahuje 5 m plochého bílého kabelu, kategorie 6.
Skladem v eshopu
XtendLan FOSS-61-24; Samosmršťovací teplem, délka 61mm, určená k ochraně svarku po svaření. Vyztužená ocelovým drátem, zamezuje ohybu. Vnitřní průměr před zatavením 1,2mm. Kruhový. Vnější rozměr po zatavení 2,4mm. Teplota pro zatavení je nejméně 110° ...
Ano, centrál. sklad
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
XtendLan SFTP Cat 6A 5 m zelený; Patch kabel kategorie Cat 6A se dvěma konektory RJ-45, pro propojování síťových zařízení. Délka kabelu je 5 m. ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat 6A...
Ano, centrál. sklad
Mercusys MS105GS - desktopový přepínač, 5 gigabitových portů, černý Podpora kontroly toku: Ano Podpora funkce auto-aging pro MAC adresy: Ano Podpora 10G: Ne Automatické vyjednávání: Ano Podpora funkce
Ano, centrál. sklad
Držák s třmenem na stožár pro Nanostation.
Skladem v eshopu
Vysoce kvalitní síťový propojovací kabel 8p8c zakončený mikrospínači RJ-45. Přímé kabely 1:1 se používají k připojení počítačů, routerů, přepínačů atd. Přímé kabely se také používají k připojení HUBů: jeden používá běžný port, druhý - port UPLINK.. Kabel je vyroben z nejlepších materiálů a s velkou přesností, což zajišťuje vynikající vodivost, bezpečnost a spokojenost uživatele. Kabelové zástrčky jsou zapuštěny do pružného plastu. Toto řešení eliminuje riziko vytržení kabelu ze zástrčky, nedoteku apod. Kolíky ve zástrčkách jsou vyrobeny z nejlepších materiálů, což zajišťuje vynikající vodivost a eliminuje jakékoli rušení. Tento produkt dokáže uspokojit každého, i toho nejnáročnějšího uživatele.. Délka: 5m. Barva: černá/žlutá. Šířka: 6mm
Ano, centrál. sklad
IP kamera, 4 mm. Rozlišení 3 MPx, čistý obraz i ve večerních hodinách, Smart IR, WDR, 3D DNR. Rozlišení lidí a vozidel. Zabudovaný mikrofon. Barevné noční vidění. Snadná správa díky aplikaci VIGI.
Skladem v eshopu
Speciální plochý patch kabel se stíněním UTP je vhodný pro stísněné prostory. Balení obsahuje 5 m plochého černého kabelu, kategorie 6.
Skladem v eshopu
XtendLan FOA-P06A; Slouží k zatlumení optického výkonu v případě přesycení přijímačů. Rovněž vhodné pro ověření přenosové marže optické trasy. Modul má na jedné straně standardní konektor samec, na druhé straně samičku. Není nutná zvláštní kabeláž, st...
Ano, centrál. sklad
EVOLVEO SecuPro, dálkové ovládání Specifikace: Dosah: 100 m (ve volném prostoru bez překážek) Napájení: 3 V knoflíková baterie CR2025 (1 ks, součást dodávky) Výdrž baterie až 1 rok Červená LED dioda signalizující stisk tlačítka Proud v pohotovostním režimu: ?15 mA Rozměry (š × h × v): 32 × 11,5 × 56,5 mm Průměr průvlaku na kroužek na klíče: 4 mm Hmotnost (bez baterie): 13 g Obsah balení: Dálkový ovladač Baterie
Ano, centrál. sklad
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Fialová barva Délka 5 m
Ano, centrál. sklad
Nastavitelné serverové racky Open Rack 19" 12U 600x600-1100 v šedé barvě. Představujeme řadu nastavitelných serverových racků Open Rack, určených jak pro profesionální IT aplikace, tak pro menší kanceláře a hobbysty. Univerzálně praktické, středně velké rozvaděče o rozměrech 600x600 mm a dostupnost
Ano, centrál. sklad
Objímka s okem určená pro kotvení, zemnění stožárů a příhradových stožárů. Lze použít pro PS o stojnách o průměrech 42, 48, 60 a 76 mm.
Skladem v eshopu
HiLook NS-0505; Gigabitový 5portový switch bez správy (unmanaged). Nabízí kapacitu 10 Gbps , snadnou instalaci (Plug-and-Play) a odolné kovové tělo. Je vhodný pro domácnosti, školy, ubytovny, kanceláře, malé monitorovací zařízení a další jednoduchá sí...
Ano, centrál. sklad
Spínač Intellinet Network Solutions Inellinet 561815 Switch 16p Gigabit Manual VLAN
Dodání 3-5 dní
Plinth for Unique & Dynamic Basic network cabinets 600x800 mm, color black (RAL 9005) The DIGITUS 483 mm (19") equipment is made for high demand IT-infrastructure solutions, produced on German st
3-5 dní dostupné
XtendLan PA025G-12SCD; Čelo pro optický rozvaděč OR025, 12x SC duplex. ZÁKLADNÍ SPECIFIKACE; Počet portů: 12; Pro rozvaděč: OR025; Barva: černá...
Ano, centrál. sklad
Minikamera Viking S309 Wifi Minikamera Viking S309 Wifi nabízí vysoké rozlišení 1920 x 1080 a noční vidění s dosahem až 10 metrů . Díky vestavěné baterii s kapacitou 2500 mAh vydrží v pohotovostním režimu až 3 měsíce. Kamera je vybavena PIR senzorem , který spolehlivě detekuje pohyb na vzdálenost až 5 metrů . Pomocí mobilní aplikace Ubox a WIFI připojení máte kdykoliv přehled o dění nejen ve vašem domově. Minikamera Viking S309 Wifi je ideálním řešením pro bezpečnost domácnosti i dalších prostor. Klíčové vlastnosti: Vysoká kvalita obrazu: Díky 2MP 1080P COMS senzoru a rozlišení 1920*1080 při 15fps budete mít jasný a ostrý obraz za každé situace. Pokročilá detekce pohybu: Kombinace PIR infračerveného světla a pohybového senzoru dokáže detekovat pohyb až na vzdálenost 5 metrů, což vám poskytne včasné upozornění na jakoukoli aktivitu. Noční vidění: S infračerveným nočním viděním (950nm) a dosahem až 10 metrů budete mít dokonalý přehled i ve tmě. Dlouhá výdrž baterie: Výkonná 2500 mAh lithium polymerová baterie zajišťuje pohotovostní dobu až 3 měsíce, což znamená méně časté nabíjení a delší provozní čas. Snadné připojení: HiSilicon Wifi umožňuje snadné připojení k vaší síti, ať už jste doma nebo na cestách. Díky podpoře 2.4G WIFI a síťovým protokolům jako TCP/IP, HTTP a další, je připojení stabilní a rychlé. Přehledná aplikace: S aplikací Ubox máte možnost snadného ovládání, přehrávání videí a přístupu k cloudovému úložišti přímo z vašeho smartphonu. Bezpečné ukládání: Podpora TF karet až do 128GB a cloudového úložiště vám umožní bezpečné uchování všech důležitých záznamů. Jednoduché ovládání Minikamera Viking S309 WiFi je plně kompatibilní s aplikací Ubox, která vám poskytuje přístup k živým přenosům, přehrávání událostí a spravování všech nastavení přímo z vašeho mobilního zařízení. Obsah balení: 1 ks - Minikamera Viking S309 Wifi Technické specifikace světla: Model: Minikamera Viking S309 Wifi Čip: T31ZL Senzor: 2MP 1080P COMS senzor 1/2.9 Kvalita videa: 1920*1080/15fps 640*360/30fps Detekce: PIR(infračervené světlo) + Senzor pohybu, cca 5 metrů Noční vidění: 950nm infračervené noční vidění Vzdálenost nočního vidění: cca 10 metrů WIFI: HiSilicon Wifi Čočka: 1G3P čočka s vysokým rozlišením F=2,8 úroveň FOV 120 stupňů Baterie: Lithium polymerová baterie 2500 mAh Pohotovostní doba baterie: cca 3 měsíce Nabíjení: Micro USB, cca 8 hodin Vhodný adaptér pro nabití - parametr: DC 5V/2A Čas buzení/spánku: Okamžitý spánek/15S/30S/60S/nepřetržitý provoz Systém: Linux Velikost produktu: 5,1 x 3,8 x 4,2 cm Mikrofon: Vysoká citlivost -34 dB Formát videa: H264/H265 WIFI síť: 2.4G Síťový protokol: TCP/IP,HTTP,TCP,UDP,DHCP,DNS,P2P Alarm: Ano Tlačítka: Vypínač ON/OFF, tlačítko reset Úložiště: Podpora TF karty 4GB-128GB a cloudového úložiště Funkce přehrávání videa: Přehrávání seznamu událostí a přehrávání v cloudovém úložišti Aplikace: Ubox (Android, iOS) Provozní teplota: -30? ~+60? Provozní vlhkost: ?80%RH Hmotnost: 85g Ceník cloudového úložiště: 30 denní subscription (7 denní archivace záznamu na cloudu) 1.99 USD 30 denní subscription (30 denní archivace záznamu na cloudu) 3.99 USD 180 denní subscription (7 denní archivace záznamu na cloudu) 10.99 USD 180 denní subscription (30 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (7 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (30 denní archivace záznamu na cloudu) 39.99 USD
Ano, centrál. sklad
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Žlutá barva Délka 15 m
Ano, centrál. sklad
Zyxel ACCESSORY-ZZ0113F příslušenství pro WLAN přístupový bod Kryt přístupového bodu WLAN Materiál: Plast Barva: Bílá Kompatibilita značky: Zyxel Typ produktu: Kryt přístupového bodu WLAN Vhodné pro v
Dodání 3-5 dní
Držák antény pro uchycení na zeď.
Skladem v eshopu
Ubiquiti UACC-OFC-M2-LULU-5M
Ano, centrál. sklad
Jednohodílný šatník Lanberg FF01-6042-23BL je řešení určené k vytvoření sítě, sestavy zapojení a
Ano, centrál. sklad
VM0202H The VM0202H is a 2 X 2 HDMI Matrix Switch that meets HDMI Specification features including 3D, Deep Color up to 12- bit, and data rates up to 10.2 Gbps. Engineered for the future trend of high-definition video switching, the VM0202H supports co
Ano, centrál. sklad
XtendLan ADR-SCD2SCD-MM-OM4; Adaptér SC pro instalaci do optického rozvaděče. Instaluje se do otvorů pro duplexní SC konektory. Vhodné pro multimode vlákna. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode; Technologie sítě: duplex; Konektory: 2 x SC (F)/2...
Ano, centrál. sklad
Spolehlivý switch, bezventilátorové provedení pro tichý chod, 6x Gigabit RJ45 port, 4x port s podporou PoE+. Omada SDN pro centralizovanou správu, snadná instalace Plug-and-Play.
Skladem v eshopu
Patch kabel UTP level 5e - 4x2 žil - 100% Cu měděný vodič AWG26/7 - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C - baleno v sáčku s EAN kodem - český popis, vyznačená délka - barva: bílá - délka 7m
Ano, centrál. sklad
OpenScape Desk Phone CP205T Výrobce: Siemens EAN: 4050026032277 PartNumber: L30250-F600-C605 Číslo popisné výrobce: Délka balení: Email výrobce: Hmotnost balení: Město výrobce: Modelová řada: Název výrobce: Objem balení: PSČ výrobce: Sériová řada: Šířka balení: Ulice výrobce: Výška balení: Země výrobce: Značka:
Skladem v eshopu
Držák pro upevnění stožáru přímo na zeď s krátkým pásem se dvěmi otvory pro šrouby. Lze si vybrat pro jaký průměr stožáru bude použit - 4,8cm.
Skladem v eshopu
XtendLan držák pro 2 keystone do DIN lišty; Držák pro 2 keystone do DIN lišty. ZÁKLADNÍ SPECIFIKACE; Kompatibilita: použitelné pro standardní keystone od jakékoliv značky...
Ano, centrál. sklad
UFiber WiFi je GPON CPE (gigabitové pasivní optické síťové zařízení pro zákazníky) s vestavěným Wi-Fi routerem. Zažijte bleskově rychlé a spolehlivé Wi-Fi s UFiber WiFi. Tento inovativní produkt kombinuje výkon technologie optických vláken s flexibilitou Wi-Fi a poskytuje vám bezproblémový internet
Dodání 3-5 dní
Seasonic SSP-500ET2 500 W; Napájecí zdroj SSP-500ET2 je osazen tichým 120 mm ventilátorem. Účinnost zdroje splňuje certifikaci 80PLUS Bronze. ZÁKLADNÍ SPECIFIKACE; Výkon: 500 W...
3-5 dní dostupné
XtendLan ADR-LC2LC-MM; Adaptér LC pro instalaci do optického rozvaděče. Instaluje se do otvorů pro SC konektory. Vhodné pro multimode vlákna. ZÁKLADNÍ SPECIFIKACE; Typ vlákna: multimode; Technologie sítě: duplex; Konektory: 2 x LC (F)/2 x LC (F); Použ...
Ano, centrál. sklad
Allied Telesis AT-FL-X930-8032
Dodání 3-5 dní
Drátový pohybový PIR detektor P2 Jedná se o drátový pohybový PIR detektor určen pro alarm iGET SECURITY M2B. Tento PIR detektor je také kompatibilní s mnoha alarmy jiných značek, pro informaci ohledně kompatibility prosím kontaktujte naši technickou podp
Ano, centrál. sklad
LANCOM LANcare NBD Replacement XXL
Dodání 3-5 dní
Držák antény s křížem malý k uchycení na zeď pro SAT a WIFI.
Skladem v eshopu
Průchozí datový konektor Wire Cross RJ45, pro vodiče typu drát, stínění FTP, třída CAT5E. Zapojení 8P8C pro rychlé a snadné krimpování konektoru na datový kabel. Životnost až 1 000 zapojení.
Skladem v eshopu
RACKOVÝ VENTILÁTOROVÝ PANEL Triton A19-2W – Efektivní chlazení pro vaše zařízení Ventilátorový panel A19-2W je perfektním řešením pro ty, kteří potřebují efektivní chlazení zařízení umístěných v rackových skříních. Díky použití dvou ventilátorů panel zaručuje optimální cirkulaci vzduchu, která je k
Dodání 3-5 dní
Patch kabel UTP cat5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor přímé zapojení 1:1 UL certifikát teplotní rozsah: -20°C až +60°C
Ano, centrál. sklad
WIFI router, MESH systém, WiFi 802.11ac/n pásmo 2,4GHz a 5GHz, rychlost připojení až 1200 Mb/s, připojení až 64 zařízení, šifrování WPA-PSK, WPA2-PSK, 4x port LAN/WLAN, Xiaomi Home App, operační systém MiWiFi ROM
Ano, centrál. sklad
Poly Trio 8300 IP Conference Phone and PoE-enabled No localization
Dodání 3-5 dní
XtendLan UTP Cat 5e 15 m šedý; Patch kabel kategorie Cat 5e se dvěma konektory RJ-45, pro propojování síťových zařízení. Délka kabelu je 15 m. ZÁKLADNÍ SPECIFIKACE; Kategorie: Cat 5e...
Ano, centrál. sklad
This connecting cable can be connected to your WLAN module in order to get a SMA connector. Thus you can plug a SMA antenna to the module to receive a WLAN signal. Specification • I-PEX male •
3-5 dní dostupné
Ubiquiti UACC-Cable-Patch-EL-8M-W
Ano, centrál. sklad
Ideální redukce z USB-C na LAN určená pro notebook, tablet a většinu zařízení na prohlížení webového obsahu. Nejrychlejší USB 3.0 a gigabitové řešení zajišťují vysokorychlostní přenosovou rychlost až 1 000 Mbps. Plug and Play ve Windows 10, Mac OS X (10.9
Ano, centrál. sklad
Tenda TEG1005M Je plně automatizovaný a není nutné žádné nastavení. Stačí pouze připojit napájení a jednotlivé kabely RJ45, a TEG1005M se o vše postará. Díky funkci Auto MDI/MDIX není nutné ověřovat zdali připojujete křížené nebo nekřížené kabely, automaticky vše nastaví. Tenda TEG1005M přepíná data pomocí 5ti portů RJ45 s přenosovou rychlostí 10/100/1000 Mb/s a automatickou detekcí rychlosti. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x, half-duplex kontrola toku v režimu Back-Pressure. Maximální propustnost 10 Gb/s. Switch je napájen externím zdrojem, který je součástí balení. Technická specifikace Rozměry: 100 mm x 64 mm x 25 mm Porty: 5x 10/100/1000 Mb/s RJ45 Auto MDI/MDIX Forward. rychlost: 7,44 Mpps Přepínací kapacita 10 Gb/s Quality of service: ano, dle IEEE 802.3x Mód přepínání: Store-And-Forward Podporované standardy a protokoly: IEEE 802.3, IEEE 802.3u, IEEE 802.3x, IEEE 802.3ab Auto MDI/MDIX - automatická detekce křížených i nekřížených kabelů Rychlost 2000 Mb/s Full Duplex pro každý port Ochrana proti přepětí: 6 kV MAC tabulka: 2K MAC, auto aktualizace Chlazení: Fanless - bez ventilátorů, pasivní Montáž do rozvaděče: ne, desktop Montáž na zeď: ano Funkce: Data Flow Control LED Indikace: 5x Linka/Aktivita, 1x Napájení Spotřeba: max. 2.5 W Provozní teplota: 0° až 45 °C Vlhkost: 10%-90%RH (nekondenzující) Certifikace: CE/RoHS
Dodání 3-5 dní
D-Link DCS 6100LHV2 - Síťová bezpečnostní kamera - interiérová - barevná (Den a noc) - 2 Mpix - 1920 x 1080 - 1080p - audio - bezdrátový - Wi-Fi - MPEG-2, H.264
Ano, centrál. sklad
NETGEAR Insight WBE710
Dodání 3-5 dní
XtendLan propojovací box Cat6 STP V; Propojovací box CAT6, stíněný pokovením. Umožňuje propojit kabelové segmenty beze ztráty kvality vedení. Narážecí kontakty. ZÁKLADNÍ SPECIFIKACE; Kateg...
Ano, centrál. sklad
Tento switch od Delocku může být použit pro připojení jednoho USB zařízení ke 4 počítačům. Ke switchi můžete připojit např. HDD, tiskárnu, scaner atd. Použitím jednoho ze 4 tlačítek můžete manuálně v
3-5 dní dostupné
Třmen pro antény, držáky antén a příslušentví WIFI.
Skladem v eshopu
Venkovní PoE switch, 4x Gigabit LAN, 3x LAN port s podporou PoE-Out (802.3af/at, max. 30W/port), krytí IP68, operační systém SwOS Lite.
Skladem v eshopu
Výrobce: CHIEFTEC; Třída produktu: Zdroje do počítačových skříní; Typ napájecího zdroje: Modulární (s možností připojení/odpojení kabelů); Výkon napájecího zdroje: 450 Watt; Formát (form factor): SFX
3-5 dní dostupné
Solární kamera Viking HDs05 4G Solární kamera Viking HDs05 4G nabízí vysoké rozlišení 2304 x 1296 , stupeň vodotěsnosti IP66 a noční vidění s dosahem až 20 metrů . Díky solárnímu panelu je zcela nezávislá na elektrické síti. Kamera je vybavena PIR senzorem , který spolehlivě detekuje pohyb až na vzdálenost 12 metrů . Navíc disponuje funkcí detekce teploty a rozpoznávání zvířat s AI. Toto zařízení je ideálním řešením pro zabezpečení domácností, firem i venkovních prostor bez možnosti napájení. Funguje pouze se SIM kartou 4G (kamera není kompatibilní se SIM kartami mobilního operátora Orange) Klíčové Vlastnosti: Plnobarevné noční Vidění: Díky senzoru a čočce 1,6 poskytuje barevné noční vidění i v prostředí se slabým osvětlením. PIR detekce: Tři čočky PIR umožňují širší záběr a delší detekční vzdálenost až 20 metrů. Solární napájení: 5W monokrystalický křemíkový solární panel zajišťuje ekologické a udržitelné napájení, doplněné o výkonnou baterii s kapacitou 7800mAh. Rozpoznávání zvířat s AI: Inteligentní detekce zvířat s podporou cloudového úložiště. Vestavěný GPS a detekce teploty: Možnost reálného sledování polohy a teploty (volitelné). Dvousměrný přenos zvuku: Komunikujte snadno díky vestavěnému mikrofonu a reproduktoru. Kvalitní video: Rozlišení 2304 x 1296 při 15 fps zajišťuje ostrý a detailní obraz. Odolná konstrukce: Stupeň vodotěsnosti IP66 , vhodná pro venkovní použití v teplotách od -30°C do +60°C. Pohodlné ovládání: Připojení přes QR kód a Bluetooth, ovládání přes aplikaci UCon dostupnou pro Android a iOS. Solární kamera Viking HDs05 4G je perfektním řešením pro ty, kteří hledají spolehlivou, ekologickou a vysoce výkonnou bezpečnostní kameru s pokročilými funkcemi a snadnou obsluhou přes aplikaci UBOX. Obsah balení: 1 ks - Solární panel s napájecím kabelem 1 ks - Pevné lano 1 ks - Uživatelská příručka 1 ks - Kamera 2 ks - Držák 1 ks - Dobíjecí kabel 1 ks - Balení šroubů Technické specifikace: Model: Solární kamera Viking HDs05 4G Senzor Senzor černého světla SP2316 s čočkou 1,6 černého světla, abyste dosáhli plnobarevného nočního vidění v prostředí se slabým osvětlením PIR: 3 čočky PIR (širokoúhlá duální PIR + PIR na velkou vzdálenost); poskytují delší detekční vzdálenost a širší úhel záběru Solární panel: 5W monokrystalický křemíkový solární panel Detekce teploty: Vestavěný modul detekce teploty pro zjišťování okolní teploty v reálném čase (volitelně) GPS: Vestavěný modul GPS pro určení polohy v reálném čase (volitelně) Anténa: 5DB 4G anténa, stabilnější signál Podpora rozpoznávání zvířat s umělou inteligencí: Ano, vyžaduje cloudové úložiště Čipová sada: T41ZL Obrazový snímač: 3MP COMS senzor 1/3 Pixely: 2304 X 1296/15fps 640 X 360/15fps Detekce pohybu: PIR+ senzor, dosah 15-20 metrů Rychlost spuštění: < 0.5 Režim nočního vidění: 4 ks, 940nm infračervené světlo, infračervené záření je neviditelné Infračervená vzdálenost: cca 20 metrů Modul 4G: Modul s nízkou spotřebou energie přizpůsobený čipu ASR Čočka: Vlastní čočka, horizontální FOV 60 stupňů Baterie: 3 ks baterií 18650, celková kapacita je 7800mAh Zvuk: Jednosměrný/dvousměrný přenos zvuku Připojení: QR kód a Bluetooth Systém: Linux + Rtos Kódování zvuku: AAC a G.726 Formát videa: H264/H265 Síťový protokol: TCP/IP,HTTP,TCP,UDP,DHCP,DNS,P2P SIM karta: Nano SIM Alarm: Ano Tlačítka: Vypínač ON/OFF, tlačítko reset Úložiště: Podpora karty TF (až 128 GB) a cloudového úložiště (volitelné dle aplikace) Přehrávání: Přehrávání seznamu událostí a přehrávání z cloudového úložiště Stupeň vodotěsnosti: IP66 Dvousměrný přenos zvuku: Ano Aplikace: UCon, Android, iOS Provozní teplota: -30°~+60° Provozní vlhkost: ?80%RH Reproduktor: Vestavěný Mikrofon: Vestavěný, Vysoká citlivost -38dB Režim napájení: Solární / USB-C Vhodný adaptér pro nabití - parametr: DC 5V/2A Hmotnost: Kamera 341g, Solární panel 303g Rozměry: Kamera 14 x 10 x 8 cm, Solární panel 18,3 x 16,3 cm Ceník cloudového úložiště: 30 denní subscription (7 denní archivace záznamu na cloudu) 1.99 USD 30 denní subscription (30 denní archivace záznamu na cloudu) 3.99 USD 180 denní subscription (7 denní archivace záznamu na cloudu) 10.99 USD 180 denní subscription (30 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (7 denní archivace záznamu na cloudu) 19.99 USD 360 denní subscription (30 denní archivace záznamu na cloudu) 39.99 USD
Ano, centrál. sklad
UTP 1 x RJ45 zásuvka Cat.5e (nad i pod omítku) - zásuvka je určená pro montáž "nad i pod omítku" - 1 x RJ45 schovaný za protiprachovou krytkou - nestíněné porty - cat.5e - barva bílá Komplet zásuvka obsahuje tyto položky: 2270 1ks Surface BOX
Ano, centrál. sklad
Poly OBi WiFi 5G Wireless-AC USB Adapter EMEA-INTL English Loc-Euro plug
Dodání 3-5 dní
PLANET VC-231G; Ethernet po telefonním vedení (technologie VDSL2). 1x LAN RJ-45, 1x VDSL2 RJ-11. Transparentní bridge. G.993.2 VDSL2, G.993.5 G.Vectoring + G.INP. Napájení DC 5 V/ 2 A (zdroj je součástí balení)....
Ano, centrál. sklad
"Wireless AC1200 Wave2 Dual Band PoE Access Point - Upto 1200Mbps Wireless LAN Indoor Access Point - Compatible with IEEE 802.11a/b/g/n/ac Wave2 - Concurrent 802.11a/b/g/n/ac Wave2 Wireless Connectivity - Plenum rated housing - Supports IE
Skladem, dodání 2-4 dní
Držák rezervy kabelů slouží pro bezpečné uložení zejména instalačních metalických a optických kabelů uvnitř rozvaděče a jejich ochranu. Držák je možno instalovat ve svislé poloze (10U) na 19“ vertikální lišty (obvykle na zadní stranu rozvaděče), nebo po otočení úchytů vodorovně mezi vertikály podobně jako klasickou polici. Nosné trny namontované kolem středového otvoru zajišťují poloměr ohybu uložených kabelů a brání jejich poškození. Balení obsahuje montážní deska kabelové rezervy ............... 1x nosný trn výšky 1U ................................... 4x nosný trn výšky 2U ................................... 4x úchyt montážní desky krátký ..................... 4x úchyt montážní desky dlouhý..................... 2x držák na středovou vertikálu pro 19“ příslušenství .................................. 2x montážní sada (4x klecová matice M6, 4x šroub M6x12) ....................................... 2x
Ano, centrál. sklad
HiLook IPC-B140HA-LU– bezpečnostní IP kamera pro každý dům IP kamera HiLook IPC-B140HA-LU vám zajistí bezpečnost a klid, ať už jste kdekoli. Tato kamera je navržena pro nepřetržité snímání venkovního prostoru a dění ve vysoké kvalitě obrazu. Je vyb...
Ano, centrál. sklad
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 3m bílá Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: bílá - délka: 3m
Ano, centrál. sklad
Kompaktní switch, 8x 100/1000/2500 Mbps + 1x 10G RJ45/SFP+, napájení přes PoE port nebo DC adaptér, aplikace UniFi Network, možnost montáže na stěnu.
Ano, centrál. sklad
Patch kabel UTP lanko cat.5e se dvěma konektory RJ45, pro propojování počítačových sítí (např. pro spojení PC s datovou zásuvkou, patch panelu s aktivními prvky) Parametry a specifikace: Barva: černá Kategorie: cat.5e Stínění: ne Délka:
Ano, centrál. sklad
Poly APA-24 Electronic Hookswitch TAA
Dodání 3-5 dní
Ubiquiti UFiber Splitter 32; Optický rozbočovač 1:32, konektory SC/APC, s užitím v celém pásmu 1260-1650 nm, technologie výroby PLC. Pro rozbočení/sloučení optických tras s výhledem na jejich používání v celém vlnovém...
Ano, centrál. sklad
DAP-3666 • Venkovní přístupový bod AC1200 802.11ac Wave 2 • Připraveno pro EU dotační projekty WiFi4EU • IP68 kryt odolný vodě, prachu a počasí (-30°C až 60°C) • 4x vestavěné 6dBi antény, 2x2 MU-MMO • Až 1,2 Gb/s (max. 300 Mb/s pro pásmo 2,4GHz a 867 Mb/s pro pásmo 5GHz) • Provozní režimy: AP, Wi-Fi klient, WDS, WDS+AP • Hotspot 2.0 (Wi-Fi CERTIFIED Passpoint) • 802.11k/r/v roaming • Funkce Bandsteering a Airtime Fairness • Až 16 SSID (8 SSID na rádio), podpora VLAN • Šifrování WEP/WPA/WPA2/WPA3 Personal / Enterprise • Uživatelsky přizpůsobitelný ověřovací Captive Portal • Autentizace: lokální databáze, POP3, 802.1x RADIUS, LDAP, voucher • Management: webové rozhraní, Telnet, SNMP • Bezplatný SW Wi-Fi kontroler - software Nuclias Connect (až 1000 AP) • Volitelný HW Wi-Fi kontroler Nuclias Connect Hub DNH-100 (až 100 AP) • 2x Gigabit LAN port (1x s 802.3af PoE), spotřeba max. 12,5W • 802.3az Energy Efficient Ethernet (EEE) • Rozměry: 277 x 240 x 50 mm • Hmotnost: 981g • Montáž na zeď nebo na stožár • Omezená doživotní záruka po registraci do 30 dnů od zakoupení (Samoobslužný portál na www.dlink.com, v menu „Podpora“ ->„Potřebujete pomoc?“)
Ano, centrál. sklad
TL-SG108S je osmiportový 10/100/1000 Mbit/s switch. Jedná se o velmi kompaktní řešení, které poskytuje osm rychlých gigabitových portů a je tak ideální pro domácnosti, či menší kanceláře. Green ethernet technology snižuje spotřebu zařízení na naprosté minimum. Podporuje 802.1p/DSCP QoS and IGMP Snooping funkce, které přispívají lepší latenci a optimalizaci přenosu při náročnějších multicast přenosech. Konstrukčně potěší stabilní kovové tělo a tichá konstrukce bez ventilátorů. Obsah balení Zařízení Napájecí adaptér
Skladem, dodání 2-4 dní
Cisco Catalyst switch C1200-24T-4X (24xGbE,4xSFP+,fanless) - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu. Provedení:Rack
Ano, centrál. sklad
XtendLan patch kabel Cat6A, SFTP, LS0H - 10m, modrý Kabel podporuje připojení o rychlosti 10 Gbit/s Technické informace Kategorie: Cat6A Stínění: SFTP Délka: 10 m Barva: modrá
Ano, centrál. sklad
Vysokorychlostní switch, 24x gigabitový RJ45 port, funkce vrstvy L3, centralizovaná správa Omada SDN, samostatná správa přes web.
Ano, centrál. sklad
Solarix Patch kabel CAT6 SFTP PVC 5m
Ano, centrál. sklad
Aruba 6100 24G 4SFP+ Switch (JL678A) Electrical Characteristics Frequency 50 / 60 Hz AC Voltage 100-127 VAC / 200-240 VAC Current 0.6 A / 0.4 A Power Consumption (230 VAC) Idle: 15.4W Max Power (w/o PoE): 33W Safety UL 60950-1; IEC 60950-1; EN 60950-1; CAN/ CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368- 1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Lasers EN 60825-1:2007 / IEC 60825- 1:2007 Class 1 Class 1 Laser Products / Laser Klasse 1 (Applicable for accessories - Optical Transceivers only) Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics EN 61000-3-2, IEC 61000-3-2 Flicker EN 61000-3-3, IEC 61000-3-3 Mounting and Enclosure Mounts in an EIA-standard 19-inch telco rack or equipment cabinet (rack-mounting kit available); horizontal surface mounting; wall mounting Standards And Protocols (Applies to all products in series) RFC 1591 DNS (client) SSHv1/SSHv2 Secure Shell IEEE 802.1D MAC Bridges IEEE 802.1p Priority IEEE 802.1Q VLANs IEEE 802.1s Multiple Spanning Trees IEEE 802.1w Rapid Reconfiguration of Spanning Tree IEEE 802.3 Type 10BASE-T IEEE 802.3ab 1000BASE-T IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3at Power over Ethernet IEEE 802.3az Energy Efficient Ethernet IEEE 802.3x Flow Control RFC 768 UDP RFC 783 TFTP Protocol (revision 2) RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 1350 TFTP Protocol (revision 2) RFC 2131 DHCP client RFC 4330 Simple Network Time Protocol (SNTP) v4 RFC 951 BOOTP (VLAN 1 Only) RFC 1542 BOOTP Extensions (VLAN 1 only) IGMPv2/IGMPv3 IGMP/MLD Snooping RFC 1981 IPv6 Path MTU Discovery RFC 2460 IPv6 Specification RFC 2925 Remote Operations MIB (Ping only) RFC 3315 DHCPv6 (client only) RFC 3513 IPv6 Addressing Architecture RFC 3596 DNS Extension for IPv6 RFC 3176 sFlow RFC 4022 MIB for TCP RFC 4113 MIB for UDP (Partially) RFC 4251 SSHv6 Architecture RFC 4252 SSHv6 Authentication RFC 4253 SSHv6 Transport Layer RFC 4254 SSHv6 Connection RFC 4293 MIB for IP RFC 4419 Key Exchange for SSH RFC 4443 ICMPv6 RFC 4861 IPv6 Neighbor Discovery RFC 4862 IPv6 Stateless Address Auto-configuration RFC 1213 MIB RFC 1493 Bridge MIB RFC 2674 802.1p and IEEE 802.1Q Bridge MIB (Partial support. MIB objects supported: ieee8021BridgeBasePort, ieee8021BridgeBasePort, ieee8021BridgePortMrpJoinTime, ieee8021BridgePortMrpLeaveTime, ieee8021BridgePortMrpLeaveAllTime) RFC 2737 Entity MIB RFC 2863 The Interfaces Group MIB IEEE 802.1AB Link Layer Discovery Protocol (LLDP) RFC 1098 A Simple Network Management Protocol (SNMP) ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED) SNMPv1/v2c/v3 RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events) RFC 1098 A Simple Network Management Protocol (SNMP) RFC 2474 DiffServ precedence, with 2/4/8 queues per port RFC 2475 DiffServ Architecture RFC 2597 DiffServ Assured Forwarding (AF) RFC 2598 DiffServ Expedited Forwarding (EF) IEEE 802.1X Port Based Network Access Control RFC 1492 TACACS+ RFC 2138 RADIUS Authentication RFC 2866 RADIUS Accounting Secure Sockets Layer (SSL)
Ano, centrál. sklad
Grandstream GWN7630; Stropní/nástěnný Wi-Fi 802.11ac Wave-2 přístupový bod (2,4 & 5 GHz) určený pro malé a střední bezdrátové sítě. Nabízí dva GbE porty (10/100/1000 Base-T) a technologii 4x4:4 MIMO pro...
Ano, centrál. sklad
PoE switch s 24x 10/100/1000 Mbps RJ45, které podporují PoE v souladu se standardem 802.3at/af s celkovým napájením o výkonu 384 W. Switch je také vybaven 4x Gigabit SFP sloty.
Skladem, dodání 2-4 dní
Mikrotik řešení LoRaWAN brány. LoRaWAN Karta R11e-LoRa8G je nejjednodušší způsob, jak přidat konektivitu LoRa do jakéhokoli zařízení MikroTik se slotem mini PCIe. Funkce a vlastnosti: • Výjimečná citlivost Rx až -141 dBm pro 868MHz, která zajišťuje spolehlivou komunikaci na velké vzdálenosti. • Kompaktní a efektivní konstrukce pro snadnou integraci do stávajících sestav. • Cenově výhodný výkon pro projekty IoT libovolného rozsahu. • Integrovaný čip GPS pro časové značky paketů LoRa v různých nastaveních. Technické specifikace: Product code: R11e-LR8G Interface: Mini-PCle Baseband chip: SX1302 Listen before talk: Yes Support class: A and C Frequency: 863-870 MHz (EU863-870, RU864-870, IN865-867) RF Output power: 863-870 MHz 27 dBm Receive max sensitivity: -141 dBm GPS receiver: Yes Range: Up to 15 km in rural enviroment and up to 2 km in urban enviroment when using MikroTik LoRa 6.5 dBi antenna kit Operating temperature: -40°C to +70°C Max power consumption: 1.3 W Internet věcí (anglicky Internet of Things, zkratka IoT) je termínem pro moderní přístroje ovladatelné i na dálku pomocí internetu. Snadno je tak obsloužíte pomocí svého chytrého telefonu nebo je jednoduše připojíte k centrální jednotce. Umožní tak snadno zautomatizovat věci, o které byste se jinak museli postarat sami. Jedná se o technologický koncept umožňující realizaci takzvaného "inteligentního domu" (automatické zhasínání světel, ovládání vytápění apod.). Umožňuje řídit klimatizaci, vyhřívání vašeho bazénu, ohřev vody, pečovat o vaše akvárium, obsluhovat nastavení alarmu či mechanických zámků. Pokud si nejste jistí, zda jste v ranním shonu vypnuli žehličku, můžete na dálku odpojit od sítě jednotlivé zásuvky. Vaše lednička vás dokáže upozornit na chybějící potraviny a připravovat aktualizovaný nákupní seznam. Upozornění Výrobce Mikrotik neposkytuje záruku na zařízení poškozená přepětím. Zařízení je třeba adekvátně chránit proti indukovanému elektrostatickému přepětí či přepěťovým špičkám na silovém vedení. Pro venkovní instalace používat výhradně stíněnou kabeláž (FTP/SFTP), jednotky korektně uzemnit (užití integrovaného zemnícího členu, ethernetové přepěťové ochrany). Zařízení vždy provozujte s poslední výrobcem publikovanou verzí (výrobcem označenou "Stable") operačního systému RouterOS. Taková verze garantuje nejoptimálnější funčknost, obsahuje opravené chyby z verzí předchozích a výkonová i funční vylepšení. MikroTik LoRa update " title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture; web-share" allowfullscreen="">
Ano, centrál. sklad
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG24 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Fialová barva Délka 10 m
Ano, centrál. sklad
TP-Link OMADA EAP673-Extender AX5400 Mesh Wi-Fi 6 Extender AX5400 dvoupásmové Wi-Fi 6: Bezdrátová rychlost až 5,4 Gb/s. Eliminace mrtvých zón Wi-Fi: Čtyři vysoce ziskové externí antény rozšiřují WiFi signál do každé mrtvé zóny. Režim AP: Stačí připojit ethernetový kabel a vytvořit nový WiFi přístupový bod. Plynulé síťování Mesh: Podporuje Omada Mesh a roaming pro spolehlivou síť, ideální pro rozsáhlé nasazení. Snadná a rychlá instalace: Standardní napájení AC pro flexibilní nasazení. Rychlé zprovoznění: Pohodlná konfigurace přes Omada web nebo aplikaci ihned po zapnutí extenderu. Centralizovaná cloudová správa: Integrace do Omada SDN pro přístup ke cloudu a vzdálenou správu. Více informací o Omada Wi-Fi 6>? Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-wifi-ceiling-mount/eap673-extender/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit Ethernet Port Physical Security Lock No Button Reset, LED Power Supply 100-240 V ~ 50/60 Hz Power Consumption 18 W Dimensions 6.3 × 3.1 × 1.5 in (160 × 80 × 37.8 mm) Antenna 4× External Antennas • 2.4 GHz: 2× 3 dBi • 5 GHz: 4× 5 dBi Mounting Plug in WIRELESS FEATURES Coverage 140 ? (1500 ft2)*** Concurrent Clients 250+** Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 4804 Mbps • 2.4 GHz: Up to 574 Mbps Wireless Functions • 16 SSIDs (Up to 8 SSIDs on each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • Seamless Roaming§ • Beamforming • Rate Limit • Load Balance • Airtime Fairness • Band Steering • Reboot Schedule • Wireless Schedule • RADIUS Accounting • MAC Authentication • Wireless Statistics • Static IP/Dynamic IP Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • VLAN • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: <20 dBm (2.4 GHz, EIRP) <23 dBm (5 GHz, band1 & band2, EIRP) <30 dBm (5 GHz, band3, EIRP) • FCC: <25 dBm (2.4 GHz) <28 dBm (5 GHz) MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Yes SSH Yes Web-based Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, IC, RoHS, UL Package Contents • AX5400 Mesh WiFi 6 Extender EAP673-Extender • Installation Guide Environment • Operating Temperature: 0–40 ? (32–104 ?) • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
ExtraLink anténa 4G/LTE Antény Televes Rozšíření dosahu 4G - 2 ks.
Dodání 3-5 dní
Solarix Patch kabel CAT5E UTP PVC 1m šedý
Ano, centrál. sklad
MULTIPACK 24 ks - rychlozařezávací keystone Solarix CAT6 UTP RJ45 černý Balení 24 ks, rychlozařezávací nestíněný keystone CAT6, černý. V tomto novém multipack balení jsou rychlozařezávací keystony Solarix k dispozici po 24 kusech, a to v recyklovatelném kartónovém boxu a bez plastových sáčků. Tento způsob balení je tedy mnohem šetrnější k životnímu prostředí (tj. místo v plastových obalech je 24 keystonů zabaleno v jednom recyklovatelném papírovém boxu) a rovněž toto balení umožní rychlejší dostupnost keystonů při instalaci (tj. není potřeba keystony vybalovat každý zvlášť). Keystony produktové řady Solarix – kategorie 6 s označením SXKJ-6-UTP-BK-NA jsou keystony, u kterých je důraz kladen především na rychlost a jednoduchost zařezání. Tyto keystony lze zařezat speciálními kleštěmi, které významně zkracují čas instalace. Keystony jsou dostupné ve stíněném i nestíněném provedení a bez problémů splňují požadavky definované v mezinárodních standardech ANSI/TIA 568, ISO/IEC 11801 a EN 50173 pro kategorii 6 a třídu vedení Class E, včetně všech nejnovějších dodatků. Standardní barva nestíněných keystonů je černá, u stíněné verze je tělo modulu opatřeno stříbrnou kovovou částí. Kleště s označením SXKJ-NA-BU je nutné dokoupit zvlášť a lze je použít pouze na tento typ keystonů (tj. SXKJ-xx-yyy-BK-NA). Stejně jako všechny komponenty v produktové skupině Solarix – kategorie 6 jsou i tyto rychlozařezávací keystony vyrobeny tak, aby poskytovaly maximální životnost, vynikající výkon, spolehlivost a především jednoduchou instalaci. Nestíněné keystony jsou navíc vybaveny speciální protiprachovou krytkou. Díky svým kompaktním rozměrům jsou tyto rychlozařezávací keystony kompatibilní s modulárními zásuvkami většiny výrobců (např. ABB, Schneider, Legrand, Moeller, Hager, Obzor atd.). Technické informace Kategorie: CAT6 Podporované protokoly: 2.5G/5GBASE-T a nižší Stínění: Ne Min. životnost portu: 1000 zapojení/odpojení Krytí kontaktů: 50 µ zlata a 100 µ niklu Svorkovnice: rychlozařezávací Velikost a typ vodiče: AWG 26 - 22, drát Materiál nekovových částí: FR plast podle UL94-0 Barva: černá Balení: 24 ks, kartónový box Rozměry balení (výška x šířka x hloubka): 60 mm x 148 mm x 120 mm
Ano, centrál. sklad
WiFi router s třípásmovým připojením, 6 GHz – rychlost 5 760 Mbps, 5 GHz – rychlost 2 880 Mbps, 2,4 GHz – rychlost 574 Mbps, 6 externích antén, 3x LAN port 2,5 Gb/s, 1x WAN port 2,5 Gb/s, technologie Beamforming, EasyMesh.
Skladem v eshopu
Popis: kazeta alternativní pro EPSON Segment: INK zásobník Kapacita ml.: 12 Info čip: 100% new čip Barva: azurová Kompatibilní tiskárny: EPSON WORKFORCE WF-3520DWF / WF-7525 / WF-7515 / WF-3540DTWF / WF-3530DTWF / WF-3010DW / STYLUS SX620FW / SX445W
Ano, centrál. sklad
PremiumCord DisplayPort Kabel DisplayPort 1.4 zvyšuje maximální rychlost přenosu dat o 50 % ve srovnání s DisplayPortem 1.2. 1. kabel (HBR1): 810 Mb/s (6,48 Gb/s): pro rozlišení 2560 x 1600 bodů. 2. kabel (HBR2): 1620 Mb/s; pro rozlišení 3840 x 2160 bodů. 3. kabel (HBR3): (25,92 Gb/s): pro rozlišení 5120 x 2880 bodů. - Maximální rozlišení: - 8K (7680 x 4320) při 60 Hz a 24bitové barevné hloubce - 5K (5120x2880) při 60 Hz a 30bitové barevné hloubce - 4K (3840x2160) při 120 Hz a 24bitové barevné hloubce - 1080P (Full HD) - Podporuje HDCP 2.2 - DisplayPort 1.4 - Maximální přenos dat: 32,4 Gb/s - Podporovaná barevná hloubka: (30 bitů), True Color (24 bitů) - Konektory: DisplayPort (20pin) samec DisplayPort (20pin) samec - 20žilový kabel, dvojité stínění, měděný vodič AWG28 - Pozlacené konektory - Kovové hliníkové krytky konektorů - Kabel s černobílým bavlněným textilním opletením - Stříbrná barva - Baleno v PVC sáčku s EAN kódem a popisem - Délka kabelu: 5 m
Skladem v eshopu
Premiumcord Patch kabel CAT 6a S-FTP, RJ45-RJ45, AWG 26/7 0,25m červená Popis produktu: - kategorie: CAT 6a - 500MHz - kabel pro 10Gb počítačovou síť (10/100/1000/10000 Mbit) - stínění: S/FTP, PIMF každý pár je stíněný zvlášť folií, celek stíněn opletením - struktura kabelu: 4 x 2 AWG 26/7, twisted pair - 100% Cu měděný vodič AWG26/7 - teplotní rozsah: -20°C až +60°C - UL certifikát - zapojení: 1:1 - balení v PVC sáčku s popisem a EAN kódem - barva: červená - délka: 25cm
Ano, centrál. sklad
TP-Link Archer BE400 Dvoupásmový Wi-Fi 7 router BE6500 Dvoupásmová Wi-Fi 7 s rychlostí 6,5 Gb/s: : možňuje zařízením pracovat plnou rychlostí. Užívejte si plynulé streamování v rozlišení 4K/8K, pohlcující hraní AR/VR a bleskurychlé stahování. Multi-Link Operation (MLO): Přenáší data s klienty Wi-Fi 7 ve více pásmech současně, aby se zvýšila propustnost, snížilo zpoždění a zlepšila spolehlivost při různých síťových chováních. 2.5G kabelové připojení: 1× 2,5 Gb/s WAN port, 1× 2,5 Gb/s LAN port a 3× 1 Gb/s LAN porty nabízejí vysokorychlostní přenos dat. Maximální pokrytí: 6× externí antény spolu s technologií Beamforming poskytují větší kapacitu, silnější a spolehlivější připojení a méně rušení. Kompatibilní s EasyMesh: Kompatibilní s routery a extendery EasyMesh, které vytvářejí bezproblémovou Wi-Fi mesh síť pro celou domácnost a zabraňují výpadkům a zpoždění při přechodu mezi signály. TP-Link HomeShield: Vylepšené zabezpečení chrání před nejnovějšími kybernetickými hrozbami. Snadné nastavení a použití: S aplikací Tether nebyla správa sítě nikdy jednodušší. Skvělá kompatibilita: Podporuje všechny generace a zařízení Wi-Fi a všechny poskytovatele internetu. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-be400/ Technické specifikace WIRELESS WiFi Speeds BE6500 • 5 GHz: 5764 Mbps (802.11be) • 2.4 GHz: 688 Mbps (802.11be) WiFi Range 3 Bedroom Houses 6× External Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 4 Streams Connect your devices to more bandwidth Advanced Functions • Multi-Link Operation (MLO) • 4K-QAM • Multi-RUs • EasyMesh-Compatible • Works with Alexa and Google Assistant • IoT Network Wireless Mode • Router Mode • Access Point Mode SECURITY Network Security • SPI Firewall • Access Control • IP & MAC Binding • Application Layer Gateway • HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network • 1× 5 GHz Guest Network • 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP VPN Server • WireGuard VPN Server VPN Client • Open VPN Client • PPTP VPN Client • L2TP VPN Client • WireGuard VPN Client WiFi Encryption • WPA • WPA2 • WPA3 • WPA/WPA2-Enterprise (802.1x) HARDWARE Ethernet Ports • 1× 2.5 Gbps WAN • 1× 2.5 Gbps LAN • 3× 1 Gbps LAN USB Support 1× USB 3.0 • Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 • Supported Functions: FTP Server Media Server Samba Server Buttons • Power Button • Wi-Fi/LED Button • WPS Button • Reset Button Power 12 V ? 2.5 A SOFTWARE Protocol • IPv4 • IPv6 Service Kit HomeShield Learn More> EasyMesh Compatible with EasyMesh Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Type • Dynamic IP • Static IP • PPPoE • PPTP • L2TP Quality of Service QoS by Device Cloud Service • Auto Firmware Upgrade • TP-Link ID • DDNS NAT Forwarding • Port Forwarding • Port Triggering • DMZ • UPnP IPTV • IGMP Proxy • IGMP Snooping • Bridge • Tag VLAN DHCP • Address Reservation • DHCP Client List • Server DDNS • TP-Link • NO-IP • DynDNS Management • Tether App • Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications CE, FCC, RoHS Environment • Operating Temperature: 0?~40? (32? ~104?) • Operating Humidity: 10%~90% non-condensing
Ano, centrál. sklad
Ochrana sváru, zatavovací 60m, vyztužení drátem 1mm - 25ks Samosmršťovací teplem, délka 60mm, určená k ochraně svarku po svaření. Vyztužená ocelovým drátem 1mm, zamezuje ohybu. Technické informace Délka: 60 mm Tloušťka ocelového drátu: 1 mm
Ano, centrál. sklad
VISION Professional installation-grade Ethernet Network cable - LIFETIME WARRANTY
Dodání 3-5 dní
TP-Link Archer T4U Plus Bezdrátový USB adaptér AC1300 s dvěmi anténami a s vysokým ziskem Archer T4U Plus poskytuje vašemu počítači přístup k technologii 802.11ac při příjmu signálů Wi-Fi ve dvou samostatných pásmech, čímž zvyšuje rychlost až na 1,2 Gb/s (až 400 Mb/s v pásmu 2,4 GHz a 867 Mb/s v pásmu 5 GHz). To znamená lepší síťové prostředí pro všechny vaše online potřeby. Vyberte si pásmo 2,4 GHz vhodné pro surfování, odesílání e-mailů a sociální média nebo přepněte na pásmo 5 GHz pro hraní her, streamování a stahování velkých souborů. Ultrarychlá Wi-Fi – bezdrátové rychlosti 1300 Mb/s (400 Mb/s v pásmu 2,4 GHz a 867 Mb/s v pásmu 5 GHz) s podporou nové generace standardu Wi-Fi 802.11ac Dvoupásmové bezdrátové připojení – pásmo 2,4 GHz a 5 GHz pro flexibilní připojení Duální antény s vysokým ziskem – Vylepšený dosah, kvalita signálu a přenosový výkon MU-MIMO - Poskytuje vysoce efektivní bezdrátové připojení Super rychlý USB 3.0 port - Až 10x rychlejší přenosové rychlosti než s USB 2.0 Nastavitelná vícesměrová anténa - umožňuje flexibilní nasazení pro nejlepší příjem Stránky produktu: https://www.tp-link.com/cz/home-networking/adapter/archer-t4u-plus/ Technické specifikace HARDWARE FEATURES Interface USB 3.0 LED Status Dimensions ( W x D x H ) 84 × 156.3 × 19.2 mm (3.3 × 6.2 × 0.76 in) Antenna 2× External 5 dBi High Gain Antennas WIRELESS FEATURES Wireless Standards IEEE 802.11b/g/n 2.4 GHz, IEEE 802.11a/n/ac 5 GHz Signal Rate 5 GHz: 11ac: Up to 867 Mbps(dynamic) 11n: Up to 300 Mbps(dynamic) 11a: Up to 54 Mbps(dynamic) 2.4 GHz: 11n: Up to 400 Mbps(dynamic) 11g: Up to 54 Mbps(dynamic) 11b: Up to 11 Mbps(dynamic) Reception Sensitivity 5 GHz: 11ac VHT80: -62dBm 11ac VHT40: -65dBm 11ac VHT20: -69dBm 11n HT40: -71dBm 11n HT20: -74dBm 11a 54Mbps: -77dBm 2.4 GHz: 11n HT40: -70dBm 11n HT20: -72dBm 11g 54Mbps: -75dBm 11b 11Mbps: -87dBm Transmit Power 5 GHz: 20dBm(FCC) / 20dBm(CE) (EIRP) 2.4 GHz : 18dBm(FCC) / 18dBm(CE) (EIRP) Wireless Modes Infrastructure mode Wireless Security WEP, WPA/WPA2, WPA-PSK/WPA2-PSK OTHERS Certification FCC, CE, RoHS Package Contents AC1300 Dual Antennas High-Gain Wireless USB Adapter Archer T4U Plus Quick Installation Guide Resource CD 1-meter USB 3.0 Cable System Requirements Supported operating systems include Windows 10/8.1/8/7, macOS Environment Operating Temperature: 0?~40? (32? ~104? Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
TP-Link OMADA switch SG2210XMP-M2 Omada inteligentní switch s 8 porty 2.5GBASE-T podporujícími PoE+ a 2 porty 10GE SFP+ 8× 2.5 Gb/s 802.3at/af kompatibilní PoE+ porty 2× 10G SFP+ sloty Celkový PoE rozpočez 160 W s až 30 W PoE výstupem per port* Centralizovaná cloudová správa přes web nebo Omada aplikaci Podporuje samostatnou správu Statický routing Design bez ventilátorů pro tichý chod Na stůl/montáž na stěnu Více informací o technologii TP-Link PoE > Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-smart/sg2210xmp-m2/ Technické specifikace HARDWARE FEATURES Interface • 8× 100/1000/2500 Mbps RJ45 PoE+ Ports • 2× 10G SFP+ Slots Fan Quantity Fanless Physical Security Lock ? Power Supply 53.5VDC/3.37A Power Adapter PoE Ports (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 8 Ports • PoE Power Budget: 160 W* Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm) Mounting Desktop/Wall-Mounting Max Power Consumption 180.1 W (110V/60Hz) (with 160 W PD connected) Max Heat Dissipation 614.58 BTU/hr (110V/60Hz) (with 160 W PD connected) PERFORMANCE Switching Capacity 80 Gbps Packet Forwarding Rate 59.52 Mpps MAC Address Table 16 K Packet Buffer Memory 12 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features • 32 IP Interfaces: Support IPv4/IPv6 Interface • Static Routing: 32 IPv4/IPv6 Static Routes • DHCP Server • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Static ARP • Proxy ARP • Gratuitous ARP • Link Aggregation • Spanning Tree Protocol • Loopback Detection • 802.3x Flow Control • Mirroring • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping • Multicast VLAN Registration (MVR) • Multicast Filtering • Limited IP Multicast (256 profiles and 16 entries per profile) Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule VLAN • VLAN Group - Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN Access Control List • Support up to 230 entries • Time-based ACL • MAC ACL • IP ACL • IPv6 ACL • Combined ACL • Rule Operation: Permit/Deny • Policy Action - Mirroring - Redirect - Rate Limit - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding Security • IP-MAC-Port Binding • AAA • 802.1X - Port based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection - ND Snooping • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • DHCP Filter • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control IPv6 • IPv6 Static Routing and ACL • IPv6 Dual IPv4/IPv6 • IPv6 Interface • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP MIBs • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB MANAGEMENT Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • SG2210XHP-M2 Switch • Power Adapter • Quick Installation Guide • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 ? (32–104 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Carspa HS-40-12 je průmyslový spínaný zdroj s ochranou proti zkratu a přetížení. Poskytuje napětí 12 V a kapacitu 40 W.
Skladem v eshopu