Řada volně stojících skříní Lanberg FF01 je dokonalým, promyšleným řešením pro profesionální ICT prostředí, která vyžadují bezpečné skladování a správu velkého množství serverového vybavení. Konstrukce rackové skříně umožňuje efektivní využití prostoru a její pevná konstrukce zajišťuje odolnost a d
Ano, centrál. sklad
TP-Link Omada InSight S485 (2,8 mm) 8MP plnobarevná věžová síťová kamera Výrobce: TP-Link
Ano, centrál. sklad
PLANET BSP-115HP-5A; Solární napájecí PoE switch s integrovaným MPPT regulátorem nabízí 5× RJ-45 10/100/1000 Base-T s PoE napájením (1× PoE++ 802.3bt, 2× 802.3at, 2× 802.3at nebo pasivní 24 V) , 65 W PoE budget, DIP switch pro přepínání režimů a 1× SF...
Ano, centrál. sklad
Ubiquiti Intercom Viewer Table Stand; Kovový stolní stojánek určený pro Ubiquiti Intercom Viewer. ZÁKLADNÍ SPECIFIKACE; Kompatibilita: Ubiquiti Intercom Viewer (UA-Intercom-Viewer); Rozměry: 123,6 × 78,8 × 72 mm; Hmotnost: 186 g; Barva: bílá; Materiál...
Ano, centrál. sklad
Kamera se solárním panelem, Home Hubem a microSD kartou 128GB, s max. rozlišením 3840 x 2160 px, noční vidění s max. dosvitem 10 m, 125° zorný úhel, s detekcí pohybu, osob, zvířat a automobilů, obousměrný zvuk, SD úložiště max. 2 x 512 GB, šifrované úloži
Dodání 3-5 dní
-Štyri uzemňovacie káble s montážnou súpravou.
Ano, centrál. sklad
Ideální FM anténa pro příjem všech rozhlasových stanic. Disponuje zesilovačem se ziskem 18 dB, což vyznačuje kvalitní a ničím nerušený příjem.. Vlastnosti:. - Anténa VKV FM. - Vynikající příjem všech rozhlasových stanic. - Vhodné pro analogový i digitální příjem. - Zesílení až 18 dB. - Snadná a rychlá instalace. - Napájení: 230V. - Rozsah FM: 88-108 MHz. Obsah balení:. - FM Anténa. - Napájecí kabel 12V + anténní konektor
Ano, centrál. sklad
XtendLan SP11POE3 Chrání UTP vedení proti přepětí, 10/100 Mbit , kompatibilní s PoE 802.3af/at . Určeno zvláště pro ochranu rozvodů IP kamer a bezdrátových zařízení s napájením PoE. Pro PoE napájení lze využít pouze páru 1/2 a 3/6. Páry 4/5 a 7/8 ...
Ano, centrál. sklad
Chytrý senzor pohybu Tapo, zachytí pohyb na vzdálenost až 7 metrů, v ůhlu 120°, energeticky úsporný provoz, okamžitá upozornění a oznámení v aplikaci, bateriové napájení.Pro správnou funkci zařízení je vyžadován IoT Smart Hub Tapo H100.
Ano, centrál. sklad
Adaptér Tracer CarLink PRO Android Auto CarPlay je kompaktní adaptér, který vám umožní využívat pohodlí CarPlay a Android Auto bez kabelů. Díky WiFi a Bluetooth 5.0 můžete bezdrátově, rychle, pohodlně a bez zamotaných kabelů ovládat funkce svého smartphonu na obrazovce vašeho vozu. Pohodlí bezdráto
Dodání 3-5 dní
One For All DVB-T anténa SYNAPS AHD-390 s klipem Výrobce: One For All Kategorie:
Dodání 3-5 dní
Montážní držák na DIN lištu, určený pro kompaktní switche UniFi Ultra a Flex, polykarbonátová konstrukce, bílá barva, 37 g, rozměry 41 x 128 x 21 mm.
3-5 dní dostupné
Bezdrátový adaptér Carlinkit CP2A Chcete si užívat bezdrátové potěšení při jízdě autem? Se zařízením Carlinkit to bude možné! Adaptér CP2A je určen pro automobily s funkcí CarPlay a Android Auto. Díky
Skladem-dodání 2-4 dní
Patch kabel 93679 od goobay o délce 1 metr je vhodný pro připojení počítačů nebo notebooků k rozbočovači nebo přepínači v rámci sítě Ethernet 10/100/1 000/10 000 MBit nebo k připojení DSL modemu k po
3-5 dní dostupné
DSP-111 je externí USB-C box pro M.2 NVMe a NGFF SSD disky, který umožňuje snadno vytvořit vysokorychlostní přenosné úložiště. Nabízí podporu disků s kapacitou až 4 TB, přenosové rychlosti až 10 Gb/s a beznástrojovou instalaci, díky čemuž je ideálním ř
Ano, centrál. sklad
Yealink PA20 je nový prezentační asistent 4K Ultra HD. PA20, který je vybaven UHD hardwarovým kódováním streamovaného výstupu až do 4K/30FPS, vám ušetří spoustu úsilí tím, že eliminuje instalaci softwaru nebo ovladače. Port USB Type-A / plnohodnotný port USB Type-C je vhodný pro různé počítače a te
Dodání 3-5 dní
Rozvodný panel Acar je vybavený 5 zásuvkami / 230 V, vaničkou a přepěťovou ochranou. Kabel je v délce 3 metrů.
Dodání 3 dny
Router CUDY WR3600 BE3600 Gigabit Wi-Fi 7 Přenosová rychlost sítě Ethernet: 1000 Mbit/s10010 Typ rozhraní ethernetu LAN: Gigabit Ethernet Počet sítí pro hosty (2,4 GHz): 1 Počet sítí pro hosty (5 GHz)
Dodání 3-5 dní
GWN7670WM je nová generace podnikového přístupového bodu Wi-Fi 7 standardu 802.11be s instalací n...
Ano, centrál. sklad
Alantec KKU5NIE1 síťový kabel Modrá 1 m Cat5e U/UTP (UTP) Krytka konektoru: Ne Stínění kabelu: U/UTP (UTP) Typ vodiče: Lanované Materiál izolační vrstvy: Polyetylen (PE) Frekvence pohybové interpolace
Dodání 3 dny
Prime LC 240 ARGB má speciálně navržený kontaktní povrch CPU, který efektivně ochlazuje CPU a poskytuje stabilní výkon. Předinstalované ventilátory ARGB jsou připojeny pouze jedním kabelem, což výraz
Ano, centrál. sklad
Ubiquiti UACC-Dual-Power-Injector
Skladem v eshopu
Ubiquiti C13-C14 Power Cable 1,8 m Ubiquiti propojovací kabel je vybaven konektory C13 a C14. ZÁKLADNÍ SPECIFIKACE Napětí: 250 V Proud: 10 A Délka: 1,8 m Materiál: plast (PVC) Hmotnost: 175 g Barva : černá .mw-s-h-pic img, .mw-s-h-tileOver .bl-heading...
Ano, centrál. sklad
Automobilová anténa TX elektrická. 100 cm dlouhý Sunker je plně automatické řešení určené ke zlepšení kvality příjmu AM a FM rádiového signálu. Díky snadné instalaci a pevné konstrukci je tato anténa ideální pro různé modely automobilů a zajišťuje spolehlivý provoz za všech podmínek.. Plně automatický provoz. Elektrická vysílací anténa Sunker. Je vybaven automatickým mechanismem, který umožňuje vysouvání a zasouvání stožáru dle potřeby. Tato funkce zajišťuje pohodlné používání a chrání anténu před poškozením, když se nepoužívá. Automatické ovládání znamená pohodlí a bezpečnost pro každého řidiče.. Snadná instalace. Anténa se vyznačuje jednoduchou instalací, která umožňuje její rychlou montáž do většiny vozidel. Dostupnost standardních konektorů a adaptérů usnadňuje instalaci, takže není potřeba žádné specializované nářadí ani pokročilé technické znalosti.. Pevná 5dílná konstrukce stožáru. Elektrická vysílací anténa Sunker. Má 5prvkový stožár o délce 100 cm, který zajišťuje vynikající stabilitu a kvalitu příjmu signálu. Stožár je vyroben z odolných materiálů odolných vůči korozi a povětrnostním vlivům, což zaručuje dlouhou životnost antény.. Vynikající příjem AM/FM. Anténa je navržena pro příjem rádiových vln v pásmech AM a FM, což ji činí ideální pro každodenní použití na cestách. Zajišťuje čistý příjem vašich oblíbených rozhlasových stanic, eliminuje rušení a zlepšuje kvalitu signálu.. Technické parametry:. Plně automatický. Snadná instalace. 5dílný stožár. Vlnové pásmo: AM/FM. Délka stožáru: 100 cm. Délka kabelu: 135 cm
Ano, centrál. sklad
Základní rackové jednotky PDU (Power Distribution Units) společnosti Intellinet Network Solutions zajišťují spolehlivou distribuci napájení prostřednictvím jednoho vstupu s několika výstupními zásuvkami. Naše současná řada je určena k distribuci napájení z jednofázových elektrických obvodů s nízkým proudem. 8cestné Styl napájecího vstupu: levý jednoduchý vstup Styl instalace držáku: čelní Kabelová zástrčka: IEC60884 Norma pro použití v České republice Ovládací funkce: s přepínačem Ochranné funkce: bez přepěťové ochrany Barva a materiál pláště: černý hliník Relativní vlhkost: 10 - 90% Tříletá záruka
Dodání 3-5 dní
NoName Optický převodník MÉDIOVÝ MULTIMÓDOVÝ PŘEVODNÍK OM2-MM Výrobce: NoName Kategorie:
Dodání 3-5 dní
„5MP obrazový snímač CMOS 1/2,7“, snímání při slabém osvětlení a obraz ve vysokém rozlišení. Výstupní rozlišení max. 5 MP (2880 × 1620) při 25/30 snímků za sekundu. Kodek H.265, vysoká kompresní účinnost, extrémně nízká přenosová rychlost. Vestav
Ano, centrál. sklad
Bezdrátový adaptér Baseus BA07 (černý) Bezdrátový adaptér Baseus zajišťuje rychlejší přenos dat a stabilní připojení na vzdálenost až 20 m díky čipu 5.3. Podporuje funkci Plug and Play a je široce kom
Skladem, dodání 2-4 dní
Řada MYSTIQUE je nová řada kapalinových chladičů Deepcool s brilantní 2,8 TFT LCD obrazovkou. Obrazovka má velmi ostré rozlišení 640 x 480 pixelů a brilantně zobrazuje 16,7 milionů barev, protože MYS
Ano, centrál. sklad
KVM přepínač UNITEK H1310A Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Bluetooth mini adaptér Bluetooth 5.3 Mini Adaptér/Dongle pro bezproblémové připojení: Tento kompaktní adaptér vám umožní rychle a snadno přidat Bluetooth konektivitu k vašemu počítači nebo laptopu. S nejnovější verzí Bluetooth 5.3 si užijete stabilní a rychlé bezdrátové spojení s různými zařízeními, včetně sluchátek, reproduktorů a dalších. Instalace je jednoduchá a adaptér je dostatečně malý, aby se vešel kamkoli. Rozšiřte možnosti vašeho zařízení s tímto mini adaptérem Bluetooth 5.3. Dosah 20m PlugAndPlay instalace
Ano, centrál. sklad
LAN ethernetový síťový kabel 100 m UTP CAT.6 CU drát Fluke Passed CPR šedý Lanberg 100 m LAN síťové kabely jsou perfektním řešením pro vytvoření rozsáhlé síťové instalace, propojující vzdálená zařízení spolehlivým a efektivním způsobem. Díky vysoce kvalitním materiálům a pečlivému zpracování poskyt
Dodání 3 dny
5-port Desktop Gigabit Web Smart switch: 5x Gigabit metal, 4x PoE (802.3at, 30W), PoE Power budget 60W, IPv6, 802.3az (Green), Easy set up wizard, fanless
Ano, centrál. sklad
XtendLan napájecí redukce jack/svorkovnice; Redukce usnadňující instalaci kamer. Dovoluje spolehlivé upevnění dvou kabelů napájecího napětí do jack konektoru kamer. Redukce z 2pólové pružinové svorkovnice na napájecí jack 5,5 × 2,1 mm. ZÁKLADNÍ SPECIF...
Ano, centrál. sklad
Startech 2-Port Dual-Monitor DisplayPort KVM Switch, 8K 60Hz / 4K 144Hz, DP 1.4, 2x USB 10Gbps Ports, 4x USB HID Ports, Hotkey Switching, TAA Compliant
Dodání 3-5 dní
Ubiquiti UVC-G6-INS-W - UniFi Protect G6 Instant, bílá Technické specifikace Rozměry: 81,7 × 50,1 × 57,2 mm IR noční vidění: 6 m Rozpoznávání tváře: Ano Rozpoznávání registračních značek: Ano Chytrá detekce (lidé, vozidla, zvířata): Ano Rozlišení
Ano, centrál. sklad
Eufy Indoor Cam 2K Pan & Tilt White (T8410322). Výrobce: Anker. Omlouváme se za chybějící popis, pracujeme na lepším popisu.
Ano, centrál. sklad
ZTE Z1200 Wi-Fi přístupový bod 1200 Mbit/s Bílá 5 GHz: Ano 2.4 GHz: Ano Síťové standardy: IEEE 802.11acIEEE 802.11nIEEE 802.11aIEEE 802.11bIEEE 802.11g Typ MIMO: Multi User MIMO 6 GHz: Ne MIMO: Ano Ma
Dodání 3 dny
Potřebujete upevnit antény na stožár, ale žádný na ploché střeše nemáte? Ocelová trojnožka zatížitelná obyčejnými dlaždicemi je pro vás ideálním řešením.
Ano, centrál. sklad
The UE2120 allows users to extend the distance between a computer and USB device up to 12 meters via the active extender cable. USB signals transmitted through these cables maintain optimal signal integrity and meet USB 2.0 standards. The UE2120 featur
Dodání 3-5 dní
PROXIMA NW2 FX ovladač/rádiový přijímač (FAAC FIX) Výrobce: PROXIMA
Dodání 3-5 dní
Startech 4-Port 2.5Gbps NBASE-T PCIe Network Card, Intel I225-V Chip, Quad Port Computer Network Card, Multi-Gigabit NIC, PCI Express Server LAN Card, Desktop Ethernet Interface Card, PCI Express 2.0 (PR42GI-NETWORK-CARD)
Dodání 3-5 dní
Kamera do interiéru i do exteriéru, 3MPx snímač, velmi ostré rozlišení 2K QHD, barevné noční vidění až na 9 m, detekce pohybu, vozidel, osob, zvířat a zvuků, obousměrný zvuk, krytí IP66 – odolnost vůči povětrnostním vlivům.
Skladem, dodání 2-4 dní
Ceiling Mount Bracket Built of aluminum alloy and SECC material, it is cost-effective. With its internal wiring, it is compact and suitable for a variety of cameras. It can be scaled from 475 to 800 mm. Casing Material SECC; aluminum alloy Pro
Dodání 3-5 dní
Xiaomi Outdoor Camera BW300 WiFi kamera - Vychutnajte si krásne čistý obraz v rôznych situáciách. Detailnejšie poznávacie značky vozidiel, tváre kuriérov a detí hrajúcich sa pri dverách. 3MP fotoaparát zaznamenáva jemnejší obraz s množstvom dynamických detailov, čím poskytuje detailný záznam vonkajšieho prostredia. Vďaka 130° širokému zornému poľu vám už nikdy neunikne žiadny detail ani mŕtvy bod. Veľká clona f/1,6 umožňuje väčší prísun svetla pre ešte čistejší obraz a široké zorné pole, vám poskytne kompletný a detailný rozhľad vášho okolia
Skladem, dodání 2-4 dní
TP-Link Archer T2U Nano Nano bezdrátový USB adaptér AC600 Archer T2U Nano přijímá signály Wi-Fi ve dvou samostatných pásmech. Podporuje technologie 256QAM, čímž zvyšuje přenosovou rychlost 2,4 GHz ze 150Mbp/s na 200Mb/s, což je o 33% rychlejší výkon. 433Mb/s na 5GHz je ideální pro streamování videa v pásmu HD a on-line hraní bez zpoždění, zatímco 200Mb/s na 2,4GHz je ideální pro běžné použití, jako je surfování po webu se staršími zařízeními. Vysokorychlostní WiFi - Rychlosti až 600Mbp/s s rychlostí 200Mb/s na 2,4GHz a 433Mbps na 5GHz, povyšte vaše zařízení na vyšší rychlosti AC WiFi. Dual Band Wireless - 2,4GHz a 5GHz pásmo pro flexibilní připojení, aktualizujte vaše zařízení, aby pracovalo s nejnovějším dual-band WiFi routerem pro vyšší rychlost a rozšířený rozsah. Nano design - Malý, nenápadný design vám umožňuje ho zapojit a dokonce na něj zapomenout, že tam je Operační systém - podporuje Windows 10 /8.1 /8/7/XP, Mac OS X Pokročilá bezpečnost - podporuje 64/128-bitové šifrovací standardy WEP, WPA / WPA2 a WPA-PSK / WPA2-PSK Stránky produktu: https://www.tp-link.com/cz/home-networking/adapter/archer-t2u-nano/ Technické specifikace HARDWARE FEATURES Interface USB 2.0 Dimensions ( W x D x H ) 15*7.1*18.6mm Antenna Type Omni Directional WIRELESS FEATURES Wireless Standards IEEE 802.11ac, IEEE 802.11a, IEEE 802.11n, IEEE 802.11g, IEEE 802.11b Frequency 5GHz 2.4GHz Signal Rate 5GHz 11ac: Up to 433Mbps(dynamic) 11n: Up to 150Mbps(dynamic) 11a: Up to 54Mbps(dynamic) 2.4GHz 11n: Up to 200Mbps(dynamic) 11g: Up to 54Mbps(dynamic) 11b: Up to 11Mbps(dynamic) Reception Sensitivity 5GHz: 11a 6Mbps: -90dBm 11a 54Mbps: -73dBm 11n HT20 MCS0: -89dBm 11n HT20 MCS7: -70dBm 11n HT40 MCS0: -86dBm 11n HT40 MCS7: -67dBm 11ac VHT80 MCS0: -82dBm 11ac VHT80 MCS9: -56dBm 2.4GHz: 11b 1Mbps: -96dBm 11b 11Mbps: -88dBm 11g 6Mbps: -89dBm 11g 54Mbps: -74dBm 11n HT20 MCS0: -89dBm 11n HT20 MCS7: -72dBm 11n HT40 MCS0: -86dBm 11n HT40 MCS7: -66dBm Transmit Power Wireless Modes Ad-Hoc / Infrastructure mode Wireless Security Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, 802.1x Modulation Technology DBPSK, DQPSK, CCK, OFDM, 16-QAM, 64-QAM, 256-QAM OTHERS Certification CE, FCC, RoHS Package Contents AC600 Nano Wireless USB Adapter Archer T2U Nano Resource CD Quick Installation Guide System Requirements Windows 10/8.1/8/7/XP (32/64bits), Mac OS X 10.9-10.13 Environment Operating Temperature: 0°C~40°C (32°F~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
LAN kabel FTP 100MB/S splétaný CCA 100M šedý LAN ethernet síťový kabel 100m FTP CCA splétaný šedý Lanberg LAN síťové kabely o délce 100 m jsou ideálním řešením pro vytvoření rozsáhlé síťové instalace, propojující vzdálená zařízení spolehlivým a efektivním způsobem. Díky vysoce kvalitním materiálům
Skladem, dodání 2-4 dní
GPON terminál, duální režim EPON + GPON, vysokorychlostní přístup k internetu – rychlost až 2,5 Gb/s při downstreamu a 1,25 Gb/s při upstreamu, chytrá úspora energie, vzdálená správa OMCI.
Dodání 3 dny
PLANET IPX-1102; Telefonní ústředna pro VoIP, SIP Proxy pro 100 linek a 50 simultánních hovorů, 2× FXO port pro přímé připojení linek . Web/SNMP management, VPN server/klient, podpora TCP IPv4/IPv6, standardy SIP a IAX2, provoz šifrovanými protokoly T...
Ano, centrál. sklad
Startech 1m LSZH CAT6 Ethernet Cable, 10 Gigabit Snagless RJ45 100W PoE Network Patch Cord with Strain Relief, CAT 6 10GbE UTP, Blue, Individually Tested/ETL, Low Smoke Zero Halogen
Dodání 3-5 dní
Inteligentní přepínač řady S3600 s cloudovou správou. 8x 10GB/Multi-gigabit, 2x 10Gb SFP+ porty. Automaticky přidělená šířka pásma a adaptivní kabelové připojení (1G, 2,5G, 5G nebo 10G). V ceně je zahrnuto předplatné služby Insight na 1 rok.
Dodání 3-5 dní
PremiumCord HDMI extender na 50m přes jeden kabel Cat6/6a/7, s lokálním výstupem HDMI Zařízení umožňuje po jednom síťovém kabelu přenést HDMI FULL HD signál až na 50m. - Vstup: 1x HDMI + IR - Výstupy: 1x lokální HDMI výstup, 1x vzdálený HDMI výstup + IR - Podporuje FULL HD 1080p až na 50m - 10.2 Gbps přenosová rychlost včetně podpory HDCP - Pro rozlišení: 480i,480p,720i,720p,1080i a 1080p - Extender přenáší HDMI digitální obraz, zvuk a IR řídící signály - Používá pro propojení kvalitní 1x LAN kabel Cat6/6a/7 ( na vzdálenost 50m použijte měděný kabel s vodiči AWG23 , například UTP Cat6 kabel v metráži kód:sutpd6c3 ) - Extender se nesmí zapojit do aktivní počítačové sítě,do switche, routeru nebo do jiného aktivní séťového zařízení. Vysílač a přijímač extenderu musí být přímo propojen LAN kabelem, nejlépe bez přerušení. - Vysílač a přijímač jsou napájeny z přiložených napájecích adaptérů 230V/5V - Vysílač a přijímač má praktické tlačítko RESET - Vysílač a přijímač mají signalizační LED, která signalizují, kdy se jednotky spojily a probíhá přenos signálu. V balení: 1x Jednotka vysílače 1x Jednotka přijímače 2x kabely IR 1x manuál 2x napájecí adaptér
Ano, centrál. sklad
Dárková karta IMOU Protect (roční plán) S touto kartou získáte roční předplatné podpory pro vaše produkty IMOU. Získáte s ní pokročilou technologii cloud computingu a také lepší zabezpečení. Zvolte si
Skladem-dodání 2-4 dní
Anténa venkovní SENCOR SDA-512 Odolná venkovní DVB-T2/T anténa Technické parametry: - UHF 470 - 790MHz - VHF 174 - 230MHz, FM - Impedance 75 ? - Zabudovaný LTE filtr. - Přijímané kanály: 21-60 - HDTV READY - Horizontální i vertikální polarizace - Zabudovaný výkonný nízkošumový zesilovač - Zisk 20dB - Napájení 12V/100mA (adapter 220V/12V v balení) - Voděodolné venkovní provedení - Odolné proti UV záření - Připojení přes F-konektor (redukce na IEC v balení) - 2 možnosti montáže, balkón/stožár
Dodání 3 dny
Optický kabel 1m Kruger&Matz Basic. Potřebujete spolehlivý kabel, který poskytne digitální zvuk nejvyšší kvality? Optický kabel Kruger&Matz Basic o délce 1 m je univerzální řešení, které je ideální pro propojení mezi přijímači, dekodéry, Blu-ray přehrávači, televizory a herními konzolemi. Optická technologie poskytuje bezztrátovou kvalitu zvuku eliminací rušení a šumu, čímž zajišťuje čistotu a přesnost zvuku. Toslink konektory na obou koncích kabelu zajišťují stabilní a spolehlivé digitální připojení. Díky délce 1 metru získáte optimální flexibilitu v umístění audio zařízení, což vám umožní pohodlně umístit zařízení do různých částí místnosti bez kompromisů v kvalitě signálu.. Technické parametry:. Typ: Optický. Typy připojení: Zástrčka Toslink - Zástrčka Toslink. Délka: 100 cm
Ano, centrál. sklad
Compact UniFi Protect NVR Kit, includes (1) UniFi Protect NVR Instant with (4) G5 Turret Ultra cameras and (1) 1TB HDD, delivering an all-in-one solution for fast and effortless setup
Ano, centrál. sklad
TP-Link Síťová karta Mercusys MA32H Výrobce: TP-Link Kategorie:
Dodání 3-5 dní
Startech USB Crash Cart Adapter with File Transfer and Video Capture
Dodání 3-5 dní
Pasivní DAC kabel pro propojení dvou SFP, SFP+ nebo SFP2 portů, délka 3 m, rychlost až 25 Gbps.
Ano, centrál. sklad
Ethernetový přepínač s 5 porty RJ45 Shelly LAN Switch Ethernetový přepínač Shelly LAN Switch je navržen tak, aby poskytoval efektivní a stabilní síťové připojení pro různá zařízení. Zařízení s pěti po
Dodání 3-5 dní
Zyxel XS3800-28
Dodání 3-5 dní
Legrand anténní hnízdo RTV-SAT End Nole 1,5 dB bílá (764563)
Dodání 3-5 dní
ColorWay adaptér USB/USB-C na RJ-45 2 m; Univerzální síťový adaptér pro rychlé připojení k drátové síti přes USB nebo USB-C port. ColorWay síťový adaptér CW-AD-CRG představuje ideální řešení pro zařízení bez vestavěného LAN portu. Umožňuje snadné přip...
Ano, centrál. sklad
Vysoce kvalitní síťový propojovací kabel 8p8c zakončený mikrospínači RJ-45. Přímé kabely 1:1 se používají k připojení počítačů, routerů, přepínačů atd. Přímé kabely se také používají k připojení HUBů: jeden používá běžný port, druhý - port UPLINK.. Kabel je vyroben z nejlepších materiálů a s velkou přesností, což zajišťuje vynikající vodivost, bezpečnost a spokojenost uživatele. Kabelové zástrčky jsou zapuštěny do pružného plastu. Toto řešení eliminuje riziko vytržení kabelu ze zástrčky, nedoteku apod. Kolíky ve zástrčkách jsou vyrobeny z nejlepších materiálů, což zajišťuje vynikající vodivost a eliminuje jakékoli rušení. Tento produkt dokáže uspokojit každého, i toho nejnáročnějšího uživatele.. Délka: 10m. Barva: černá/žlutá. Šířka: 6mm
Ano, centrál. sklad
Průmyslový 5G M2M VPN modem/router s integrovaným PoE+ určený pro inteligentní města, dohledové systémy, IoT aplikace a kritickou síťovou infrastrukturu. Díky podpoře 5G SA/NSA, duální SIM redundanci a dvěma PoE portům umožňuje současně přenášet data i
Dodání 3-5 dní
Plastový držák je určený pro uchycení bezdrátových mesh jednotek značky TP-Link na stěnu a to pomocí dvou šroubů. Držák je vyroben z PETG materiálu na 3D tiskárně, má bílou barvu. Rozměry (WxDxH ): 109x146x60 mm Kompatibilní zařízení: Deco X50-DSL Deco X50-4G Deco PX50 Deco X68 Deco X20-DSL Deco X20-4G Deco XE75 Deco XE75 Pro
Ano, centrál. sklad
Poly U10P-S Cable
Dodání 3-5 dní
Propojovací šňůra U/UTP kat.6 PVC 5,0m žlutá ALANTEC Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Netgear GS308 je určen k umístění na stůl případně pověšení na zeď. Technologie 10/100/1000Base-T pomůže šířit data až při rychlosti 1000 Mbit/s. Počet portů s rychlostí 1 Gbit: 8. Přenosová rychlost LAN portů: 1 Gbit. Přepínací kapacita: 16Gb/s.
Ano, centrál. sklad
TP-Link VIGI C540-W VIGI 4MP Outdoor Full-Color Wi-Fi Pan Tilt Network Camera * 4MP s vysokým ...
Ano, centrál. sklad
Hikvision DS-3E0103DP-E/R Kompaktní PoE repeater určený pro prodloužení dosahu sítě a napájení po ethernetu na vzdálenosti přesahující standardních 100 m. Zařízení disponuje jedním portem PoE IN (10/100 Mbps) pro připojení ke zdrojovému PoE switchi a dvěma porty PoE OUT (10/100 Mbps) pro připojení koncových zařízení, jako jsou IP kamery nebo další PoE repeatery. Celkový výkon PoE dosahuje až 30 W , přičemž maximální výkon na jeden port je rovněž 30 W . Repeater splňuje standardy IEEE 802.3af a IEEE 802.3at . Zařízení nevyžaduje žádnou konfiguraci – je plně funkční ihned po zapojení. Plastová konstrukce bez ventilátoru zajišťuje tichý a bezúdržbový provoz. Instalace je určena na pracovní plochu. 1 port PoE vstup (10/100 Mbps) a 2 porty PoE výstup (10/100 Mbps) pro připojení koncových zařízení. Celkový PoE výkon až 30 W, maximální výkon na jeden port 30 W. Podpora standardů IEEE 802.3af a IEEE 802.3at pro kompatibilitu s běžnými PoE zařízeními. Prodloužení dosahu ethernetového přenosu a napájení o dalších až 100 m za každý repeater. Automatická detekce připojených PoE zařízení bez nutnosti konfigurace (plug and play). Přepínací kapacita 0,6 Gbps, rychlost přeposílání paketů 0,45 Mpps, tabulka MAC adres 2 K. Přepěťová ochrana 2 kV na portech pro zvýšenou odolnost instalace. Fanless design s plastovým krytem, maximální příkon zařízení 1,2 W. Typické nasazení Repeater je vhodný pro hotely, kampusy, ubytovny, průmyslové areály a malé a středně velké podniky, kde je třeba překlenout vzdálenosti větší než 100 m bez nutnosti pokládky nového napájení. Porty PoE OUT lze využít pro připojení IP kamer, přístupových bodů nebo dalších PoE repeaterů v řetězci. Provozní podmínky Zařízení je určeno pro provoz v teplotním rozsahu 0 až +40 °C a relativní vlhkosti 5 až 95 % (bez kondenzace). Skladovací teplota je –40 až +85 °C. ZÁKLADNÍ SPECIFIKACE Porty: 1× 10/100 Mbps PoE vstup, 2× 10/100 Mbps PoE výstup Standard PoE: IEEE 802.3af, IEEE 802.3at Maximální výkon na port: 30 W Celkový PoE výkon: 30 W Přepínací kapacita: 0,6 Gbps Rychlost přeposílání paketů: 0,45 Mpps Tabulka MAC adres: 2 K Interní cache: 0,77 Mbits Maximální příkon: 1,2 W Příkon v klidovém stavu: ≤ 0,92 W Přepěťová ochrana: 2 kV Provozní teplota: 0 až +40 °C Rozměry: 79 × 53 × 22 mm Hmotnost: 0,046 kg Způsob instalace: desktop Konstrukce: plast, bez ventilátoru .mw-s-h-pic img, .mw-s-h-tileOver .bl-heading1, .mw-s-h-tileUnder .bl-heading2, .mw-s-h-text .bl-text, .mw-s-h-button .bl-btn, .mw-s-h-list ul { display: none }
Ano, centrál. sklad
D-LINK DWM-313
Dodání 3-5 dní
Venkovní odolná Ultra HD 4K (8MPx) kamera iGET HOMEGUARD HGNVK936CAM s obousměrným přenosem zvuku, barevným nočním viděním, sirénou, PoE napájením a SMART detekcí pohybu pomocí vestavěného PIR detektoru, je příslušenství ke kamerovému setu iGET HOMEGUARD
Ano, centrál. sklad
Cisco Catalyst switch C1300-48FP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48FP-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work togeth
Ano, centrál. sklad
Popis produktu UVC-G5-Dome-Ultra je kamera 5. generace z řady UniFi Video. Disponuje snímačem 1/2.4" CMOS s rozlišením 4MP (2688 x 1512 px, 16:9) @ 30 FPS. Fixní objektiv má pozorovací úhel 102,4° horizontálně, 54,9° vertikálně a 120,6° diagonálně. Kamera je vybavena (1) 10/100Mbps ethernetovým portem, skrze který se kamera napájí za použití POE 802.3af nebo pasivní POE se vstupním napětím 37 - 57 V DC. Pro noční režim je kamera vybavena IR přísvitem s dosahem 20 m. Maximální spotřeba činí pouhé 4,2 W! Obsah balení Kamera (2) Kovový držák Sada šroubů a matic s metrickým závitem Sada vrutů a hmoždinek Vrtací šablona Bezpečnostní závlačka Technické parametry Kamera Typ objektivu:Fixní Přísvit:IR Dosah přísvitu [m]:20 Pozorovací úhel [°]:102 Režim den/noc:IR cut filtr Obrazový senzor ["]:1/2.4 Obraz Rozlišení:4MP Max. rozlišení [pixely]:2688 x 1512 Konektory a rozhraní Rychlost LAN:(1) 10/100Mbps Napájení Napájení přes PoE:802.3af, 37 .. 57V DC Typ napájení:PoE Max. spotřeba energie [W]:4,2 Fyzické charakteristiky Použití:Vnitřní Antivandal (ochrana proti nárazu):IK6 Tlačítka:Reset Provozní teplota [°C]:-20 až 40 Hmotnost [g]:175 Šířka [mm]:90 Výška [mm]:68 Hloubka [mm]:63 Barva:Bílá Kompresní standardy Video komprese:H.264 Obecné Kamerová řada:UniFi Protect Software Výchozí IP adresa:Dynamická z DHCP
Dodání 3 dny
Rack Triton 19 je stojanový rozvaděč (27U/800 x 800 mm)s odnímatelnými bočnicemi určený pro instalaci datových a telekomunikačních zařízení a jejich distribučních systémů. Vlastní systém pantů umožňuje otvírání prosklených dveří pod úhlem téměř 180°.
Skladem v eshopu
Kontaktní simon Simon 54 Satellite Satellite Satellite STOC SAT-SAT-RTV (modul) Black Mat Dask2.01/49
Dodání 3-5 dní
HiLook PTZ-N2C400I-W(W) 2,8 mm; 4megapixelová PTZ kamera s rozlišením 2560 × 1440 obrazových bodů. Kamera je vybavena snímačem CMOS 1/2,9" s progresivním skenem, objektivem f = 2,8 mm , DWDR a podporuje kompresi videa H.265 . Video ve vysoké kvalitě z...
Ano, centrál. sklad
N300 Wi-Fi 4 USB Adapter AN3U Funkce Vylepšené bezdrátové připojení Rychlosti až 300 Mb/s pro vynikající výkon s cenově výhodným řešením pro připojení online Vylepšené zabezpečení Nejnovější šifrování WPA3™ pro větší ochranu a bezpečnější připojení Vyšší účinnost Technologie MIMO zajišťuje efektivní připojení Wi-Fi Zpětně kompatibilní Funguje se všemi Wi-Fi routery a bránami Prostorově úsporný design Kompaktní rozměry 29.65 x 17.7 x 9.7 mm – zapojte a zapomeňte Podpora Windows Kompatibilní s Windows 11 a 10 Specifikace BEZDRÁTOVÉ FUNKCE Bezdrátové standardy: IEEE 802.11b/g/n Bezdrátové šifrování: WPA2™ WPA3™ Typ antény: 2× interní anténa SOFTWARE Operační systém: Windows 11 Windows 10 (64 a 32 bit) HARDWARE Rozhraní: USB 2.0 port Rozměry: 29.65 x 17.7 x 9.7 mm Hmotnost: 4.16 g NAPÁJENÍ A SPOTŘEBA Napájení: Provozní napětí: 5V DC ±10 % Spotřeba energie v režimu spánku: 220 mA Spotřeba energie v provozu: 330 mA FYZICKÉ VLASTNOSTI Provozní teplota: 0 až 40 °C Skladovací teplota: -20 až 75 °C Provozní vlhkost: 10 % až 90 % (nekondenzující) Skladovací vlhkost: 5 % až 95 % (nekondenzující) CERTIFIKACE Certifikace: FCC Class B CE IC -|CZ|SK|EN
Ano, centrál. sklad
Specifikace Obecné vlastnosti Název produktu Eaton UPS network card Katalogové číslo NETWORK-M2 UPC 786689016890 Délka/hloubka výrobku 66 mm Výška výrobku 42 mm Šířka výrobku 132 mm Hmotnost výrobku 0.08 kg Shody CE Marked Certifikace CE Technické specifikace Typ Síťová karta Provozní teplota - min 0 °C Používá se s Jednofázová UPS Provozní teplota - max. 40 °C Typ slotu pro kartu Mini-Slot Sériové rozhraní USB Typ příslušenství/náhradního dílu Síťové rozhraní
Dodání 3 dny
Cisco Catalyst switch C1200-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77,38 Switching capacity in gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast p
Ano, centrál. sklad
Bezdrátový přístupový bod Ruijie Networks RG-RAP1200(P) 1267 Mbit/s White Power over Ethernet (PoE) Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
ASW-5-50-OF – 5portový gigabitový LAN switch 10/100/1000 Mb/s ASW-5-50-OF je moderní síťové zařízení nabízející pět gigabitových portů s rychlostí 10/100/1000 Mb/s. Díky své všestrannosti je ideální pro širokou škálu aplikací, od malých kanceláří až po složitější dohledové systémy. ASW-5-50-OF je p
Dodání 3-5 dní
Optický HDMI 2.1 Ultra High Speed 8K@60Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. - HDMI 2.1 Ultra High Speed aktivní optický fiber kabel, podporuje HDMI2.1 nebo nižší HDMI2.0 a HDMI1.4 - Podporuje Ultra High Definition rozlišení 8K@60Hz, YUV 4:4:4 - Maximální datový přenos: 48 Gb/s - Hybridní optický kabel o průměru 5mm - 4x optické vlákno OM3 + 7x vodičů - Pozlacené konektory: HDMI typ A (19pinů) male <=> HDMI typ A (19pinů) male - Rozlišení: 8K UHD (7680p) při 60Hz, 4K UHD (3840p) při 60Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Optický kabel je zpětně kompatibilní k HDMI 2.0a, 2.0, 1.4 a nižší verzi - Podporuje ARC, HEC, EDID, DDC - Podporuje CEC ( Consumer Electronics Control ) - Podporuje HDR (High Dynamic Range) - Podporuje 4:4:4 barevný Subsampling - 3D video po HDMI připojení - Podporuje HDCP1.4/HDCP2.2 - Multi-Dimensional Audio Formats Supported (Dolby Atmos and DTS:X etc.) - Dolby TrueHD and DTS-HD Master Audio Bitstream Compatible - Podporuje Audio Return Channel (ARC) - Kompatibilní s HDMI Ethernet Channel (HEC) - Support EDID - Kompletní napájení se sběrnice HDMI spotřeba menší 250mW, nepotřebuje externí napájení - Tloušťka optického kabelu 5mm - Optické vlákno: OM3 Multimode Fibre Optic - Pozlacené konektory v kovových krytkách - Flexibilní optický kabel pro malý radius ohybu: 20mm - Barva černá - Optický kabel je navinut a polepen štítkem s popisem a EAN kódem - Délka kabelu: 15 m Kabel obsahuje aktivní elektroniku, která funguje pouze v jednom směru signálu.Kabel se musí vždy zapojit při vypnutých zařízeních a to pouze ve směru vyznačeném na kabelu. Konektor označený "Source" se vždy zapojuje do vysílacího zařízení (DVD, Blueray). Konektor označený "Display" se vždy zapojuje do zobrazovacího zařízení (LCD,televize, projektor).
Skladem v eshopu
HiLook NVR-216MH-C/16P (D) NVR Profesionální 16kanálový síťový videorekordér s integrovanými PoE porty pro kompletní zabezpečovací systémy. Síťový videorekordér HiLook NVR-216MH-C/16P (D) představuje komplexní řešení pro střední ...
Ano, centrál. sklad
Herní router TP-Link Archer GE230 BE3600 s dvoupásmovým Wi-Fi 7 – perfektní připojení pro hráče Herní router TP-Link Archer GE230 BE3600 je perfektním řešením pro vášnivé hráče, kteří chtějí nejvyšší výkon a stabilitu připojení. Díky podpoře nejnovějšího standardu Wi-Fi 7 (802.11be) tento router za
Skladem, dodání 2-4 dní
TP-Link Archer GE230 Dvoupásmový Wi-Fi 7 router BE3600 Bleskově rychlé herní Wi-Fi až 3600 Mb/s: Poskytuje rychlost 2882 Mb/s v pásmu 5 GHz a 688 Mb/s v pásmu 2,4 GHz. Díky funkcím Wi-Fi 7, jako je Multi-Link Operation (MLO) a 4K-QAM, si užijete plynulé hraní a bezkonkurenční rychlost. Dva 2,5G porty pro vylepšení her: Dva porty 2,5G LAN umožňují až 2,5× rychlejší přenos dat. Nezastavitelné zrychlení hry Turbo: Zrychlení herních aplikací, herních zařízení, mobilních her a herních serverů. Stabilizujte připojení, minimalizujte jitter, lag a ping a zároveň zvyšte rychlost. Design inspirovaný závoďaky: Archer GE230 podněcuje herní vášeň svým elegantním vzhledem inspirovaným závodními vozy. Přizpůsobitelné osvětlení RGB mu dodává dynamickou záři a činí z něj výrazný ústřední bod v sestavě každého hráče. Vyhrazený herní panel: Intuitivní herní panel poskytuje v reálném čase přehled o herním prostředí, včetně stavu sítě, výkonu routeru, nastavení RGB, akcelerovaných her a převodů, a umožňuje tak hráčům efektivně taktizovat. TP-Link HomeShield: HomeShield poskytuje robustní antivirovou ochranu pro bezpečný herní zážitek. Chrání všechna vaše zařízení a osobní data před online hrozbami a zajišťuje klid při hraní her. Kompatibilita s EasyMesh: Spolupracuje s routery a extendery EasyMesh a vytváří bezproblémovou Wi-Fi mesh síť pro celou domácnost. Tato konektivita zajišťuje konzistentní pokrytí a umožňuje hráčům efektivně spolupracovat a dominovat v týmových bitvách. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-ge230 Technické specifikace WIRELESS WiFi Speeds BE3600 • 5 GHz: 2882 Mbps (802.11be) • 2.4 GHz: 688 Mbps (802.11be) WiFi Range 3 Bedroom Houses 4× External Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Allocate devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple clients Airtime Fairness Improves network efficiency by limiting excessive occupation DFS Access an extra band to reduce congestion 4 Streams Connect your devices to more bandwidth Advanced Features • Multi-Link Operation (MLO) • 4K-QAM • Multi-RUs • EasyMesh-Compatible • Works with Alexa and Google Assistant • IoT Network Wireless Mode • Router Mode • Access Point Mode SECURITY Network Security • SPI Firewall • Access Control • IP & MAC Binding • Application Layer Gateway • HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network • 1× 5 GHz Guest Network • 1× 2.4 GHz Guest Network VPN Server • OpenVPN Server • PPTP VPN Server • L2TP VPN Server • WireGuard VPN Server VPN Client • Open VPN Client • PPTP VPN Client • L2TP VPN Client • WireGuard VPN Client WiFi Encryption • WPA • WPA2 • WPA3 • WPA/WPA2-Enterprise (802.1x) HARDWARE Ethernet Ports • 1× 2.5 Gbps WAN • 1× 2.5 Gbps LAN • 3× 1 Gbps LAN USB Support 1× USB 3.0 • Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 • Supported Functions: FTP Server Media Server Samba Server Buttons • Power On/Off Button • LED Button • WPS Button • Reset Button Power 12 V ? 2 A SOFTWARE Protocol • IPv4 • IPv6 Game Center 1. Game Acceleration: • Accelerate Game Applications with QoS • Accelerate Game Devices with Gaming Port • Game Servers Acceleration by GPN 2. Game Panel: • Network Status • Router Performance • RGB Settings • Accelerated Games and Gears 3. Game Statistics: Comprehensive Gaming Traffic Reports 4. Dedicated Gaming Band 5 GHz Gaming Band Service Kit HomeShield EasyMesh Compatible with EasyMesh Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Type • Dynamic IP • Static IP • PPPoE • PPTP • L2TP Quality of Service QoS by Device Cloud Service • Auto Firmware Upgrade • TP-Link ID • DDNS NAT Forwarding • Port Forwarding • Port Triggering • DMZ • UPnP IPTV • IGMP Proxy • IGMP Snooping • Bridge • Tag VLAN DHCP • Address Reservation • DHCP Client List • Server DDNS • TP-Link • NO-IP • DynDNS Management Features • Tether App • Webpage OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications CE, FCC, RoHS Environment • Operating Temperature: 0?~40? (32? ~104?) • Operating Humidity: 10%~90% non-condensing
Ano, centrál. sklad
4x4 4K HDMI Matrix Switch The ATEN VM0404HA 4x4 4K HDMI Matrix Switch supports 4K resolutions of UHD (3840 x 2160) and DCI (4096 x 2160) with refresh rates of 30 Hz (4:4:4) and 60 Hz (4:2:0). Ready for the future of highdefinition video switching, the
Ano, centrál. sklad
Dvouportový analogový telefonní adaptér (ATA) s podporou VoIP, T.38 faxu, TLS/SRTP šifrováním a automatickým provisioningem přes TR-069 nebo XML. Vhodný pro domácnosti i firemní nasazení.
Dodání 3 dny
PRŮMYSLOVÝ CELULÁRNÍ ROUTER RUT361 je robustní mobilní router s rychlostí až 300 Mb/s s agregací, který je nezbytný pro řešení IoT vyžadující nepřerušované sítě v náročných prostředích. Díky vzdálenému monitorování, pokročilým bezpečnostním funkcím a p
Dodání 3-5 dní
Vlastnosti: S FSC® certifikátem: ano Téma: neutrální Materiál: dřevo Druh skla: Normální sklo Vybavení: Úchytný systém na zeď: ano Stojan / podpěra: ano bez rámečku: ne Všeobecné: Barva: černá Skupina barev: černá Max. formát obrazu: 18 x 24 Max. formát obrazu (cm): 18 x 24 Galerie: ne
Skladem, dodání 2-4 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění F/UTP Délka kabelu 1500 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.88 mm Externí zpoždění 5.7 mm Maximální provozní frekvence 25
Skladem, dodání 2-4 dní
TP-Link Tapo C630 KIT Sada otočné bezpečnostní kamery se solárním panelem Bezúdržbové solární nabíjení: Monitorujte snadno svůj prostor bezdrátově z jakéhokoli místa. Bezplatná detekce osob/domácích zvířat/vozidel: Kamera identifikuje osoby, domácí zvířata a vozidla, čímž snižuje počet falešných poplachů a zbytečných oznámení. 360° sledování pomocí AI: Kamera poskytuje 360° pokrytí a přesně identifikuje a sleduje osoby, domácí zvířata a vozidla. Vynikající 3K 5MP obraz: Zachyťte každý detail v rozlišení 3K díky pokročilým algoritmům, které zajišťují dokonalou expozici ve dne i v noci. Nepřetržité snímání 24/7: Kamera umožňuje nepřetržité snímání 24/7 bez nutnosti napájení. Živé barvy i v noci: Kamera nabízí plně barevné snímky i v noci, a to díky vestavěným reflektorům, které zajišťují detaily i za zhoršených světelných podmínek. Flexibilní možnosti úložiště: Vyberte si mezi lokálním úložištěm microSD s kapacitou až 512 GB nebo bezpečnou cloudovou službou Tapo Care pro větší klid. Odolnost proti povětrnostním vlivům IP65: Nabízí vynikající odolnost proti vodě a prachu pro venkovní použití. Stránky produktu: https://www.tp-link.com/cz/home-networking/cloud-camera/tapo-c630-kit/ Technické specifikace CAMERA Image Sensor 1/2.7" Progressive Scan CMOS Sensor Lens Focal Length: 4.0 mm Aperture: F1.6 Field of View: 105.4° (Diagonal), 88.0°(Horizontal), 46.0°(Vertical) Motion Range Pan Mechanical Range: 340° (360° Pan Coverage) Tilt Mechanical Range: 180° (130° Tilt Coverage) Night Vision Infrared Night Vision (52 ft / 16 m) Color Night Vision (52 ft / 16 m) Lighting 2× Built-in Spotlights Interface & Button 1× Power Button 1× RESET Button 1× MicroSD Card Slot (Up to 512GB) SOLAR PANEL Connection Capacity A solar panel can only connect to one camera. Output Port Type-C VIDEO & AUDIO Maximum Resolution 3K 5MP (2880 × 1620 px) Frame Rate 15 fps Digital Zoom 13.5 Video Compression H.264 Live View YES Image Enhancement 3DNR WDR Audio Input & Output Built-in Microphone and Speaker Audio Communication Two-Way Audio with Noise Cancellation Siren Volume 78.9 dBA (Level measured at 10 cm distance) STORAGE Local Storage MicroSD Card Slot on Camera (Up to 512 GB, microSD card not included) Cloud Storage Tapo Care Cloud Storage Services (Subscription required) DETECTION and NOTIFICATIONS Sensor Motion Sensor Ambient Light Sensors AI Detection Motion Detection Person Detection Vehicle Detection Pet Detection Activity Zones Yes Output Notification System Notification System Notification with Snapshot (Tapo Care Services) NETWORK Network Connectivity Connect via Wi-Fi Wireless Connectivity IEEE 802.11b/g/n, 2.4 GHz Wi-Fi SECURITY Security 128-bit AES Encryption with SSL/TLS WPA/WPA2-PSK POWER Power Source 5V DC Power Adapter (Not Included) 6700 mAh Built-in Rechargeable Lithium-ion Battery Solar Panel: Tapo A201 Input Voltage 5.0 V, 2.0 A Output Voltage / GENERAL Smart Integration Google Assistant, Amazon Alexa Weather Resistance IP65 for both camera and solar panel System Requirements Tapo App: iOS 12.0 or higher, Android 7.0 or higher Mounting Options Wall-Mounted Eave-Mounted Pole-Mounted (Pole-Mounting loops required but not included) Operating Temperature -20°C to 45°C (-4°F to 113°F) Storage Temperature -40°C to 60°C (-40°F to 140°F) Operating Humidity 10%~90% RH, Non-condensing Storage Humidity 0%~90% RH, Non-condensing Charging Temperature 0°C to 45°C (32°F to 113°F) Dimensions ( W x D x H ) Camera Dimensions: 141 x 128 x 84 mm (5.55 x 5.04 x 3.31 in) Solar Panel Dimensions: 173.4 x 120.4 x 15.7 mm (6.83 x 4.74 x 0.618 in) Package Content Tapo C630 Camera × 1 Tapo A201 Solar Panel × 1 Tapo A201 Solar Panel Bracket × 1 Base Cover × 1 USB Adapter Cable × 1 Extension Wire × 1 Cable Zip Tie × 1 Mounting Screws and Anchors Mounting Template Stickers Quick Start Guide Certifications CE, FCC, JRF, VCCI, RCM, NTRA, NCC, BSMI, DOE, CEC, IP65, RoHS
Ano, centrál. sklad