Logo Patchcord, UTP, Cat.5E, RJ45 M/10M, Nevedení
Skladem, dodání 2-4 dní
PremiumCord Krimpovací kleště uni.8p8,6p6,6p4,4p4 Krimpovací kleště pro upevňování konektorů RJ-1...
Ano, centrál. sklad
Solarix Konektor RJ45 CAT6A STP 90° samořez.prům. Samořezný úhlový konektor Solarix s označení...
Ano, centrál. sklad
Napájecí adaptér a záložní zdroj UPS v 1 kompaktním těle, slouží pro 12 V / 1 A nabíjení a zálohování rozličné elektroniky při výpadku proudu, 2,5Ah Li-Ion akumulátor, DC konektor 5,5 x 2,1 mm, USB / DC kabel v balení = široká kompatibilita. Černá barva.
Skladem v eshopu
LANCOM Professional Workshop WAN / WLAN / Switch / Cloud (incl. Certification)
Dodání 3-5 dní
Anténa QuWireless QuWireless QuSpot A140S-A | LTE anténa | pro Teltonika TRB140 (verze s pouzdrem) Kategorie: Bezdrátové sítě - antény
Dodání 3-5 dní
Převodník FTE Single FTE eXcellento Black LTE 0,1 dB
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění F/UTP Délka kabelu 2000 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.88 mm Externí zpoždění 5.7 mm Maximální provozní frekvence 25
Dodání 3-5 dní
Techly Techly KVM Extender HDMI/USB po CAT6A/7 až 70M 4K*60Hz
Dodání 3-5 dní
Držák antén 35 na stožár STA s dvojitým uchycením pro SAT a WIFI.
Skladem v eshopu
STALFLEX OPTICKÁ ROZVÁDĚČKA TFDP-19-1U-24D-SC-B Výrobce:
Dodání 3-5 dní
Síťová karta USB WiFi adaptér Wi-Fi anténa pro DVB-T2 HEVC tuner a dekodér Zenwire WD-1516 – Stabilní bezdrátové připojení WiFi adaptér Zenwire WD-1516 je spolehlivé řešení, které umožňuje bezdrátové připojení k internetu, ideální pro uživatele DVB-T2 tunerů a počítačů. Díky rychlosti přenosu dat a
Dodání 3-5 dní
Rychlý přenos a stabilní připojení. 20m UTP kabel CAT6 od společnosti Qoltec je spolehlivým řešením pro přenos dat v gigabitových ethernetových sítích. Je navržen pro podporu rychlostí až 1 Gbps a frekvence 250 MHz a zaručuje plynulou a stabilní komunikaci mezi síťovými zařízeními. Vhodný pro aplik
Dodání 3 dny
Top Features Size: 42*30*2.3mm Weight: approx. 6.8 g PCI Express M.2 Interface Main and Rx-diversity/GNSS antenna connectors 2 × 2 MIMO in DL direction Data rate: up to 600 Mbps (Downlink)/150 Mbps (Uplink) L14 AMD G2-20X5 - L14 Gen 2 L14 AM
Dodání 3 dny
Intellinet Network Solutions 714044 1,6 m
Dodání 3-5 dní
APTI SWITCH POE přepínač APTI-POE0802G-120W-ECO 8-PORT Kategorie zboží: Přepínače
Dodání 3-5 dní
PremiumCord Kabel síťový 230V k počítači 2m bílý Napájecí kabel v bílem provedení pro počítač nebo monitor. Třížilový kabel je zakončený standardní přístrojovou zástrčkou. Parametry a specifikace: První konektor: CEE 7/7 zahnutá vidlice 230V UNISCHUK
Skladem v eshopu
Reyee PŘEPÍNAČ RG-NBS5500-12XS 12PORTOVÝ SFP+ REGULÁTOR Výrobce: Reyee
Dodání 3-5 dní
PLANET GSD-1008HP; 10portový PoE přepínač 1000Base-T, včetně 8x Power over Ethernet injektorů (napáječů) standardu IEEE 802.3af/at , celkový výkon až 120 W . Extend mód pro spojení rych...
Ano, centrál. sklad
Hilook by Hikvision SW-10-POE 10portový PoE switch Auto MDI/MDI-X: Ano Stejnosměrné vstupní napětí: 48 V Vstupní proud: 1.35 A Šířka: 217,6 mm Hloubka: 103,4 mm Výška: 27,8 mm Počet přepínaných ethern
Dodání 3-5 dní
LogiLink patchpanel cat.6a STP 12 Ports, černá (NP0019B)
Skladem, dodání 2-4 dní
NETGEAR Smart MS510TXUP - Switch - 8 portů - Smart - montáž do racku Typ zařízení: Switch - 8 portů - L3 Lite - Smart Housing: Montáž do racku Porty: 4 x 100/1000/2.5G (PoE++) + 4 x 100/1000/ 2,5/5/10G (PoE++) + 2 x 10 Gigabit SFP+ (Uplink) Power Over Ethernet (PoE) : PoE++ Rozpočet PoE : 295 W Nap
Dodání 3-5 dní
Výsuvné lišty NetRack 55 - 100 cm (NP5114)
Dodání 3-5 dní
Stožár jednodílný o výšce 2 m a průměru 35 mm.
Skladem v eshopu
Propojovací panel Intellinet Network Solutions 19 Intellinet 1U pro 48 modulů Keystone s kabelovou přihrádkou Výrobce zboží: Intellinet Network Solutions
Dodání 3-5 dní
Imou Bullet 2C – Bezpečnostní IP kamera Bullet pro vnitřní i venkovní použití. Bezpečnostní kamera Imou Bullet 2C je moderní řešení, které poskytuje účinnou ochranu v interiéru i exteriéru. Díky vysokému rozlišení obrazu a pokročilým funkcím je ideální volbou pro ty, kteří hledají spolehlivý monito
Skladem, dodání 2-4 dní
LANCOM LX-6402 EU
Dodání 3-5 dní
CRS310-1G-5S-4S + OUT nebo netFiber 9 je venkovní optický switch routerbez ventilátoru, s certifikací IP54 a plnohodnotným operačním systémem RouterOS s licencí L5 ale a SwOS díky Dual boot. Switch obsahuje 4x SFP, 5x SFP+, 1x GLAN a jeden konzolový RJ45 port. Cloud Router Switch je poháněn jednojádrovým procesorem ARM v7 (98DX226S) taktovaným na 800 MHz a má 256 MB RAM . Z hlediska napájení lze switch napájet přes 2 standardní napájecí adaptéry pro redundanci (18 až 57 V), ale také přes pasivní PoE (18 až 57 V) nebo 802.3af/at na prvním ethernetovém portu. Obsah balení: přístroj Napájecí adaptér 48V/0,95A Gigabitový PoE injektor Kovová kabelová spona Hmoždinka, šrouby technické parametry Konektory a rozhraní Rychlost LAN: (1) 10/100/1000 Mbps Gigabit LAN: Ano Optická rozhraní: (5) 1000 Mbps + (4) 10 Gbps Sériový port: RJ45 Napájení Napájení přes Ethernet: 802.3af, 802.3at, 18 .. 57V DC Redundantní napájení: Ano Typ napájení: PoE, DC konektor Typ PoE: PoE-In (pouze) Napájení přes konektor/svorku: 18 .. 57V DC Fyzikální vlastnosti Třída ochrany: IP54 Design: Venkovní Fanoušci: Bez ventilátoru Konstrukce podvozku: Plastický tlačítka: Resetovat Provozní teplota [°C]: -40 až 70 Šířka [mm]: 212 Výška [mm]: 304 Hloubka [mm]: 71 Hardware PROCESOR: 98DX226S Frekvence CPU [MHz]: 800 CPU jádra: 1 RAM [MB]: 256 Software Správa webu: Ano Řízení: Správa webu Funkce: VLAN, QoS Operační systém: SwOS, RouterOS - L5 podpora IPv6: Ano Výchozí IP adresa: 192.168.88.1 Výchozí přihlašovací jméno a heslo: admin / -
Ano, centrál. sklad
Intellinet napájecí lišta 250V/16A 12x Schuko 3m (711449) Výrobce: Intellinet Network Solutions
Dodání 3-5 dní
RUT142 je kompaktní průmyslový ethernetový router, který zvyšuje zabezpečení pomocí síťové izolace pro koncová zařízení. Je vybaven sériovým rozhraním RS232, dvěma ethernetovými porty, montáží na DIN lištu a průmyslovým 3pinovým konektorem, což zajišťuje bezproblémové připojení a snadnou instalaci.
Dodání 3-5 dní
DATACOM Keystone RJ45 STP CAT6A (10Gbit ) SILVER SPECIFIKACE - zadní zářez s instalační krytkou - celostíněné provedení keystonu - kategorie CAT 6A FTP/Class Ea (10G/500MHz) Permanent Link/Channel of ANSI/TIA-568-C.2 IEC 60603-7-51 ISO/IEC 11801
Ano, centrál. sklad
ELEKTROPLAST SANTRA R-TV-2xSAT koncová zásuvka bez rámečku, pod omítku, bílá 4160-10 Výrobce:
Dodání 3-5 dní
1U cable management panel 5x steel rings 40x75 mm, black (RAL 9005) 5x steel brackets for clear cable management Extra durable steel brackets are suitable for larger cable quantities Steel brackets can be dismantled Panel made from sturdy steel shee
Dodání 3-5 dní
LANCOM XS-5110F
Dodání 3-5 dní
Patch panel Techly Techly 367836 24x Keystone RJ45 Cat6a UTP, 1U, úhlové porty Kategorie zboží: Příslušenství pro regály
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní
Bezdrátový PCI Express adaptér 150 Mbit/s TL-WN781ND Rychlost bezdrátového přenosu dat až 150 Mbit/s Poskytuje rozhraní PCI Express Pokročilé zabezpečení připojení pomocí šifrování WPA/WPA2 Přiložená utilita umožňuje snadnou správu HARDWARE FEATURES Interface PCI Express Dimensions ( W x D x H ) 4.8 x 3.1 x 0.8in. (120.8 x 78.5 x 21.5mm) Antenna Type Detachable Omni Directional (RP-SMA) Antenna Gain 2dBi WIRELESS FEATURES Wireless Standards IEEE 802.11n, IEEE 802.11g, IEEE 802.11b Frequency 2.400-2.4835GHz Signal Rate 11n: Up to 150Mbps(dynamic) 11g: Up to 54Mbps(dynamic) 11b: Up to 11Mbps(dynamic) Reception Sensitivity 130M: -68dBm@10% PER 108M: -68dBm@10% PER 54M: -68dBm@10% PER 11M: -85dBm@8% PER 6M: -88dBm@10% PER 1M: -90dBm@8% PER Transmit Power <20dBm(EIRP) Wireless Modes Ad-Hoc / Infrastructure mode Wireless Security Support 64/128 bit WEP, WPA-PSK/WPA2-PSK Modulation Technology DBPSK, DQPSK, CCK, OFDM, 16-QAM, 64-QAM OTHERS Certification CE, FCC, RoHS Package Contents Wireless Adapter Detachable Omni directional antenna Resource CD Quick Installation Guide System Requirements Windows 8.1/8(32/64bits), Windows 7(32/64bits), Windows Vista(32/64bits), Windows XP(32/64bits) Environment Operating Temperature: 0?~40? (32?~104?) Storage Temperature: -40?~70? (-40?~158?) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Dvoupásmový WiFi router s celkem pěti Gigabitovými ethernety, přenosová rychlost 300 / 866 Mbps v pásmu 2,4 / 5 GHz, 256MB RAM a čtyřjádrovým procesorem. USB port pro možnost rozšíření úložiště.
Skladem v eshopu
Fólií stíněný kroucený párový patch kabel Typ: FTP (stíněný fólií) Šířka frekvenčního pásma: Max. 100 MHz Shoda s normami ANSI / TIA / EIA-568B Vodič: AWG 26 (7 x 0,15 mm drát), CCA Izolace vodičů: HDPE 0,85 mm Stínění: AL fólie LDPE výplň: n/a
Dodání 3-5 dní
Schwaiger F-konektory 7 mm, balení po 2 ks. Stříbrný F-konektor od firmy Schwaiger se připojuje ke koaxiálnímu kabelu. Po čistém odizolování kabelu se konektor jednoduše přišroubuje k plášti kabelu. K tomuto účelu lze použít odizolovací nástroj a pomůcky pro šroubování od firmy Schwaiger. Balení obsahuje dva F-konektory, každý o průměru 7 mm. Součástí konektoru je velká, široká matice.
3-5 dní dostupné
LANCOM SFP-LR40-LC10
Dodání 3-5 dní
Držák pro uchycení trubky stožáru / antény o průměru 28 - 42 mm na komín. Součástí balení jsou dva ocelové stahovací pásky o délce 5 m pro uchycení držáku na komíně. Není potřeba vrtat do komína.
Dodání 3-5 dní
Sada montážních šroubů se závitem M6 pro regálové skříně
Dodání 3-5 dní
RTV anténa AMS ANTENNÍ ZESILOVAČ AWS-1242 AMS Kategorie zboží: RTV antény
Dodání 3-5 dní
TP-Link TL-SG1005D síťový přepínač Nespravované Gigabit Ethernet (10/100/1000) Černá Poloduplex: Ano Plně duplexní režim: Ano Síťové standardy: IEEE 802.3abIEEE 802.3uIEEE 802.3IEEE 802.3x Automatické
Ano, centrál. sklad
Nedis HDMI na VGA 0,2 m; Připojte zařízení s výstupem HDMI k monitoru či TV s VGA vstupem a prohlížejte fotografie, sledujte filmy a mnoho dalšího. Adaptér nabízí také přenos zvuku z HDMI rozhraní do 3,5mm jack...
Ano, centrál. sklad
precízne vyhotovený tienený FTP cat. 5e patch kabel s dĺžkou 0,5m v zelenom farebnom prevedení.
Ano, centrál. sklad
Sieťový systém EAGLE PRO AI AX1500 - 3 balenia - rýchlosť X1500, až 300 Mb/s (2.4GHz ) + 1201 Mbps (5GHz), 3Pack Skvelá hodnota - 3 jednotky dokážu pokryť plochu až 370 m2 - Mesh Smart Roaming, Vytvorte sieť Wi-Fi v celej domácnosti s jedným názvom siete a automaticky sa pripájajte, keď sa pohybujete po domácnosti - Optimalizácia, Udržujte si najčistejší kanál prostredníctvom nepretržitého skenovania - Zlepšenie, Spolupracujúce uzly mesh optimalizujú sieťovú prevádzku - Pripojiteľnosť, Aplikácia Eagle Pro AI poskytuje oznámenia a správy o používaní - Rozšíriteľnosť, EAGLE PRO AI sa prispôsobí rozloženiu vašej domácnosti, aby zabezpečil najlepšiu Wi-Fi - Asistent EAGLE PRO AI, proaktívna aplikácia poskytuje oznámenia a správy o používaní, aby bola vaša Wi-Fi a sieťová prevádzka optimálna - Vylepšená rodičovská kontrola, Vytvárajte profily, nastavujte rozvrhy, stanovte čas spánku, blokujte konkrétne webové domény a pozastavte internet. - Hlasové ovládanie, Spolupracuje s Amazon Alexa a Google Assistant pre pohodlné hlasové ovládanie - OFDMA pre vyššiu priepustnosť - BSS coloring pre menej rozhrania - Viac času Wi-Fi pre dlhšiu výdrž batérie zariadenia - Technológia Beamforming spresňuje pripojenie Wi-Fi.
Ano, centrál. sklad
LANCOM 1800VA-4G EU
Dodání 3-5 dní
Ubiquiti ACC Ubiquiti Rack UACC-RACK-PANEL-VENTED-2U Kategorie zboží: Příslušenství pro regály
Dodání 3-5 dní
Přepínač NETGEAR GS105E (GS105E-200PES) Výrobce: NETGEAR
Skladem, dodání 2-4 dní
ALANTEC U/UTP cat.6 PE 4x2x23AWG 305m EXTERNÍ SUCHÝ kabel Frekvence pohybové interpolace: 250 MHz Standardní kabel: Cat6 AWG (velikost drátu): 23 Délka kabelu: 305 m Třída kabelu: E Barva kabelu: Čern
Dodání 3 dny
Ugreen CM276 minijack 3,5mm bluetooth adaptér (70303)
Skladem, dodání 2-4 dní
Popis produktu: Zařízení umožňuje po jednom síťovém kabelu přenést HDMI FULL HD 1080p signál až na 50m. - Extender obsahuje vysílač a přijímač, kteří se propojí jedním kabelem Cat6,Cat6A,Cat7 - Podporuje FULL HD 1080p až na 60m - Šířka pásma 225MHz,
Skladem v eshopu
GEMBIRD PP6A-LSZHCU-Y-2M patchcord RJ45 cat. 6A SFTP LSZH 2m yellow
Dodání 3-5 dní
Dahua Technology PoE SF1008LP Nespravované L2 Fast Ethernet (10/100) Podpora napájení po Ethernetu (PoE) Černá Přenosová rychlost sítě Ethernet: 10,100 Mbit/s Síťové standardy: IEEE 802.3IEEE 802.3xIE
Dodání 3-5 dní
LANCOM LX-6200 Edu Bundle Bulk 10
Dodání 3-5 dní
48× GLAN (8× PoE++, 40× PoE+), 4× SFP+ 10G, PoE 770 W, L3 směrování, stohování, Omada SDN, Perpetual PoE.
Skladem v eshopu
Topný ventilátor (dmychadlo) o výkonu 100 W s termostatem od značky Alantec. Slouží k vyhřívání uzavřeného prostoru, například technických skříní. Termostat umožňuje regulovat teplotu.
Dodání 3-5 dní
Patch kabel CAT6 UTP PVC 10m červený snag-proof C6-114RD-10MB
Ano, centrál. sklad
MaxLink 40G QSFP+ DAC kabel, 1m Kvalitní twinax DAC kabel je dodáván s univerzální Cisco komp...
Ano, centrál. sklad
Konektor technických dat 1: Konektor RJ45 2: RJ45 zástrčky: Zlatá a odlitková délka kabelu (M): 3
Dodání 3-5 dní
Streamování, hraní her nebo práce z domova – ať už chcete dělat cokoli teď nebo v budoucnu, s devolo Magic 1 LAN jste připraveni na zítřek. Inovativní technologie Powerline připojuje každé zařízení v každé místnosti k síti rychle a spolehlivě. S maximální rychlostí až 1200 Mb/s, a to i na vzdálenos
3-5 dní dostupné
KARTA ADAPTÉRU StarTech U.3 TO PCIE Kategorie zboží: Příslušenství pro pouzdra a komponenty
Dodání 3-5 dní
LOGILINK CQ3033S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 1m černý
Dodání 3-5 dní
Intellinet Network Solutions Rack Cable Organizer 19 1U, černý (711050)
Dodání 3-5 dní
S+RJ10 je unikátní SFP+ modul, který dokáže komunikovat rychlostí 10Mbps až 10Gbps po ethernetovém kabelu. Zajímavou vlastností je schopnost 1Gbps linku až na vzdálenost 200m při instalaci mezi 2 stejné S+RJ10 moduly.
Skladem v eshopu
černá police 19" 1U 450mm pevná * police s čtyřbodovým uchycením * určená k uložení zařízení ...
Ano, centrál. sklad
Pánská horizontální peněženka Ronaldo s oddílem Secure Card Ronaldo NoSize Kategorie zboží: peněženky
Dodání 3-5 dní
Počet: 2x Provedení: USB-A Konstrukce: zdířka Počet: 1x Provedení: LAN (RJ45) Nadstavba: zdířka Barva: černá Počet: 1x Provedení: HDMI (Typ A) Konstrukce: zdířka
Dodání 3 dny
Planet SFP modul MFB-FX Výrobce: Planet Kategorie: SFP moduly
Dodání 3-5 dní
TP-Link UB400 USB bluetooth adaptér
Skladem, dodání 2-4 dní
Alantec Základna pro venkovní skříně 19, šířka 600 x hloubka 450 mm x výška 100 mm, šedá barva ALANTEC Kategorie zboží: Příslušenství pro regály
Dodání 3-5 dní
TP-Link M7200 je přenosný mobilní Wi-Fi router v černé barvě, který se připojuje k internetu přes mobilní síť 3G a 4G LTE. Wi-Fi vysílá podle standardů 802.11b/g/n s přenosovou rychlostí do 300 Mbit/s. Zabezpečení sítě zajišťuje šifrování WPA-PSK.
Dodání 3-5 dní
Techly IDATA DP-KVM2 konzolový (KVM) přepínač Černá Výstupní proud: 2 A Frekvence vstupního střídavého napětí: 50-60 Hz Výstupní napětí: 5 V Vstupní napětí: 100 - 240 V Instalace do racku: Ne Barva: Č
Dodání 3-5 dní
Endorfy Navis F240 ARGB; Vodní chladič určený pro chlazení široké škály procesorů. Vyznačuje se vysokou kvalitou, výkonem a spolehlivostí. Disponuje dvěma 120 mm velkými ventilátory s ARGB podsvícením . O...
Dodání 3 dny
Increase your sense of security with Tellur s WiFi Smart Flood Sensor. The sensor integrates perfectly in the Smart Home ecosystem and you can see its working status by simply accessing the Tellur Smart app from your smartphone. When the sensor detects water, it alerts you through an acoustic alarm and a push notification sent to your smartphone. Also, you will be notified on your smartphone when the batteries are running low. The sensor works with classic AAA batteries and has a low energy consumption. The WiFi Smart Flood Sensor is only compatible with 2.4GHz WiFi frequencies and can be voice activated through Google Home and Amazon Alexa. Power supply : 2 x AAA battery, 3V Battery life : Up to 6 months Flood notifications : Yes Acoustic alarm : Yes Low battery notifications : Yes Probe cable length : 1 meter WiFi standard : IEEE 802.11b/g/n Supported WiFi network : 2.4GHz Dimensions : 7cm x 7cm x 2cm Weight : 75 gr Color : White Package dimensions : 9cm x 7.1cm x 4.4cm Package weight : 100 gr Package includes 1 x WiFi Smart Flood Sensor 2 x Adhesive tape 2 x Screws 2 x AAA batteries
Dodání 3-5 dní
Key Features 3.9-inch Length, Low-Profile Standard Form Factor PCI Express 2.1 (2.5GT/s or 5GT/s) 4 RJ-45 ports Intel I/O Acceleration Technology (I/O AT) VMDq, Next-Generation VMDq, and PC-SIG SR-IOV for Virtualized Environments Jumbo Frame Support up to 9.5KB IEEE 802.3az – Energy Efficient Ethernet (EEE) Low Power Consumption (5W Typical) iSCSI Remote Boot Support Flexible I/O Virtualization and Quality of Service (QoS) PXE Boot Support RoHS compliant 6/6 Specifications General Intel i350 GbE controller Compact size low-profile standard form factor PCI-E 2.1 x4 (2.5GT/s or 5GT/s) interface Quad RJ-45 connectors Intel PROSet Utility for Windows Device Manager Intel I/O Acceleration Technology (I/O AT) Power consumption: about 5W Ethernet Features IEEE 802.3 auto-negotiation for speed, duplex, and flow control IEEE 802.3x and 802.3z compliant flow control support Automatic cross-over detection function (MDI/MDI-X) 1Gb/s Ethernet IEEE 802.3, 802.3u, 802.3ab PHY specifications Compliant IEEE 1588 protocol and 802.1AS implementation Power Management and Efficiency IEEE 802.3az – Energy Efficient Ethernet (EEE) which reduces power consumption of the PHY by about 50% DMA Coalescing reduces platform power consumption Active State Power Management (ASPM) support LAN disable function MAC Power Management controls Low Power Link Up – Link Speed Control Virtualization Features VM to VM Packet forwarding (Packet Loopback) Eight TX and RX queue pairs per port to support VMWare NetQueue and Microsoft VMQ Flexible Port Partitioning: 32 Virtual Functions PC-SIG SR-IOV implementation IEEE 802.1q VLAN support IEEE 802.1q advanced packet filtering Performance Features TCP/UDP, IPv4 and IPv6 checksum offloads to improve CPU usage Low Latency Interrupts Tx TCP segmentation offload (IPv4, IPv6) increases throughput and lowers processor usage Receive Side Scaling (RSS) for Windows environment, Scalable I/O for Linux environments Jumbo Frames support up to 9.5K Bytes Intelligent interrupt generation Remote Boot Options Preboot eXecution Environment (PXE) support iSCSI remote boot for Windows, Linux, and VMware OS Support Windows XP SP3, Vista SP2, 7 SP1 2003 SP2, 2008 SP2, 2008 R2S RedHat EL 5.5, 6.0; SuSe SLES 10 SP3, 11 SP1 FreeBSD 8.0 VMware ESX 4.0, 4.1, 5.0 Xen Cables Support RJ-45 Category-5/5e up to 100m Operating Conditions Operating temperature: 0°C to 55°C (32°F to 131°F) Storage temperature: -40°C to 70°C (-40°F to 158°F) Physical Dimensions Card PCB dimensions: 9.91cm (3.90in) x 6.35cm (2.50in) (L x H) Height of end brackets: standard – 12cm (4.725in), low-profile – 7.94cm (3.13in)
Dodání 3-5 dní
StarTech 50 Pack M5 montážní šrouby a klecové matice (CABSCREWM5) Kategorie zboží: Příslušenství pro pouzdra a komponenty
Dodání 3-5 dní
NETRACK 106-62 cord coupler Krone IDC-Krone-IDC cat. 5e STP
Skladem, dodání 2-4 dní
Cisco switch CBS250-24T-4X - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24T-4X Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 95,23 Switching capacity in Gigabits per second (Gbps) 128 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Ano, centrál. sklad
Zámek Alantec RJ45 proti neoprávněnému vytažení ze zásuvky, průhledná barva (balení 24 ks + klíč) ALANTEC Kategorie zboží: Příslušenství pro regály
Dodání 3-5 dní
10 "a 19" kombinovaná nástěnná skříň 10U horizontální (10 "), 5U vertikální (19"), šedá Nástěnné skříňky DIGITUS® jsou navrženy, vyvinuty a vyrobeny pro vysoké požadavky na IT infrastrukturu. Pouzdro lze použít pro aplikace 254 mm (10 ”) nebo 482,6
Dodání 3-5 dní
Kompaktní design: Díky nízké hmotnosti a kompaktním rozměrům lze anténu použít jak v profesionálních domácích instalacích, tak i pro kempování, plavbu lodí atd. Vhodná pro horizontální i vertikální provoz pro nejlepší příjem signálu. Přijímá 4K digitální televizní signály, signály VHF a UHF. Vhodná
Dodání 3-5 dní
VENTILAČNÍ PANEL DO RAKU Delta EPRADO-A19-2W – Efektivní chlazení pro vaše zařízení Ventilační panel EPRADO-A19-4W je perfektním řešením pro ty, kteří chtějí efektivně chladit svá zařízení v rackových skříních. Díky použití dvou ventilátorů tento produkt zajišťuje vynikající cirkulaci vzduchu, kter
Dodání 3-5 dní
CAT 6 U-UTP patch cable, Cu, LSZH AWG 26/7, length 5 m, color blue
Dodání 3-5 dní
Nástěnný rozvaděč RBA - nedělený 18U, hloubka 600mm Plně svařovaný nástěnný rozvaděč je klasikou pro středně velké instalace. Je odzkoušen tisíci úspěšnými instalacemi. Vysoká kvalita zpracování zajišťuje skvělý vzhled a vysokou užitnou hodnotu. Rozvaděč má robustní svařovanou konstrukci. Vysoká kvalita zpracování a nejnovější technologie zajišťují skvělý vzhled rozvaděče. Dveře rozvaděče jsou standardně celoskleněné, ale na přání mohou být i celoplechové anebo s perforací. Vlastní systém pantů umožňuje otvírání dveří pod úhlem téměř 180°. Dveře lze snadno demontovat. Zámek na dveřích : Umožňuje snadný a rychlý přístup do rozvaděče. Nastavitelné vertikální lišty: Jeden pár 19“ vertikálních lišt je plynule nastavitelný v libovolné hloubce rozvaděče. To usnadňuje montáž zařízení i organizaci propojovacích kabelů. Vylamovací záslepky: V horní, spodní a zadní části rozvaděče jsou připraveny kabelové vstupy kryté vylamovacími záslepkami. Součástí příbalu je plastový rámeček a záslepka s kartáčovým těsněním pro utěsnění vstupu proti prachu. Ventilace: RBA typ A6*, má šest vylamovacích záslepek pro montáž chladících jednotek RAx-CH-X2x-X1, nebo ventilátorů RAX-CH-X07-X9 (až tři v horní a tři ve spodní části rozvaděče). RozvaděčRBA nyní umožňuje instalaci zařízení, kterou dříve v nástěnných rozvaděčích nebylo možné uchladit a bylo nutné je instalovat do stojanových rozvaděčů.
Ano, centrál. sklad