A-LAN FO Patch Cord SM LC-LC Duplex 9/125 2,0M (FOC-LCLC-9SMD-2)
Dodání 3 dny
PLANET GSD-1008HP; 10portový PoE přepínač 1000Base-T, včetně 8x Power over Ethernet injektorů (napáječů) standardu IEEE 802.3af/at , celkový výkon až 120 W . Extend mód pro spojení rych...
Ano, centrál. sklad
Solarix rozvaděč SOHO LC-18; Moderní nástěnný datový rozvaděč Solarix LC-18 je určen pro instalaci prvků síťových kabeláží menšího rozsahu , nebo pro instalaci prvků telekomunikačních rozvodů. R...
Ano, centrál. sklad
VIGI IP kamera C540(4mm) v provedení PTZ dome, disponuje 4 MP fixním objektivem (2560 x 1440, 30 fps) s ohniskovou vzdáleností 4 mm, snímačem 1/3", digitálním WDR a citlivostí 0 Lux pro nahrávání barevného (Full-Color) obrazu i během noci. Nechybí ani slo
Ano, centrál. sklad
Pigtail SM SC/APC Semi těsný 9/125 G657A1 12x2m Multikolor sada 12 vláken optic SM OS2 optic vyba
Dodání 3-5 dní
ALANTEC U/UTP cat.6 PE 4x2x23AWG 305m EXTERNÍ SUCHÝ kabel Frekvence pohybové interpolace: 250 MHz Standardní kabel: Cat6 AWG (velikost drátu): 23 Délka kabelu: 305 m Třída kabelu: E Barva kabelu: Čern
Dodání 3 dny
EVOLVEO Alarmex Pro, bezdrátový detektor otevření dveří/vrat/bran Kompatibilní s EVOLVEO Alarmex Pro Detektor otevření dveří/vrat/bran Dosah s ústřednou až 80 m Bezdrátová frekvence 433 MHz Detekce poplachu pomocí magnetického spoje Napájení 12V baterie TECHNICKÁ SPECIFIKACE Model ACSALMMSTS Pracovní napětí 12V (1× baterie 23A) Pohotovostní proud <=5uA Proud při aktivaci <=15mA Přenosová vzdálenost <80m (bez překážek) Parametry bezdrátového připojení 433MHz Provozní teplota 0~55°C Rozměry Vysílač 64 × 24 × 14 mm Rozměry Senzor 105 × 37 × 9 × mm Rozměry Magnet 105 × 15 × 15 mm Pancéřová hadice 360 mm
Ano, centrál. sklad
LYNX FTP patch kabel Cat5e PVC, CCA, 0,3m, zelený (balení obsahuje 10ks) Délka: 0.3 m Kategorie kabelu: Cat5e Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Zelený Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Lanberg Sokl pro volně stojící skříňky 800x1000 19 FF01/FF02 Černá (CK01-80-B)
Ano, centrál. sklad
Cisco Catalyst switch C1300-48P-4G Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will receive an
Ano, centrál. sklad
DIGITUS Modular Patch Panel, shielded 24-port, label field, 0.5U, rack mount, color black RAL 9005
3-5 dní dostupné
LOGILINK CQ3101S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 15m bílý Výrobce: LogiLink
Dodání 3-5 dní
Gembird RJ-45/RJ-45, kat. 6A, S/FTP, žlutá, 1M (PP6A-LSZHCU-Y-1M)
Dodání 3-5 dní
Imou Ranger 2C 3MP H.265 Wi-Fi Indoor Rotating Camera Enhance the security of your home. The Imou Ranger 2C camera provides high-quality 2K images and rotates from 0-355°, so you can keep an eye on ev
Skladem, dodání 2-4 dní
Lanberg PATCHCORD CAT.6 UTP 0,25M GREEN FLUKE PASSED LANBERG 10-BACK
Skladem, dodání 2-4 dní
Optický pigtail vhodný pro zakončení vlákna v optické vaně. Použité optické vlákno je singlemode ...
Skladem v eshopu
Blitzwolf BW-BL2 Bluetooth vysílač/přijímač Kompaktní Bluetooth 5.0 vysílač/přijímač BW-BL2 váží pouhých 18 g a vyniká širokou kompatibilitou. Zaručuje spolehlivý přenos a může pracovat ve 2 režimech
Dodání 3-5 dní
1U cable management panel 5x steel rings 40x75 mm, black (RAL 9005) 5x steel brackets for clear cable management Extra durable steel brackets are suitable for larger cable quantities Steel brackets can be dismantled Panel made from sturdy steel shee
3-5 dní dostupné
Space saving - 1U rack mount design IEC or NEMA outlet models Overcurrent Protection Aluminum material The PE0212 series Basic PDU contains 12 AC outlets and is available in IEC or NEMA socket configurations. The PE0212 series Basic PDU features a s
Dodání 3-5 dní
Paměťová vyrovnávací paměť 768 KB Podpora 2K jumbo rámů Zelená technologie TP-LINK
Dodání 3-5 dní
LOGILINK CQ3033S LOGILINK - Patch kabel Cat.6A 10G S/FTP PIMF PrimeLine 1m černý
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 6 Typ stínění U/UTP Délka kabelu 50 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.8 mm Externí zpoždění 5.4 mm Maximální provozní frekvence 250 M
Dodání 3-5 dní
LYNX UTP patch kabel Cat5e, PVC, CCA, 5m, zelený Délka: 5 m Kategorie kabelu: Cat5e Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Zelený Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Opticum RTV anténa RED EAGLE Dynamická UFO všesměrová anténa - aktivní
Dodání 3-5 dní
QGD-1600 společnosti QNAP je první spravovaný přepínač na světě, který podporuje virtuální počí...
Dodání 3-5 dní
Splice cassette with 12 Pigtails; pre-assembled LC (UPC); Singlemode 9/125µ colored Pigtails; LSZH
3-5 dní dostupné
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 150 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.98 mm Externí zpoždění 6 mm Maximální provozní frekvence 500
Skladem, dodání 2-4 dní
C-TECH Kabel patchcord Cat5e, FTP, modrý, 0,25m
Ano, centrál. sklad
Rozhraní: Micro SD, RJ-45, Wi-Fi Barva: Černá a bílá Typ: Kopule Voděodolnost: Voděodolnost Použití: Externí
Skladem v eshopu
Lanberg PATCHCORD CAT.5E UTP 1M WHITE VLUKE PASSED LANBERG 10-BACK
Skladem, dodání 2-4 dní
Technické údaje Maximální zatížení (kg): 15 Náklon: 30° Rotace: 360° Nastavení výšky: 2975 (1 - 3 m) Montážní otvory (mm): 336 Barva: Černá Materiál: Ocel Povrchová úprava: Práškové lakování
Dodání 3 dny
Sieťový systém EAGLE PRO AI AX1500 - 3 balenia - rýchlosť X1500, až 300 Mb/s (2.4GHz ) + 1201 Mbps (5GHz), 3Pack Skvelá hodnota - 3 jednotky dokážu pokryť plochu až 370 m2 - Mesh Smart Roaming, Vytvorte sieť Wi-Fi v celej domácnosti s jedným názvom siete a automaticky sa pripájajte, keď sa pohybujete po domácnosti - Optimalizácia, Udržujte si najčistejší kanál prostredníctvom nepretržitého skenovania - Zlepšenie, Spolupracujúce uzly mesh optimalizujú sieťovú prevádzku - Pripojiteľnosť, Aplikácia Eagle Pro AI poskytuje oznámenia a správy o používaní - Rozšíriteľnosť, EAGLE PRO AI sa prispôsobí rozloženiu vašej domácnosti, aby zabezpečil najlepšiu Wi-Fi - Asistent EAGLE PRO AI, proaktívna aplikácia poskytuje oznámenia a správy o používaní, aby bola vaša Wi-Fi a sieťová prevádzka optimálna - Vylepšená rodičovská kontrola, Vytvárajte profily, nastavujte rozvrhy, stanovte čas spánku, blokujte konkrétne webové domény a pozastavte internet. - Hlasové ovládanie, Spolupracuje s Amazon Alexa a Google Assistant pre pohodlné hlasové ovládanie - OFDMA pre vyššiu priepustnosť - BSS coloring pre menej rozhrania - Viac času Wi-Fi pre dlhšiu výdrž batérie zariadenia - Technológia Beamforming spresňuje pripojenie Wi-Fi.
Ano, centrál. sklad
NETRACK BZPAT15FY patch cable RJ45 snagless boot Cat 5e FTP 15m yellow
Skladem, dodání 2-4 dní
Ubiquiti Ubiquiti Liteap AC 2x2 Ale Airmax AC Sector AP
Dodání 3-5 dní
C-TECH kabel DisplayPort Hledáte spolehlivé a výkonné kabely pro propojení vašich zařízení s rozhraním DisplayPort? Naše kabely DisplayPort kategorie 1.4 přinášejí vysokou kvalitu obrazu a zvuku pro vaše multimediální potřeby, a to včetně rozlišení až 8K a aktualizace obrazového obsahu až 60 Hz. Specifikace Technické Specifikace Konektory DisplayPort 1.4 Rozlišení 8k@60Hz Délka kabelu 3 m
Ano, centrál. sklad
Cisco Catalyst switch C1300-8T-E-2G Sada pro montáž do racku není součástí balení. Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-8T-E-2G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 14.88 Switching capacity in gigabits per second (Gbps) 20.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technol
Ano, centrál. sklad
Insta360 GO 3S - 128GB (bílá) 4K rozlišení Insta360 GO 3S při svých pouhých 39 g nabízí jedinečný 4K zážitek a díky magnetickému systému pořídíte záběry z první osoby, aniž byste museli kameru držet v ruce! Vodotěsná až do 10 m Kamera GO 3S je oproti svému předchůdci vodotěsná až do 10 m. Drží všude Jediným limitem je vaše fantazie S kamerou GO 3S získáte skutečnou volnost při natáčení nejen sportovních, ale i rodinných záběrů. Sada magnetického příslušenství otevírá vhled do osobních situací. V balení naleznete magnetický přívěšek, klipsnu a otočný držák. Magnetický přívěšek, který lze nosit kolem krku pod oblečením. Klips je určený pro jakékoliv uchycení na pokrývky hlavy. Nově designovaný otočný stojan lze použít pro uchycení samotné kamerky, ale i celé základny. Díky magnetu a mravenčím rozměrům máte nespočet možností a způsobů uchycení. Action Pod Morfujeme! Vložením GO3S do základny zvané Action Pod ji proměníte v akční kameru „klasických rozměrů“. Díky Action Podu se délka nahrávání prodlouží na 140 min. Výklopný dotykový displej Action Podu přináší ten největší bonus v přístupu ovládání a nastavení. S GO3S pak máte kontrolu při pořizování selfieček či natáčení vlogů. Dálkové ovládání a náhledy Perfektní záběry odkudkoli Máte GO3S připravenou "na značkách"? Prohlédněte si náhled a spusťte nahrávání přímo z Action Podu. Stabilizace FlowState Nabroušená akce Unikátní řešení stabilizace FlowState se postará o vyhlazené a stabilní záběry. Otřesy jsou redukovány v šesti osách. Není třeba se obávat, že i ta nejdivočejší akce nebude ostře a bez chvění zaznamenána v rozlišení 4K. 360° uzamčení horizontu Horizont vždy "ve váze" Kameru GO3S nerozhodí otočky, výkruty, ani lopingy. Neporazitelná vyvažovací technologie udrží perfektní horizont za jakékoliv situace. QuickCapture Už vám neuteče žádný moment, zatímco se probíráte nastavením kamery. I s vypnutou kamerou stačí jediné stisknutí pro okamžité nahrávání. Ovládání hlasem Kamera - klapka - akce Díky technologii ovládání hlasem Voice Control 2.0 si můžete zahrát na režiséra, který jediným povelem zahájí natáčení Rychlá nabídka Sestři, kameru prosím Vybírejte z přednastavených režimů nahrávání přímo na displeji Action Podu jediným stisknutím tlačítka "Q". Voděodolný Action Pod Blíží se mraky? Není potřeba se utíkat schovat, kamera GO3 je vodotěsná a základna Action Pod má stupeň krytí IPX4*, který jí ochrání před deštěm i sněhem. *Action Pod je voděodolný pouze pokud je uvnitř něj vložena kamera GO3S. Buďte kreativní Kamera GO3S nabízí řadu nahrávacích režimů: TimeShift Zrychlete časoprostor. Aspoň zdánlivě Slow Motion Když čas neúprosně letí, zpomalte si ho až čtyřnásobně při 200 fps. PureShot HDR fotografie Dejte svým fotkám trochu říz. Zapněte funkci PureShot HDR, která pomocí umělé inteligence zajistí větší dynamický rozsah Timelapse Nechte čas plynout a natočte úžasné timelapse záběry - dokonce i za tmy. Automatický střih Nechte to na umělé inteligenci Automatická střižna v aplikaci Insta360 pro vás vybere ty nejlepší momenty a sestříhá je do rytmu hudby. Jenom si vyberte vaše oblíbené klipy a dejte si nohy na stůl. Export v jakémkoliv poměru stran Získejte nové perspektivy Od čtvercového formátu až po širokoúhlý, poměr stran vybíráte až po natáčení. Zvolte si poměr 9:16 a pošlete na sociální sítě nový virál, aniž byste přišli o důležité části záběru. Kompatibilní s Apple Find My Klíčové vlastnosti GO 3S Lehký a přenosný desing Magnetický systém uchycení 4K Hands-free POV přenos videa Multifunkční základna s vyklápěcím dotykovým displejem Výdrž baterie až 140 minut s Action Pod Účinná FlowState stabilizace 360° Horizon Lock Konstrukce vodotěsná do 10 m Hlasové ovládání 2.0 Úpravy videa pomocí umělé inteligence Specifikace Parametry Clona F2.8 Ekvivalentní ohnisková vzdálenost (35 mm kamera) 16 mm Rozlišení fotografií 4000x2250 (16:9) 2880×2880 (1:1) 3968x1472 (2.7:1) 4000x3000 (4:3) Rozlišení videa Video 4K: 3840x2160@24/25/30fps 2.7K: 2720x1530@24/25/30/50fps 1080p: 1920x1080@24/25/30/50fps FreeFrame Video 4K: 3840x2880@24/25/30fps 2.7K: 2720x2040@24/25/30/50fps 1080p: 1920x1440@24/25/30/50fps Timelapse 4K: 4000x3000@30fps (Export using Insta360 Studio for optimal quality.) TimeShift 4K: 4000x3000@30fps (Export using Insta360 Studio for optimal quality.) 2.7K: 2720x2040@30fps Slow Motion 2.7K: 2720x1530@100fps 1080p: 1920x1080@120/200fps Pre-Recording 4K: 3840x2160@24/25/30fps 2.7K: 2720x1530@24/25/30/50fps 1080p: 1920x1080@24/25/30/50fps Loop Recording 4K: 3840x2160@24/25/30fps 2.7K: 2720x1530@24/25/30/50fps 1080p: 1920x1080@24/25/30/50fps Kapacita akumulátoru GO 3S: 310mAh Action Pod: 1270mAh Barevné profily Standard, Vivid, Flat, Portrait Wi-Fi 5GHz 802.11a/n/ac Úložiště 128GB Formát fotografie JPG DNG Formát videa MP4 Režimy focení Photo, HDR Photo, Interval Photo, Starlapse Režimy videa Video, FreeFrame Video (umožňuje 360° uzamčení horizontu a úpravu poměru stran v postprodukci), Timelapse, TimeShift, Slow Motion, Pre-Recording, Loop Recording, Interval Video Režimy audia Potlačení větru, Stereo, Směrové soustředení Bluetooth BLE 5.0 Doba natáčení GO3: až 38 min při 1080p @ 30FPS GO3S + Action Pod: až 140 min při 1080p @ 30FPS Rozměry GO 3S: 25,6 x 54,4 x 24,8 cm Action Pod: 63,5 x 47,6 x 29,5 cm (Zaklapnutý displej) 63,5 x 86,6 x 29,9 cm (Vyklopený displej) Hmotnost GO3S: 39,1 g Action Pod: 96,3 g Displej 2,2” vyklápěcí dotyková obrazovka Voděodolnost GO3: Vodotěsnost do hloubky 10 metrů Action Pod: Voděodolnost IPX4 Co je v krabici Akční kamera GO3S Základna Action Pod Nový vylepšený magnetický přívěsek s vložkou pro naklopení kamery Otočný pivot stand s rychloupínacím mechanismem Opakovatelně použitelná přísavka se stativovým šroubem Klipsna na oblečení/ čepici Nabíjecí kabel Uživatelská příručka
Ano, centrál. sklad
LYNX UTP patch kabel Cat6, PVC, 10m, šedý Délka: 10 m Kategorie kabelu: Cat6 Typ kabelu: UTP (nestíněný kroucený pár) Materiál vodiče: CU (100% měď) Plášť: PVC Barva: Šedý Použití: Přenos dat do 10 Gb/s, vhodné pro gigabitové sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100/1000Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
DATACOM 10" nástěnný rozvaděč 9U/140 mm (plech) černý
Ano, centrál. sklad
VIGI C230I(4mm) je 3 megapixelová Dome kamera značky TP-Link určená pro venkovní použití s fixním objektivem 4 mm, IR přísvitem do 30m vzdálenosti a ethernetovým portem s 802.3af PoE. Kamera má max. rozlišení 2304 × 1296 px (při 30 fps), pozorovací úhel 8
Ano, centrál. sklad
MaxLink 10G SFP+ AOC kabel, aktivní je rychlé a levné řešení pro snadné propojení dvou síťových aktivních prvků switch/router rychlostí 1G nebo 10Gbps bez nutnosti pořízení SFP/SFP+ modulů či jiného příslušenství (například optické patch kabely). Kvalitn
Ano, centrál. sklad
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 200 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.98 mm Externí zpoždění 6 mm Maximální provozní frekvence 500
Dodání 3-5 dní
Programovací kabel USB-C/RJ45, 1,5m, určený pro konfiguraci switchů, routrů, serverů přímo přes c...
Ano, centrál. sklad
Kontakt-Simon Anténní zásuvka typ F 55 TASF2.01/116 dvojitý modul. Pro individuální instalace. Graf Výrobce: Kontakt-Simon
Dodání 3-5 dní
Zachyťte každý detail. Sportovní kamera Kruger&Matz Vision L400 vám umožní nahrávat videa v kvalitě 4K při 30 snímcích za vteřinu. Zařízení také podporuje kodek H.265! Tyto parametry zajistí, že zachytíte každý detail svých nejnapínavějších dobrodružství.. Vidět víc. Kamera Kruger&Matz Vision L400 má také velmi široký pozorovací úhel 170°, takže při nahrávání a focení zachytíte mnohem větší plochu.. Zvyšte pohodlí. Hlavní obrazovka s úhlopříčkou 2“ a rozlišením 320x240 px vám umožní pohodlnou navigaci v menu a usnadní prohlížení uložených videí a fotografií. Ovládací obrazovka umožňuje rychle zkontrolovat stav nastavení fotoaparátu.. Pro lepší efekt. Věnujte pozornost funkčnosti kamery Kruger&Matz Vision L400! Zařízení vám mimo jiné umožní: nahrávání ve zpomaleném režimu a také pořizování sériových fotografií.. Odplout do hlubin. Jste fanouškem potápění? Nebo možná milujete jízdu v terénu? Díky těsnému krytu, který je součástí sady, se kamera Kruger&Matz Vision L400 nebojí ponoření do vody nebo písečné rallye.. Předej to dál. Díky dedikované aplikaci XDV můžete nejen spravovat funkce sportovní kamery ze svého smartphonu, ale také sledovat natočený materiál a sdílet jej např. na sociálních sítích.. Ovládání na dálku. Dedikovaná aplikace není jediným způsobem, jak vzdáleně spravovat kameru Kruger&Matz Vision L400. Součástí sady je také náramek s dálkovým ovládáním, který vám usnadní fotografování a natáčení videí.. Silná podpora. Bez ohledu na to, jak extrémní jsou vaše dobrodružství, přiložené příslušenství pro montáž fotoaparátu zajistí, že je můžete zachytit všechna.. Technické parametry:. Kamera:. Senzor: IMX179. Velikost senzoru: 1/3,2 . Rozlišení: 4K@30 FPS (3840 x 2160 px), 1080p@60 FPS (1920 x 1080 px), 720p@120 FPS (1280 x 720 px). Ohnisková vzdálenost: 2,0. Clona: 2,0. Úhel: 170 stupňů. CPU:. Paměť RAM Allwinner V3 : 1 GB. Doba záznamu (4K): až 80 minut. Displej: 2” (320 x 240 px). Konektivita: Wi-Fi: 802.11 a/b/g/n. Formát videa: MP4. Video kodek: H. 264. Formát fotografií: JPG. Vestavěný mikrofon. Vestavěný reproduktor. Dosah dálkového ovládání: až 10 m. Baterie: Li-Ion 900 mAh. Nabíjecí napětí: 5 V / 1 A. Vstupy/Výstupy:. Port USB-C. Slot pro kartu MicroSD (max. 64 GB). Port Micro HDMI. Vodotěsnost: do 30 m ( ve voděodolném pouzdře). Rozměry: 60 x 41 x 32 mm. Hmotnost: 55 g. Obsah balení: Fotoaparát,vodotěsné pouzdro,USB kabel,odnímatelný panel pouzdra, jízdní kolo držák, rám s klipem, 2x klipy pro montáž s páskou, 2x krátké konektory, 1x dlouhý konektor, hlava, 2x pásek na suchý zip, 2x pásek s patentkou, 2x montážní páska, bezpečnostní kabel, 4x upínací páska, hadřík
Dodání 3-5 dní
With a compact design and small size, the motion sensor integrates seamlessly into the SmartHome ecosystem of your home. Moreover, the sensor will notify you if someone is trying to detach it. Simple and easy to install, the sensor works without cables, having a battery with an average lifetime of 1 year. Power supply : 1 x CR123A 3V (included) Battery life : Up to 1 year (triggered 7 times/day) Sensor type : PIR (Passive Infrared Sensor) Refresh time : 1 per minute Detection distance : Up to 6 meters Low battery notifications : Yes History record : Yes WiFi standard : IEEE 802.11b/g/n Supported WiFi network : 2.4GHz Dimensions : 5cm x 4.8cm x 4.8cm Weight : 50gr Color : White Operating temperature : 0° - 40° Operating humidity : 20% - 85% Package includes 1 x WiFi Motion Sensor, PIR; 1 x Holder; 1 x Adhesive tape; 1 x Screw + stopper; 1 x CR123A battery
Dodání 3-5 dní
Kabel Akyga® AK-USB-50 USB-C je vysoce kvalitní kabel pro rychlé nabíjení smartphonů Apple iPho...
Ano, centrál. sklad
Konektor technických dat 1: Konektor RJ45 2: RJ45 zástrčky: Zlatá a odlitková délka kabelu (M): 3
Dodání 3-5 dní
Solarix Rozvádzač nástenný nitovaný SENSA 9U 400mm, dvere plech, RAL 7035
Ano, centrál. sklad
Přepínač Cisco 9200-48P (C9200-48P-E)
Dodání 3-5 dní
TP-Link Deco XE75(1-pack) Třípásmový Wi-Fi 6E Mesh systém AXE5400 WiFi 6E pokrytí celé domácnosti – Pokryjte plochu až 5 500 ft2 (510 m2) ničím nerušeným WiFi signálem příští generace a dejte zapomenout mrtvým zónám pokrytí a načítání do vyrovnávací paměti. Zcela nové pásmo 6 GHz – Začněte využívat nejnovější frekvenci WiFi a zbavte se rušení, jejichž původem jsou všechna starší zařízení. 6GHz pásmo rovněž poskytuje výkonné vyhrazené páteřní připojení pro další zlepšení výkonu WiFi připojení u zařízení bez podpory standardu WiFi 6E. Skutečně třípásmová rychlost – Všechna tři pásma pracují společně a poskytují bleskurychlé připojení až 5 400 Mbit/s pro více než 200 zařízení Systém Mesh s umělou inteligencí (AI) – Sjednoťte domácí síť pod jedním název a heslem a současně získejte to nejlepší připojení při pohybu mezi jednotlivými místnostmi po domě TP-Link HomeShield – Chrání vaši domácí síť díky vyspělým funkcím na ochranu sítě a zařízení IoT Nastavení snadné jako nikdy dříve – Aplikace Deco vás provede nastavením krok za krokem Univerzální kompatibilita – Zpětná kompatibilita se všemi generacemi WiFi připojení a podpora všech poskytovatelů internetového připojení (ISP) a modemů. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-xe75/v1%20(1-pack)/ Technické specifikace WIRELESS Standards Wi-Fi 6E IEEE 802.11ax 6 GHz IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AXE5400 6 GHz: 2402 Mbps (802.11ax, HE160) 5 GHz: 2402 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 1-3 Bedroom Houses (1-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 4× High-Gain Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Tri-Band A newly-opened 6 GHz band brings more bandwidth and faster speeds Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity Very High Tri-Band Distribute devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 6 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode HARDWARE Ethernet Ports 3× Gigabit Ports *Per Deco Unit Supports WAN/LAN auto-sensing Buttons Reset Button SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 6 GHz Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: FCC: PHYSICAL Dimensions (W×D×H) 4.1 × 4.1 × 6.7 in (105 × 105 × 169 mm) Package Contents Deco XE75 (1-pack) 1 Deco XE75 units 1 RJ45 Ethernet cable 1 Power adapters 1 Quick Installation Guide OTHERS Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Skladem v eshopu
Incara Disq 60 Jedná se o atraktivní řešení, které se snadno a rychle instaluje do vodorovné...
Dodání 3-5 dní
Nový kancelářský standard Tento všestranný telefon s jasným 3,5” barevným displejem IPS LCD zobrazuje linky, funkce, kontakty a rychlé volby. Řada Poly Edge E300 navíc podporuje produktivitu díky možnosti využití až 32 linek. Zvuk ve firemní kvalitě Řada Poly E300 nabízí kvalitní zvuk s technologií Poly HD Voice. Snižuje hluk a rušivé zvuky pomocí technologií Poly NoiseBlockAI a Acoustic Fence. Parametry Audio Poly HD Voice; Technologie Poly Acoustic Clarity zajišťuje plně duplexní hovory a potlačuje akustickou ozvěnu i okolní šum; Technologie Poly Acoustic Fence potlačuje okolní hluk při použití sluchátka nebo kabelové náhlavní soupravy; Technologie Poly NoiseBlockAI odstraňuje většinu okolního hluku při používání konferenčního reproduktoru; Aplikace Poly Computer Audio Connector nainstalovaná v počítači (pouze Windows) umožňuje vybrat telefon pro zvukový vstup a výstup počítače a použít s počítačovými aplikacemi sluchátka, volitelné náhlavní soupravy a handsfree hlasitého odposlechu; Širokopásmový zvuk TIA-920, v souladu s typem 1 (plně duplexní IEEE 1329); Individuální nastavení hlasitosti s vizuální zpětnou vazbou pro každou zvukovou cestu; Detekce hlasové aktivity; Komfortní tvorba hluku; Generování tónů DTMF (RFC 2833 a v pásmu); Přenos zvukových paketů s nízkým zpožděním; Adaptivní paměti pro vyrovnání zpoždění Porty 1x USB 2.0 Type-C (pro média a úložné aplikace); 2x RJ-45 (10/100/1000BASE-TX Mb/s) Barva Bílá; Půlnoční modrá Software pro správu Bezdotykové spuštění sítě Poly; Poly Lens; Služba správy zařízení Polycom pro poskytovatele služeb (PDMS-SP) cloudové správy; SDP Správa zabezpečení Ověřování 802.1X a šifrování médií EAPOL přes SRTP; Ověřování Digest; Zašifrované konfigurační soubory; Zabezpečené poskytování sítě HTTPS; Přihlášení heslem; Podpora podepsaných spustitelných souborů softwaru; Podpora syntaxe adresy URL s heslem; Protokol TLS (Transport Layer Security); Šifrování médií SRTP pomocí 256bitového AES Rozsah provozních teplot 0 až 40 °C Záruka Standardní jednoletá omezená záruka Poly Obsah balení Instalační list; Konzole; Síťový kabel (LAN) CAT-5E; Stolní stojan; Kabel sluchátka; Sluchátko Číslo produktu 2200-87815-025 Poznámky pod čarou Právní omezení
Ano, centrál. sklad
LYNX FTP patch kabel Cat5e PVC, CCA, 5m, šedý Délka: 5 m Kategorie kabelu: Cat5e Typ kabelu: FTP (stíněný kroucený pár) Materiál vodiče: CCA (měděný plátovaný hliník) Plášť: PVC Barva: Šedý Použití: Přenos dat do 1 Gb/s, vhodné pro kancelářské a domácí sítě Konektory: RJ45 (8P8C), zalité Kompatibilita: 10/100Base-T ethernet, VoIP, IP kamery, tiskárny, routery, switche
Ano, centrál. sklad
Kabel Akyga® AK-USB-50 USB-C je vysoce kvalitní kabel pro rychlé nabíjení smartphonů Apple iPho...
Ano, centrál. sklad
Cisco switch CBS250-24FP-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-24FP-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication D
Ano, centrál. sklad
Instalační kabel Solarix CAT5E UTP PE Fca venkovní GELOVÝ 305m/box Venkovní GELOVÝ nestíněný kabel CAT5E s polyethylenovým pláštěm a třídou reakce na oheň Fca, 305 m box Tento instalační kabel s označením SXKD-5E-UTP-PEG je venkovní GELOVÝ nestíněný kabel CAT5E s polyethylenovým pláštěm. Kabel je určen pro náročnější instalace, kde běžný datový kabel s PVC nebo LSOH pláštěm neposkytuje dostatečnou ochranu proti vlivům okolního prostředí. Společně s ostatními komponenty systému strukturované kabeláže Solarix vytváří řešení, které zaručuje dlouhou životnost, maximální výkon a bezproblémový chod počítačové sítě. Instalační kabely Solarix – kategorie 5E jsou určeny pro horizontální rozvody a jsou nabízeny ve stíněné i nestíněné verzi s různým typem pláště - tj. PVC (třída reakce na oheň Eca), LSOH (třída reakce na oheň Dca s1 d2 a1) nebo UV stabilní PE (třída reakce na oheň Fca). Tyto kabely bez problémů splňují požadavky definované v mezinárodních standardech ANSI/TIA 568, ISO/IEC 11801 a EN 50173 pro kategorii 5E a třídu vedení Class D, včetně všech nejnovějších dodatků. Stejně jako ostatní kabely Solarix, je i kabel SXKD-5E-UTP-PEG značen metráží po 1 m v rozsahu od 0 do 305 m. Kabel je dodáván ve vysoce odolném třívrstvém leštěném kartónovém boxu (vždy barevně odlišeném podle typu kabelu), na kterém jsou uvedeny všechny nezbytné produktové informace, včetně čárových kódů, výrobní šarže, popisu a nejdůležitějších technických parametrů. Při instalaci do země doporučujeme vždy použít HDPE chráničku Technické informace Kategorie: Cat5E Podporované protokoly: 2.5/5GBASE-T a nižší Stínění: NE Šířka pásma: 100 MHz Typ a velikost vodiče: měděný drát 0, 50 mm ± 0, 005 mm Izolace a průměr vodiče s izolací: HDPE 1, 0 mm Třída reakce na oheň, typ pláště: Fca, PE Barva pláště: černá RAL 9005 Průměr kabelu: 5, 6 mm Váha: 35 kg/km NVP: 68 % Propagation delay: 535 ns/100 m Delay skew: 45 ns/100 m Balení: 305 m, třívrstvý kartónový box
Ano, centrál. sklad
Specifikace: Konektory RJ-45 Délka kabelu 17 cm Kategorie ICT Cat. 5/5e Čipová sada Ne Barva Černá,Orange
Skladem, dodání 2-4 dní
Popis produktu UniFi Protect G5 Dome kamera disponuje 5MP snímačem (2688 x 1512px) při 24fps, fixním objektivem (cca 2.8mm), IR přísvitem do 10m pro noční vidění, mikrofonem a reproduktorem. Kamera má velmi robustní tělo z kovového materiálu, odolnost IK08 proti vandalům a IPX4 proti povětrnostním vlivům a stříkající vodě. Do sítě se připojuje pomocí 10/100 Mbps ethernetového portu, který podporuje napájení přes kabel - 802.3af PoE (37 - 57V DC). Důležité vlastnosti • 5MP, 30 FPS Video • Noční režim s IR LED diodami do 10m • Široký záběr, pozorovací úhel 102.4° • IPX4 kryt odolný proti povětrnostním vlivům • Vestavěný mikrofon a reproduktor • Napájení pomocí PoE, max. spotřeba 5W • Vylepšené barvy pomocí HDR (High Dynamic Range) • Spravováno softwarem UniFi Protect - od verze 2.2.7, 2.7.18 (web) nebo 1.10.0 (mobilní aplikace) • Odolnost vůči vandalům - IK08 Poznámka: Ke spuštění tohoto produktu s plnou funkčností je nutný UniFI Protect, doporučujeme jej používat s UniFi Dream Machine Pro nebo UniFi Protect Network Video Recorder. Obsah balení • Zařízení • Šroubky + hmoždinky • Plastový plát pro přichycení ke zdi Technické parametry Kamera Typ objektivu:Fixní Objektiv [mm]:2,8 (fixní) Přísvit:IR Dosah přísvitu [m]:10 Pozorovací úhel [°]:102 Režim den/noc:IR cut filtr Obraz Rozlišení:5MP Max. rozlišení [pixely]:2688 x 1512 Konektory a rozhraní Audio:Mikrofon, Reproduktor Rychlost LAN:(1) 10/100Mbps Napájení Napájení přes PoE:802.3af, 37 .. 57V DC Typ napájení:PoE Max. spotřeba energie [W]:5 Fyzické charakteristiky Stupeň krytí:IPX4 Použití:Venkovní Antivandal (ochrana proti nárazu):IK8 Tlačítka:Reset Provozní teplota [°C]:-20 až 40 Hmotnost [g]:370 Šířka [mm]:109 Výška [mm]:65 Hloubka [mm]:109 Barva:Bílá Kompresní standardy Video komprese:H.264, MJPEG Software Výchozí IP adresa:Dynamická z DHCP
Ano, centrál. sklad
Chladící stojan Gembird Stojan na notebook 15,6 palce, skládací, stříbrný
Dodání 3 dny
Tenda TX12L Pro bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Černá Přesměrování portu: Ano Maximální výkon Tx (2,4 GHz): 20 dBmW Přenosová rychlost sítě Ethernet: 100101000 Mbit/s
Dodání 3 dny
Konektor technických dat 1: Konektor RJ45 2: RJ45 zástrčky: Zlatá a odlitková délka kabelu (M): 2
Dodání 3-5 dní
PLANET LS200-TH-868M; Vnitřní senzor teploty a vlhkosti má široké využití v zemědělství, farmacii a logistice. Jeho krytí IP65 zajišťuje spolehlivý provoz v náročných podmínkách, zatímco připojení LoRaWAN poskytuje údaje o teplotě a vlhkosti v reálném...
Ano, centrál. sklad
Increase your sense of security with Tellur s WiFi Smart Flood Sensor. The sensor integrates perfectly in the Smart Home ecosystem and you can see its working status by simply accessing the Tellur Smart app from your smartphone. When the sensor detects water, it alerts you through an acoustic alarm and a push notification sent to your smartphone. Also, you will be notified on your smartphone when the batteries are running low. The sensor works with classic AAA batteries and has a low energy consumption. The WiFi Smart Flood Sensor is only compatible with 2.4GHz WiFi frequencies and can be voice activated through Google Home and Amazon Alexa. Power supply : 2 x AAA battery, 3V Battery life : Up to 6 months Flood notifications : Yes Acoustic alarm : Yes Low battery notifications : Yes Probe cable length : 1 meter WiFi standard : IEEE 802.11b/g/n Supported WiFi network : 2.4GHz Dimensions : 7cm x 7cm x 2cm Weight : 75 gr Color : White Package dimensions : 9cm x 7.1cm x 4.4cm Package weight : 100 gr Package includes 1 x WiFi Smart Flood Sensor 2 x Adhesive tape 2 x Screws 2 x AAA batteries
Dodání 3-5 dní
CAT 6A S-FTP patch cord, Cu, PUR AWG 26/7, length 20.00 m, color green (similar to RAL 6018) Description CAT 6A S-FTP patch cord, Cu, PUR AWG 26/7, length 20.00 m, color green (similar to RAL 6018) Best performance and link quality for your network
Skladem v eshopu
LANBERG RACK CABINET 19" FREE-STANDING 42U/800X1000 (FLAT PACK) BLACK Volně stojící rozvaděč Lanberg FF01-8042-12B je řešení určené pro rozšíření sítí, instalaci kabeláže a zařízení o velikosti 19" a max. nosnost 800 kg. Může být použit v sítích, ser
Ano, centrál. sklad
Lanberg PATCHCORD CAT.6 FTP 5M BLACK FLUKE PASSED LANBERG 10-BACK
Dodání 3 dny
Klíčové vlastnosti Trasy přizpůsobené pro velká vozidla Živá upozornění na omezení Velký HD dotykový displej Prověřené světové mapy TomTom Služba TomTom Traffic Upozornění na rychlostní radary na 1 rok Vysoký výkon a rychlé reakce Pohodlné hlasové ovládání Pohyblivé navádění jízdními pruhy Rychlé aktualizace map přes Wi-Fi NOVĚ Vylepšené vizuální nápovědy NOVĚ Uložení profilů pro více vozidel NOVĚ Vyhýbání se nízkoemisním zónám NOVĚ USB-C Video TomTom GO Expert Plus Nová špičková navigace pro profesionální řidiče Na cestách na vás mohou čekat různá překvapení. Se správnou GPS navigací však budete vždy připraveni na vše. Zařízení TomTom GO Expert Plus je navrženo tak, aby profesionální řidiče dovedlo do cíle co nejefektivnější cestou. Nabízí spoustu navigačních funkcí pro velká vozidla. Mimořádně zřetelná obrazovka, pohodlné hlasové ovládání Prohlédněte si svou trasu ve velmi vysokých detailech na 6" / 7" dotykovém displeji, který se může chlubit nejlepším rozlišením na trhu. A díky ovládání pomocí hlasových příkazů můžete zařízení TomTom GO Expert Plus ovládat, aniž byste museli sundat ruce z volantu. Snadno použitelný držák Click-and-Drive navíc drží GPS navigaci bezpečně na místě. Nastavení profilu vozidla Jízda po silnici, mostě nebo v tunelu, které nejsou vhodné pro vaše vozidlo, není nikdy příjemná a většinou vás zpozdí. Proto zařízení TomTom GO Expert Plus přizpůsobuje každou trasu rozměrům vašeho vozidla. Stačí přejít do nabídky „Nastavení“ v hlavní nabídce, klepnout na položku „Mé vozidlo“ a klepnutím na jednotlivá nastavení zadat informace o vašem vozidle. TomTom Traffic Živé dopravní informace jsou skvělým způsobem, jak mít přehled o dopravních zácpách, uzavírkách silnic a nehodách, ale služba TomTom Traffic umí mnohem víc. Nabízí rychlejší, alternativní trasy, když zjistí, že je před vámi hustý provoz, díky čemuž strávíte jízdou méně času, spotřebujete méně paliva a v konečném důsledku budete mít i menší dopad na životní prostředí. Ukázka nastavení BT připojení Vyhýbání se nízkoemisním zónám Nyní můžete zvolit, že se chcete vyhnout nízkoemisním zónám, což bude zohledněno při plánování trasy. To je užitečné zejména pro starší nákladní vozidla. Vylepšené vizuální nápovědy Poutavé animace přes celou obrazovku, které zobrazují nadcházející navigační pokyny. Nikdy nezmeškáte odbočku nebo sjezd, ani když jedete s vypnutým zvukem. Přizpůsobte si zařízení Go Expert Plus Nikdo nepoužívá GPS navigaci tak často jako profesionální řidič. Proto navigační zařízení TomTom GO Expert Plus nabízí možnost úpravy vzhledu. Můžete změnit barvu mapy, čáru trasy a další prvky podle svých preferencí nebo potřeb zlepšení viditelnosti. Velmi rychlá odezva a snadné používání Díky vysokému výpočetnímu výkonu zařízení TomTom GO Expert Plus okamžitě reaguje na váš dotyk. Jednoduché rozhraní přináší intuitivnější navigaci, od plánování tras až po vyhledávání bodů zájmu v okolí. 5GHz pásmo Wi-Fi pak zajišťuje rychlé aktualizace map a softwaru. Pokrytí map Albánie, Alžírsko 70 %, Andorra, Angola 42 %, Antigua a Barbuda, Argentina, Austrálie 99 %, Rakousko, Bahamy, Bahrajn, Barbados, Bělorusko 73 %, Belgie, Belize, Benin 14 %, Bermudy, Bolívie 70 %, Bonaire, Svatý Eustach a Saba, Bosna a Hercegovina, Botswana 62 %, Brazílie, Brunej, Bulharsko, Burkina Faso 12 %, Burundi 7 %, Kamerun 12 %, Kanada, Kapverdy, Kajmanské ostrovy, Středoafrická republika 18 %, Čad 11 %, Chile, Kolumbie, Kongo 27 %, Kostarika 95 %, Chorvatsko, Kuba 31 %, Kypr, Česká republika, Demokratická republika Kongo 29 %, Dánsko, District of Columbia, Džibuti 70 %, Dominika 38 %, Dominikánská republika 32 %, Ekvádor 64 %, Egypt 96 %, Salvador 94 %, Rovníková Guinea 20 %, Estonsko, Etiopie 3 %, Faerské ostrovy, Finsko, Francie, Francouzská Guyana, Gabon 51 %, Gambie 44 %, Německo, Ghana 42 %, Gibraltar, Řecko, Grenada, Guadeloupe, Guatemala 94 %, Guinea 21 %, Guinea-Bissau 92 %, Guyana 86 %, Haiti 31 %, Honduras 95 %, Hongkong, Maďarsko, Island, Indonésie 78 %, Irák 20 %, Irsko, Izrael, Itálie, Pobřeží slonoviny, Jamajka 3 %, Jordánsko, Kazachstán, Keňa 30 %, Kosovo, Kuvajt, Lotyšsko, Libanon, Lesotho, Libérie 32 %, Lichtenštejnsko, Litva, Lucembursko, Macao, Makedonská republika, Madagaskar 28 %, Malawi 13 %, Malajsie 97 %, Mali 17 %, Malta, Martinik, Mauritánie 24 %, Mauricius, Mayotte, Mexiko, Moldavsko, Monako, Černá Hora, Maroko, Mosambik 25 %, Namibie 96 %, Nový Zéland, Nikaragua 94 %, Niger 17 %, Nigérie 53 %, Norsko, Omán, Panama, Paraguay, Peru 79 %, Filipíny 78 %, Polsko, Portugalsko, Portoriko, Katar, Rumunsko, Ruská federace 97 %, Rwanda 14 %, Réunion, Svatý Bartoloměj, Svatý Kryštof a Nevis 32 %, Svatá Lucie, Svatý Martin (francouzská část), San Marino, Svatý Tomáš a Princův ostrov 56 %, Saúdská Arábie, Senegal 49 %, Srbsko, Seychely, Sierra Leone 56 %, Singapur, Slovensko, Slovinsko, Jihoafrická republika, Jižní Súdán, Španělsko, Surinam 90 %, Svazijsko, Švédsko, Švýcarsko, Tchaj-wan, Sjednocená tanzanská republika 18 %, Thajsko, Nizozemsko, Togo 23 %, Trinidad a Tobago 2 %, Tunisko 98 %, Turecko 99 %, Uganda 12 %, Ukrajina, Spojené arabské emiráty, United Kingdom, Spojené státy americké, Uruguay 98 %, Venezuela 53 %, Vermont, Vietnam, Panenské ostrovy, USA, Jemen, Zambie 40 %, Zimbabwe 60 %, Vatikán Podrobné pokrytí dopravy Andorra, Rakousko, Belgie, Bulharsko, Chorvatsko, Česká republika, Dánsko, Estonsko, Finsko, Francie, Německo, Gibraltar, Řecko, Maďarsko, Island, Irsko, Itálie, Lotyšsko, Lichtenštejnsko, Litva, Lucembursko, Malta, Monako, Nizozemsko, Norsko, Polsko, Portugalsko, Rumunsko, Rusko, San Marino, Slovensko, Slovinsko, Španělsko, Švédsko, Švýcarsko, Turecko, Ukrajina, Spojené království, Vatikán, Kanada, Mexiko, Spojené státy americké, Brazílie, Chile, Kolumbie, Argentina, Peru, Uruguay, Mosambik, Egypt, Keňa, Lesotho, Maroko, Nigérie, Jižní Afrika, Brunej, Hongkong, Indonésie, Japonsko, Malajsie, Filipíny, Singapur, Tchaj-wan, Thajsko, Vietnam, Bahrajn, Izrael, Kuvajt, Omán, Katar, Saúdská Arábie, Spojené arabské emiráty, Austrálie, Nový Zéland Pokrytí rychlostních radarů Argentina, Austrálie, Rakousko, Belgie, Brazílie, Bulharsko, Kanada, Chile, Chorvatsko, Česká republika, Dánsko, Estonsko, Finsko, Řecko, Hongkong, Maďarsko, Indonésie, Irsko, Itálie, Lotyšsko, Litva, Lucembursko, Malajsie, Malta, Mexiko, Nový Zéland, Norsko, Polsko, Portugalsko, Rumunsko, Rusko, Srbsko, Singapur, Slovensko, Slovinsko, Španělsko, Švédsko, Thajsko, Nizozemsko, Ukrajina, United Kingdom, Spojené státy americké, Uruguay. Podporované jazyky Čeština, Bulharština, Katalánština, Chorvatština,Dánština, Holandština, Estonština, Finština, Francouzská, Němčina, Řečtina, Maďarština, Italština, Lotyština, Litevština, Norština, Polština, Portugalština, Slovenština, Slovinština, Jihoafrická angličtina, Španělština, Španělština (Latinská Amerika), Švédština, Turečtina, Britská angličtina, Americká angličtina Hlasové pokyny Čeština, Afrikánština, Arabština, Australská angličtina, Bulharština, Katalánština, Chorvatština, Dánština, Holandština, Holandština (Belgie), Finština, Francouzská, Němčina, Řečtina, Maďarština, Irská angličtina, Italština, Litevština, Novozélandská angličtina, Norština, Polština, Portugalština, Portugalština (Brazílie), Srbština, Slovinština, Španělština, Španělština (Latinská Amerika), Španělština (Argentina/latinská), Španělština (Chile), Švédština, Turečtina, Britská angličtina, Americká angličtina Technické specifikace Rozlišení displeje: 1280 x 720 pixelů (High Definition) Interní paměť: 32 GB Paměť RAM: 2 GB Wi-Fi: 2,4 GHz a 5 GHz Bluetooth (k příjmu služeb TomTom): Ano Hlasové ovládání: Ano Služby TomTom prostřednictvím smartphonu: Ano 3D budovy: Ano Rychlostní radary: ANo. 1 rok Obsah balení:
Ano, centrál. sklad
Venkovní IP kamera, 3Mpx snímač, 2K rozlišení, plnobarevné noční vidění do vzdálenosti 30 m, 4G/LTE připojení, 1x RJ-45 port, detekce pohybu, lidí a vozidel, krytí IP67. Kompatibilita s Amazon Alexa a Google Assistant.
Skladem, dodání 2-4 dní
GWN7721P je 10portový managovatelný switch L2 Lite, vybavený 8x 2,5G ethernetovými porty a 2x 10g...
Ano, centrál. sklad
Plastová krytka s bublinou pro profesionálnější zakonektorování konektoru RJ45(8p8c). Chrání konektor před poškozením a prašností. Její instalace na rozdíl od manžetek způsobuje překrytí konektoru. Rozměr vstupního otvoru: 6 mm Barva: zelená Bal
Ano, centrál. sklad
ATX12V: 2x 4+4pin PCIe: 4x 6+2pin ATX-Mainboard: 1x 24pin 16-Pin (12VHPWR, PCIe 5.0): 1x 300W Peripheral P4: 7x 4pin S-ATA: 6x 5pin Vedení kabelů: částečně modulární Síťový vypínač: ano Životnost / MTBF (hod): 100000 Typ PFC (Power Factor Correction): Aktiv-PFC Proudové špičky (OCP): ano Přetížení (OVP): ano Přehřátí (OTP): ano Podpětí (UVP): ano Zkrat (SCP): ano Přetížení (OPP): ano Form faktor: ATX Verze ATX: 3.0 certifikace: 80PLUS Bronze Výkon (Watt): 750 Způsob chlazení: aktivní Ventilátor (počet): 1 Průměr větráku (mm): 120 Vstupní frekvence (Hz): 50 - 60 Intenzita proudu (amper): 18 Vstupní napětí (V): 100 - 240 Výška (mm): 86 Barva: černá Hloubka (mm): 140 Hmotnost (kg): 1,7 Šířka (mm): 150
Skladem, dodání 2-4 dní
Description Industrial 8-Port Gigabit Switch DIN rail, extended temp. range Robust and durable industrial solutions with standard and DIN Rail mounting Industrial 8-Port Gigabit Switch 8 x 10/100/1000Base-TX Ethernet Ports DIN rail mountable The D
3-5 dní dostupné
Specifikace: Kategorie ICT Cat. 6A Typ stínění S/FTP Délka kabelu 100 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál LSZH AWG 26 Tloušťka vodiče 7 x 0,16 mm Izolace HDPE 0.98 mm Externí zpoždění 6 mm Maximální provozní frekvence 500
Skladem, dodání 2-4 dní
Planet VC-234 network switch Managed Fast Ethernet (10/100) Black 1U
Dodání 3-5 dní
ZyXEL Switch 12portový gigabitový neřízený přepínač s 8porty 1G + 2porty 2,5G + 2porty SFP+ XGS1010-12-ZZ0102F
Skladem, dodání 2-4 dní
Ubiquiti UACC-Cable-Patch-EL-5M-W
Ano, centrál. sklad
Features Detects gas leakage and triggers the alarm Multiple warnings: light indicator, high-decibel acoustic alarm & push notification Compatible with Tellur Smart app, perfectly integrated in the Smart Home ecosystem Remote control: mute & self-test Easy to install & use Technical data Power supply: DC 12V (AC 220V adapter included) Alarm level: 70dB @ 1 meter Push notifications: Yes History record: Yes Self test: Yes Gas type detection: Natural gas (CH4) Tolerated concentration: ±5% LEL (Lower Explosive Limit ) Alarm concentration: 8%LEL,tolerance ±3% LEL Alarm response time: <30 seconds WiFi standard: IEEE 802.11b/g/n Supported WiFi network: 2.4GHz Color: White Housing material: PC + ABS Installation method: Screws or 3M tape Operating temperature: -10°C - +55°C Operating humidity: 5% - 95% RH Product dimensions: 66 x 66 x 29mm Product weight: 62 gr
Dodání 3-5 dní
DATACOM FTP Cat5e drát 100 m; Instalační stíněný kabel kategorie Cat5e určený pro venkovní rozvody a instalace strukturované kabeláže. PE plášť poskytuje zvýšenou odolnost proti vlivům vnějšího prostředí...
Ano, centrál. sklad
Konektor technických dat 1: konektor RJ45 2: RJ45 zástrčky: Zlato a odlévá délka kabelu (M): 5 Cat
Dodání 3-5 dní
Cisco EOS Meraki MX600 Enterprise License and Support, 1 Day This product has reached end of li...
Dodání 3-5 dní
8P8C stíněná LAN spojka Konektory RJ-45F na RJ-45F Kompatibilní s kategorií 6A
Dodání 3 dny
Pro GARDENA Elektrickou sekačku PowerMax ™ 32 E Kalená ocel s práškovým nástřikem
3-5 dní dostupné
20 x Aruba Instant On 1930 24G Class4 PoE 4SFP/SFP+ 370W Switch ( 20 pack ) I/O Ports and Slots 24 RJ-45 autosensing 10/100/1000 Class 4 PoE ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP+ 1/10GbE ports Physical Characteristics Dimensions 17.42(w) x 10.42(d) x 1.73(h) in (44.25 x 26.47 x 4.39 cm) (1U height) Weight 8.23 lb (3.73 kg) Processor and Memory ARM Cortex-A9 @ 800 MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5 MB Memory And Flash 512 MB SDRAM 256 MB flash Packet Buffer 1.5 MB Performance 100 Mb latency < 4.7 uSec 1000 Mb latency <2.4 uSec 10000 Mb latency <1.3 uSec Throughput (Mpps) 95.23 Mpps Capacity 128 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 16,000 Reliability MTBF (years) 71 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic 1 LWAd = 4.0 Bel LpAm (Bystander) = 24 dB Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50-60 Hz AC voltage 100 - 127 / 200 - 240 VAC Current 4.9 A/2.4 A Maximum power rating 440.4W Idle power 20.3W PoE power 370 W Class 4 PoE Power supply Internal power supply Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Mounts in an EIAstandard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rackmounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba Instant On 1G SFP RJ45 T 100m Cat5e Transceiver (R9D17A) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E)
Ano, centrál. sklad
Přepínač PoE TL-SF1008P 10/100 Mbit/s poskytuje bezproblémové připojení k síti. Integruje síťové možnosti 100 Mbit/s Fast Ethernet a 10 Mbit/s Ethernet.
Dodání 3 dny
LYNX UTP kabel Cat5e, PE (Fca), celoměděný, venkovní, černý box 305m Provedení: UTP (nestíněný) Plášť: PE (polyethylen) Kategorie: Cat5e Určení: Venkovní instalace Délka balení: 305 m (box) Barva: Černá Vodič: Celoměděný (solid copper)
Ano, centrál. sklad
Stahovací páska DATACOM 3.6x200; Stahovací pásky pro lepší organizaci kabelů. ZÁKLADNÍ SPECIFIKACE; Rozměry: 3,6 x 200 mm; Počet kusů v balení: 100 ks; Barva:...
Ano, centrál. sklad
RBA-12-LS5-CAX-A119' rozvaděč jednodílný 12U/500mm dv. síto 80%-6mm RAL7035
Ano, centrál. sklad
LANBERG PATCH PANEL 24 PORT 0.5U 19” CAT.5E SHIELDED BLACK
Dodání 3 dny
RGTec - stíněný (opletení/fólie), vnitřní, koaxiální kabel v konstrukci RG6. Vnější PVC povlak ve třídě CPR - Eca. Vodič o průměru 1,13 mm vyrobený ze 100% měděného drátu. Hustota copu 81 %. Třída st
Dodání 3-5 dní
DIGITUS Fiber Optic Patch Cord, LC to LC Multimode 50/125 µ, Duplex Length 2m, Class OM3 • LC / LC Connector • Connector with ceramic ferrule • Multimode • Duplex • I-VH 2G50/125µ • Halogen free cable • 50/125µm fiber • Fiber class OM 3 •
3-5 dní dostupné
WiFi router MESH, WiFi 6, rychlost až 1500 Mb/s (5 GHz 1201 Mb/s a 2.4 GHz 300 Mb/s), AI Mesh, MU-MIMO, OFDMA, 1x GWAN, 1x GLAN ,WPA3, IPv6, rodičovská kontrola, síť pro hosty, pokrytí až 370 m2, aplikace v češtině a hlasové ovládání Amazon Alexa/Google
Skladem v eshopu
Cloud Router Switch PoE CRS354-48P-4S+2Q+RM Power all your devices while having the strongest performance – this 48 port PoE+ switch will rock any setup, including 40 Gbps devices! If you are looking for a single switch that will put your network setup ahead of the curve and power all the necessary devices – look no further! The new CRS354-48P-4S+2Q+RM is an effective and adaptable rackmount solution for managing networks in the most demanding environments. Unlike many other switches out there, our products are made with the system administrator in mind. High-end performance with PoE-out for the masses: more 10G ports and even 40G ports, because speed matters This powerful switch has 48 x 1G RJ45 ports and 4 x 10G SFP+ ports. There are also 2 x 40G QSFP+ ports for extremely fast fiber connections or linking with other 40 Gbps devices. All 48 Ethernet ports offer different power output options: Passive PoE, low voltage PoE, 802.3af/at (Type 1 “PoE” / Type 2 “PoE+”) with auto-sensing, making this switch the easiest solution to power even the largest setups. We have included a mighty power supply that can provide 750 W of power – this switch can handle a lot. And there is a special bracket for easy cable management. The 48 port champion you’ve been waiting for – this is the bargain of the decade! Now with PoE-out! CRS354-48P-4S+2Q+RM is extremely functional, and it has the best price-point on the market – it will make the perfect addition to a professional setup. The total non-blocking throughput is 168 Gbps, switching capacity is 336 Gbps and the forwarding rate reaches 235 Mpps Technické specifikace: Provedení: Rackmount Počet "U" pozic: 1 Ventilátory: (3) 40 x 40 mm Šasi: Kovové Tlačítka: Reset Provozní teplota [°C]: -20 až 60 Hloubka [mm]: 297 Šířka [mm]: 443 Výška [mm]: 44 RAM [MB]: 64 CPU: QCA9531 Frekvence CPU [MHz]: 650 Počet CPU jader: 1 Velikost interního uložiště [MB]: 16 Management LAN: (1) 10/100Mbps Sériový port: RJ45 Rychlosti LAN: (48) 10/100/1000Mbps Gigabit LAN: Ano Rychlosti SFP/SFP+/QSFP+: (4) 10Gbps + (2) 40Gbps Redundantní napájení: Ano Typ napájení: Ze sítě (230V) Podporované PoE-Out standardy: 802.3af, 802.3at, Pasivní 24V, Pasivní 48V PoE budget [W]: 750 Max. spotřeba energie [W]: 800 Napájení přes konektor/svorkovnici: 230V AC Rychlost předávání paketů [Mpps]: 235 Rychlost přepínání [Gbps]: 336 Web management: Ano Funkce: VLAN, QoS, L3 Operační systém: RouterOS - L5 Podpora IPv6: Ano Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / - Užitečné odkazy: Datasheet Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad