Ubiquiti DisplayCast Pro umožňuje přehrávat multimediální playlisty na jakémkoli HDMI displeji. Součástí dodávky je držák, který umožňuje připevnit DisplayCast Pro k displeji nebo na zeď. Aplikace UniFi Connect usnadňuje vytváření playlistů. Ovládání myší a klávesnicí je podporováno přes USB-C. Čís
Ano, centrál. sklad
Cudy GS1010PE síťový přepínač Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s Podpora VLAN: Ano Síťové standardy: IEEE 802
Skladem, dodání 2-4 dní
ASUS ROG Strix GS-BE7200 Propustnost dvoupásmové WiFi 7 až 7200 Mb/s díky technologiím MLO a 4K-QAM Kabelová kapacita 12,5G se čtyřmi 2,5G LAN porty a jedním 2,5G WAN portem Šest interních antén a zesílený dosah v pásmu 5 GHz, poskytující až o 15 % lepší propustnost na dlouhé vzdálenosti než standardní 5GHz 4T4R routery Exkluzivní herní síť ROG s funkcí Adaptive QoE upřednostňuje herní provoz v reálném čase, čímž zajišťuje plynulé hraní bez lagů – a to i při vysokém zatížení sítě Snadné nastavení IoT zařízení a podsítí VPN, rodičovská kontrola a okamžité připojení díky funkci Smart Home Master Pokročilé tříúrovňové zabezpečení sítě s technologií AiProtection a předinstalovanou podporou VPN Technologie AiMesh vylepšená o WiFi 7 umožňuje vytvořit bezpečnou a rozšiřitelnou síť pro kompatibilní routery ASUS Specifikace Technické Specifikace Síťový standard WiFi 6 (802.11ax) WiFi 7 (802.11be) IEEE 802.11a IEEE 802.11b IEEE 802.11g IEEE 802.11n IEEE 802.11ac IPv4 IPv6 Přenosová rychlost přes WiFi 2.4GHz BE: 4x4 (Tx/Rx) 4096 QAM 20/40MHz, až 1376Mbps 5GHz BE: 5x5 (Tx/Rx) 4096 QAM 20/40/80/160MHz, až 5764Mbp Anténa 6x Integrovaná Vysílání / Příjem 2,4 GHz 4x4 5 GHz 5x5 Procesor Čtyřjádrový procesor s frekvencí 2,0 GHz Paměť 128 MB flash paměti DDR4 1 GB RAM Zvýšení rychlosti (Boosts Speed) OFDMA (Orthogonal Frequency Division Multiple Access) Beamforming: standardizovaný a univerzální Vysoká datová rychlost 4096-QAM Šířka pásma 20/40/80/160 MHz Operační frekvence 2,4 GHz 5 GHz Operační mód Režim bezdrátového routeru Režim AiMesh Režim přístupového bodu Režim Media Bridge Režim opakovače I/O Porty 1 x 2,5G pro WAN 4 x 2,5G pro LAN Tlačítka Napájení, WPS, Reset LED indikátor WiFi WAN SYSTÉM Napájení AC vstup: 110 V ~ 240 V (50 ~ 60 Hz) DC výstup: 12 V s max. proudem 2,5 A AiMesh Primární AiMesh router Uzel AiMesh Hry Game Boost / Akcelerace Mobilní herní režim Gear Accelerator ROG_First OpenNAT (Herní profil) Herní port Herní síť Rodičovská kontrola Umožňuje zablokovat přístup k nežádoucím webům a aplikacím Časový plán Odměna Vlastní rozvrh internetu v rámci rodičovské kontroly Maximální počet profilů rodičovské kontroly: 64 Síť pro hosty Podpora sítě pro hosty Maximální počet pravidel sítě pro hosty: 2,4 GHz + 5 GHz : 3 Časový limit připojení k síti pro hosty Šifrování sítě pro hosty: Otevřený systém, WPA/WPA2/WPA3-Personal Zabezpečení AiProtection VPN Šifrování WiFi: WPA/WPA2/WPA3 Personal, WPA/WPA2/WPA3 Enterprise WPS Let s Encrypt DNS-over-TLS SSH Bezpečnostní sken Firewall Maximální počet filtrů klíčových slov ve firewallu: 64 Maximální počet filtrů síťových služeb ve firewallu: 32 Maximální počet filtrů URL ve firewallu: 64 AiProtection Hodnocení zabezpečení routeru Blokování škodlivých stránek Blokování reklam Blokování sledovacích prvků (Trackers) VPN Instant Guard VPN klient L2TP VPN klient Open VPN VPN klient PPTP VPN klient WireGuard VPN server IPSec VPN server Open VPN VPN server PPTP VPN server WireGuard VPN Fusion Řízení provozu Adaptivní QoE • Monitor šířky pásma • Omezovač šířky pásma -- Maximální počet pravidel omezovače šířky pásma: 32 Tradiční QoS Monitor provozu • Monitor provozu v reálném čase • Monitor kabelového provozu • Monitor bezdrátového provozu Analyzátor provozu • Období analýzy provozu: Denně, Týdně, Měsíčně • Historie webových stránek WAN Typ internetového připojení: PPPoE, PPTP, L2TP, Automatická IP, Statická IP, IPSec NAT Passthrough: • PPTP Pass-Through • L2TP Pass-Through • IPSec Pass-Through • RTSP Pass-Through • H.323 Pass-Through • SIP Pass-Through • PPPoE Relay LAN DHCP Server IGMP Snooping IPTV Ruční přiřazení IP adresy • Maximální počet pravidel pro ruční přiřazení IP adresy: 128 Wake on LAN (WOL) Bezdrátové připojení MU-MIMO Uživatelské rozhraní WEB: ASUSWRT APLIKACE: ASUS Router APP Správa Záloha a obnovení konfigurace Diagnostické nástroje Systém zpětné vazby Systémový protokol (Log) Upozornění na připojení nového zařízení Přihlašovací Captcha Diagnostika připojení Automatická aktualizace firmwaru Rozměry a váha Rozměry 182,3 x 80 x 207 mm Co je v krabici WiFi 7 dvoupásmový router ROG RJ-45 kabel Napájecí adaptér Příručka pro rychlé spuštění Záruční karta
Skladem, dodání 2-4 dní
Hoco Bezdrátový router WiFi5 HI31 bílý Výrobce: Hoco Kategorie:
Dodání 3-5 dní
Gigabitové spravované přepínače Smart+ Řada DGS-1210 Správa a zabezpečení L2 s funkcemi L3 Rozhraní CLI a webové rozhraní Statické a MSTP směrování Duální obrazy a konfigurace Doživotní omezená záruka po registraci Rozhraní příkazového řádku CLI přes Telnet Podporuje kompaktní rozhraní příkazového
Dodání 3 dny
Cudy FS1006P síťový přepínač Nespravované Fast Ethernet (10/100) Podpora napájení po Ethernetu (PoE) Černá Technologie kabeláže Ethernetu - měď: 100BASE-TX10BASE-T Síťové standardy: IEEE 802.3uIEEE 80
Skladem, dodání 2-4 dní
Tenda TEG1128P-24-250W Přepíná data pomocí 26ti portů RJ45 a 2x SFP slotů, 24 portů 10/100/1000 Mb/s podporuje PoE802.3af/at. Switch má ochranu proti přepětí 6kV. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x, half-duplex kontrola toku v režimu Back-Pressure. Je vhodná jak do menších a středních firem, tak i do větších domácností.Napájení portů pomocí PoE 802.3af (15,4W) a 802.3at (30W). Max. celkem 230 Wattů na 24 PoE portů, využití pro venkovní i vnitřní IP kamery, Access Pointy/Routery, IP telefony, apod. Přepínač Standard / Priority / Extend / VLAN mode Standard mode: V tomto módu pracuje jako klasický switch, veškeré porty mají auto-negaci, všechny porty spolu komunikují, Port1 až Port26 rychlost 10/100/1000 Mb/s, SFP port rychlost 100/1000 Mb/s. Priority mode: Port1 až Port8 mají nastavenou velmi vysokou QoS prioritu. Extend mode: PoE porty Port17 až Port24 mají navýšen dosah ke koncovému zařízení až na 250m (záleží také na koncovém zařízení, kabeláži, apod.). Všechny porty switche spolu navzájem komunikují. VLAN mode: V tomto módu jsou Port1 až Port24 izolovány samy od sebe, každý port Port1 až Port24 může komunikovat jen s uplink porty Port25, Port26, SFP1 (27), SFP2 (28). Tento mód zabraňuje velkému šíření broadcastů a DHCP spoofingu. Technická specifikace Standardy a protokoly: IEEE802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3x, IEEE802.3af, IEEE802.3at Porty PoE: 24x 10/100/1000 Mbps porty RJ45 auto-negace a s podporou PoE IEEE802.3 at/af PoE standart Porty Uplink: 2x 10/100/1000 Mbps porty RJ45 auto-negace, 2x 100/1000 Mbps SFP Celková propustnost: 56 Gbps Velikost tabulky MAC adresace: 8K Mód přepínání: Store-And-Forward LED Indikace: 28x Linka/Aktivita portu, 1x PoE-Max, 1x Napájení PoE napájení: Port 1 to Port 24 support standard IEEE802.3at/af power (maximum power for each port is 30W),PoE power type is (1 and 2 +, 3 and 6 - line pair), totally 230 Watt for PoE Level přepěťové ochrany: - pro porty: 6kV, - pro napájení: 6kV, ESD: vzduch: ±10kV, kontakt: ±8kV Buffer: 4M Packet forwarding rate: 41,7 Mpps Napájení: 100 až 240 V, AC 50/60 Hz Spotřeba: 15 W (bez PoE napájení), 250 W (s připojenými PoE zařízeními max. 230 W) Rozměry: 440mm x 240mm x 44mm(L*W*H) Celkem max. napájení PoE: 230 W Umístění: rackmount 19", na stěnu, desktop MTBF: 50 000 hodin+ Provozní teplota: 0° až 45 °C Vlhkost: 10%-90%RH (nekondenzující) Certifikace: FCC/CE/RoHS
Ano, centrál. sklad
1režimový SFP+ LC modul pro prodloužení přenosové vzdálenosti mezi 2 přístroji pomocí optických kabelů 9/125 µm, ethernetové připojení typu 10G, 10km dosah, Hot Swapping = možnost přidat nebo odebrat jednotlivě součástky bez nutnosti vypnutí. Bílá.
Skladem v eshopu
NETGEAR Smart GS752TXUP
Dodání 3-5 dní
MikroTik KNOT; KNOT je univerzální zařízení se širokou škálou možností připojení a podporou protokolů či rozhraní. Jedná se o IoT Gateway , která využívá technologií Narrow Band a CAT-M , které jsou...
Ano, centrál. sklad
TP-Link Halo H3000X Dvoupásmový (2,4 GHz/5 GHz) Wi-Fi 6 (802.11ax) Bílý Interní Výrobce: TP-Link
Dodání 3-5 dní
ASUS ExpertWiFi EBA63 AX3000 Dual-Band WiFi 6 (802.11ax) PoE Access Point, podpora až 5 SSID a VLAN, Self-defined Network, podpora PoE & PoE+, aplikace pro snadnou správu, kompatibilní s AiMesh Bezproblémové a rozšiřitelné připojení — Užijte si nepřetržitý roaming s WiFi 6 rychlostí až 3000 Mb/s, podporou až 100 aktivních zařízení a snadnou škálovatelností, abyste splnili vyvíjející se potřeby vaší podnikové sítě. Zabezpečené a segmentované sítě – Snadné nastavení WiFi sítě prostřednictvím Self-defined Networks a vylepšené podnikové zabezpečení s podporou VLAN, které nabízí až pět SSID pro segregaci zařízení a stanovení priorit v různých obchodních scénářích. Flexibilní nasazení s PoE – Podpora připojení Power over Ethernet (PoE) a AC adaptérů, což poskytuje všestranné možnosti instalace. Přizpůsobí se jakémukoli prostoru — Podporuje stropní a nástěnnou montáž, aby se vešly do různých podnikových prostředí s větší flexibilitou. Vyrobeno pro bezpečnost a spolehlivost — V souladu s normami IEC 60601-1-2 a s horní polovinou zařízení vyrobenou z materiálů, které splňují normu hořlavosti plastů UL94 5VB*, zajišťuje EBA63 stabilní a spolehlivé spojení. Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) IPv4 IPv6 Datový přenos 802.11a: až 54 Mbps 802.11b: až 11 Mbps 802.11g: až 54 Mbps WiFi 4 (802.11n): až 300 Mbps WiFi 5 (802.11ac): až 1734 Mbps WiFi 6 (802.11ax) (2,4 GHz): až 574 Mbps WiFi 6 (802.11ax) (5 GHz): až 2402 Mbps Anténa 4x Vnitřní anténa Paměť 256 MB Flash 512 MB RAM Operační frekvence 2.4 GHz 5 GHz Konektory 1x Gigabit Ethernet Port (Podporuje PoE) Napájení 802.3af PoE 12 V s max. 1,5 A proud DC (síťový adaptér součástí dodávky) Váha 426 g
Skladem v eshopu
PLANET BSP-115HP-5A; Solární napájecí PoE switch s integrovaným MPPT regulátorem nabízí 5× RJ-45 10/100/1000 Base-T s PoE napájením (1× PoE++ 802.3bt, 2× 802.3at, 2× 802.3at nebo pasivní 24 V) , 65 W PoE budget, DIP switch pro přepínání režimů a 1× SF...
Ano, centrál. sklad
Aqara Single Switch Module T1 dokáže snadno změnit tradiční elektrické spotřebiče nebo světla na inteligentní zařízení. Když pracuje s jinými inteligentními zařízeními Aqara, lze realizovat množství inteligentních scén.
3-5 dní dostupné
Přístupový bod, 5-pack, podpora Wi-Fi 6, max. rychlost až 1775 Mbit/s, v 5GHz pásmu rychlost přenosu až 1201 MB/s, v 2,4GHz pásmu rychlost přenosu až 574 MB/s, snadná správa, platforma Omada pro integraci síťových zařízení, barva bílá.
Skladem v eshopu
Přístupový bod Camsat Přístupový bod LTE Kat. 4 GLOBALCAM 4.5G-2POE 2.4GHz, 150Mb/s CAMSAT
Dodání 3-5 dní
Plug and Play—Ease of Use PoE12-30W is easy to connect network devices without any configuration. The wall-mount and desktop design accommodate most installations scenarios.
Ano, centrál. sklad
GTX-C1-18-16G2SFP/X 16PORTOVÝ SFP POE SWITCH – Spolehlivé řešení pro instalace IP CCTV Přepínač PoE GTX-C1-18-16G2SFP/X je vynikající volbou pro profesionální instalace IP CCTV, které vyžadují spolehlivost i vysokou kvalitu přenosu. Díky technologii PoE toto zařízení nejen přenáší data, ale také na
Dodání 3-5 dní
Typ: Switch Počet Gigabit-Portů: 8 Jumbo rámeček: 10K (max.) Počet SFP Portů: 2 IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.1p: ano IEEE 802.1X Port Based Network Access Control (PNAC): ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.1Q Virtual LAN (VLAN): ano IEEE 802.1w: ano IEEE 802.1AX Link Aggregation Control Protocol (LACP): ano IEEE 802.1s: ano IEEE 802.1d: ano Barva: černá / stříbrná Šířka (mm): 280 Výška (mm): 126 Hloubka (mm): 44 Hmotnost (g): 980
Skladem, dodání 2-4 dní
Teltonika INDUSTRIAL 4G LTE ROUTER - RUTM11
Dodání 3-5 dní
Router CUDY WR3600 BE3600 Gigabit Wi-Fi 7 Přenosová rychlost sítě Ethernet: 1000 Mbit/s10010 Typ rozhraní ethernetu LAN: Gigabit Ethernet Počet sítí pro hosty (2,4 GHz): 1 Počet sítí pro hosty (5 GHz)
Dodání 3-5 dní
Technické parametry Fyzické charakteristiky Provozní teplota [°C]: 0 až 70 Konektory a rozhraní Optické konektory: (1) LC Obecné Kompatibilita: Cisco Optika Formát: SFP Pro typ kabelu: Single Mode Přenosová rychlost: 1 Gbps Vlnová
Ano, centrál. sklad
Teltonika 2-pinový napájecí zdroj 130W - PR318EUA Napájecí adaptér s výstupním napětím DC 50 V, max. proudem 2,6 A a výkonem 130 W. Teltonika PR318EUA je speciální napájecí adaptér s atypickým 2-pin konektorem urč
Ano, centrál. sklad
TP-Link JetStream switch TL-SG2016P 16portový gigabitový smart switch JetStream s 8 porty PoE+ 120 W PoE Budget: 8 × 802.3at/af kompatibilních PoE+ portů s celkovým napájením 120 W. Plně gigabitové porty: 8 × gigabitové porty PoE+ a 8× gigabitové porty bez PoE poskytují vysokorychlostní připojení. Integrováno do Omada SDN: Zero-Touch Provisioning, centralizovaná správa cloudu a inteligentní monitorování. Centralizovaná správa: Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu. Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další. Optimalizujte hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping. Learn more about TP-Link PoE technology > Learn more about Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg2016p/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interface • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+) • Auto-Negotiation/Auto MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity Fanless Power Supply • External Power Adapter (Output: 53.5 VDC/ 1.31 A) PoE Ports (RJ45) • Standard: 802.3af/at compliant • PoE Ports: 8 Ports • Power Supply: 120 W* Dimensions ( W x D x H ) 11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm) Max Power Consumption 146.5 W (110 V/60 Hz) (with 120 W PD connected) Max Heat Dissipation 499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected) PERFORMANCE Bandwidth/Backplane 16 Gbps MAC Address Table 8k Packet Buffer Memory 4.1 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow-based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features • DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile) IPv6 Support • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN Access Control List • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Security • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG2016P • Power Adapter • Installation Guide • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Gembird WNP-UA300P-02 WIFI USB síťová karta 300 Mbps odpojitelná anténa Standardy Wi-Fi: Wi-Fi 4 (802.11n)802.11b802.11g Wi-Fi: Ano Wi-fi pásmo: Jednopásmový (2,4 GHz) Maximální přenosová rychlost: 30
Dodání 3-5 dní
PLANET MGS-6311-10T2X; Spravovatelný multigigabitový L3 přepínač , 8× 10/100/1000/2500 Base-T RJ-45, 2× 10G RJ-45, 2× 10G Base-SR/LR SFP+ (zpětně kompatibilní s 1000BASE-SX/LX/BX). Konzole/Telnet/Web/SNMP v1/v2c/v3 management, SSH v2, TLS v1.2, VLAN 8...
Ano, centrál. sklad
G403/E EAGLE PRO AI N300, router - G403/E EAGLE PRO AI N300, router
Skladem, dodání 2-4 dní
DN-651146 je robustní 8+2portový průmyslový ethernetový přepínač pro drsná prostředí. S neblokujícím výkonem při rychlosti drátu nabízí 8x 10/100BASE-TX RJ45 + 2x 1000Base-Fx porty. Kryt IP40 s redundantním napájením je ideální pro monitorování, řízení ří
Skladem v eshopu
PLANET IPX-1102; Telefonní ústředna pro VoIP, SIP Proxy pro 100 linek a 50 simultánních hovorů, 2× FXO port pro přímé připojení linek . Web/SNMP management, VPN server/klient, podpora TCP IPv4/IPv6, standardy SIP a IAX2, provoz šifrovanými protokoly T...
Ano, centrál. sklad
Repeater pro routery s DECT podporující široké pásmo, šifrování a předávání podle nového standardu ETSI Repeater (podporují-li ho routery) plus: plně zpětná kompatibilita s Gigaset Repeater 2.0 Repeater pro rozšíření dosahu DECT/GAP základen Gigaset se zabezpečeným DECT spojením a širokopásmov
Skladem v eshopu
Hardware Specifications ________________________________________ CPU Dual-core, 1.00GHz, Cortex A53 RAM / FLASH 1GB / 256MB 10/100/1000 Mbps RJ-45 ports 1 x WAN: 1 GbE RJ45 port 4 x LAN: 1 GbE RJ45 ports System Capacity & Performance ________________________________________ SPI firewall throughput LAN to WAN (Mbps) 890 Throughput with threat Management on (Mbps) 880 Wireless Specifications ________________________________________ Standard compliance IEEE 802.11ax 6 GHz IEEE 802.11 ax /ac/n/a 5 GHz IEEE 802.11 ax /n/b/g 2.4 GHz Wireless frequency 2.4 / 5 /6 GHz Radio 3 SSID number 4 No. of antenna 4(internal) Antenna gain 2.0 dBi @ 2.4 GHz 3.0 dBi @ 5 GHz 3.5 dBi @ 6 GHz* Wireless speed 6 GHz: 2402 Mbps 5 GHz: 2402 Mbps 2.4 GHz: 574 Mbps Key Features ________________________________________ Security Features Ransomware / malware protection Yes Intrusion blocker Yes Dark Web Blocker Yes Stop mail fraud & phishing Yes Block Ads Yes Block VPN proxy Yes Web Filtering Yes Firewall Yes Country Restriction (GeoIP) Yes Allowlist / Blocklist Yes Traffic Management (applications & clients) Yes Real-time threat intelligence*1 Yes Web Filtering (DNS)*1 Yes Nebula Pro Pack*1 Yes VPN Features Site-to-site VPN IPSec Networking WAN type Static IP, DHCP, PPPoE, and PPPoE with Static IP Networking Features Port forwarding Guest VLAN DHCP IP/MAC binding MAC filter Network Address Translation (NAT) & port forwarding Yes DHCP server / client and DHCP relay Yes Dynamic DNS Yes Network Address Translation (NAT) & port forwarding Yes Static route Yes IGMP Proxy Yes WLAN Management Firmware upgrade Yes Configuration backup and restore Yes Live tools Yes Power Requirements ________________________________________ Power input 12V DC, 2.0 A Max. power consumption (Watt Max.) 21W Physical Specifications ________________________________________ Item Dimensions (WxDxH)(mm/in.) 178.0 X 54.6 (stand 68.2) X 242.2 mm Weight (g/lb.) 651g (with stand) Environmental Specifications ________________________________________ Operating Temperature 0oC to 40oC Humidity 10% to 90% (non-condensing) Storage Temperature -30oC to 70oC Humidity 10% to 95% (non-Condensing) Certifications CE FCC BSMI
Ano, centrál. sklad
Držák na stěnu pro Wi-Fi Mesh systém Mercusys HALO H50/H30/S12.
Skladem v eshopu
Povinná záruka - 24 měsíců. Záruka pro právnické osoby - 12 měsíců.
Ano, centrál. sklad
Aruba Instant On 1960 48G 40p Class4 8p Class6 PoE 2XGT 2SFP+ 600W Switch I/O ports and slots 12 RJ-45 autosensing 100/1000/10GBASE-T ports (IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T, IEEE 802.an 10GBASE-T); Duplex: 100BASE-TX: half or full; 1000BASE-T: full only 10GBASE-T: full only 4 SFP+ 10GbE ports Dimensions 350.5(d) x 442.5(w) x 43.95(h) mm Weight 9.6 lb (4.3 kg) CPU Single Core ARMv7 Cortex-A9 @2Ghz 100 Mb Latency < 7.4 uSec 1000 Mb Latency < 4.2 uSec 10000 Mb Latency < 1.1 uSec Throughput (Mpps) 238 Mpps Capacity 320 Gbps Routing Table size (# of static entries) 512 IPv4/IPv6 MAC Address table size (# of entries) 16,000 entries Reliability MTBF (years) 88.8 Operating temperature 0-40°C, 0-10,000 ft Operating relative humidity 15% to 95% @ 104°F (40°C) non-condensing Nonoperating/Storage temperature -40°F to 158°F (-40°C to 70°C) up to 15000 ft Nonoperating/Storage relative humidity 15% to 90% @ 149°F (65°C) non-condensing Altitude up to 10,000 ft (3 km) Acoustics 1 LWAd = 4.0 Bel Notes 1 : 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL807A and JL809A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50Hz/60Hz AC voltage 100-127VAC / 200-240VAC Current 1.3A/0.4A Maximum power rating 100-127V: 130W 200-220V: 160W Idle power 100-127V: 60W 200-220V: 80W PoE power - Power Supply Internal power supply Safety EN/IEC 60950-1:2006 + A11:2009 + A1:2010 + A12:2011 + A2:2013 EN/IEC 62368-1, 2nd. & 3rd. Ed. UL 62368-1, 2nd. & 3rd. Ed. CAN/CSA C22.2 No. 62368-1, 2nd. & 3rd. Ed. EN/IEC 60825-1:2014 Class 1 Emissions EN 55032:2015/CISPR 32, Class A FCC CFR 47 Part 15: 2018 Class A ICES-003 Class A VCCI Class A CNS 13438 Class A KN 32 Class A AS/NZS CISPR 32 Class A Generic EN 55035, CISPR 35, KN35 EN EN 55035, CISPR 35 ESD EN/IEC 61000-4-2 Radiated EN/IEC 61000-4-3 EFT/Burst EN/IEC 61000-4-4 Surge EN/IEC 61000-4-5 Conducted EN/IEC 61000-4-6 Power frequency magnetic field EN/IEC 61000-4-8 Voltage dips and interruptions EN/IEC 61000-4-11 Harmonics EN/IEC 61000-3-2 Flicker EN /IEC 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Positions and Supported Racking Mounts in an EIA-standard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rack-mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba 1G SFP RJ45 T 100m Cat5e Transceiver (J8177D) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba 10G SFP+ to SFP+ 1m DAC (J9281D) Aruba 10G SFP+ to SFP+ 3m DAC (J9283D)
Ano, centrál. sklad
AVIZIO Switch 16x RJ45 PoE 1Gb/s + 2x SFP Uplink 1Gb/s Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Dual Band WIFI router, WiFi 7 2,4 GHz a 5 GHz, rychlost až 3571 Mb/s, podpora sítě Xiaomi Mesh, 4x port WAN/LAN, 4 antény
Skladem v eshopu
PLANET HPOE-1200G; 12-ti portový konvertor pro napájení po Ethernetovém kabelu. Přidává napájení do nepoužívaných vodičů pro sítě 1000Base-T. Standard 802.3at. 12 portů data-in, 12 portů data+power out. PoE...
Ano, centrál. sklad
Cisco switch CBS350-16T-E-2G-EU - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řízené switche řady Cisco Business 350 jsou spolehlivými stavebními prvky pro sítě malých firem. Díky intuitivnímu ovládacímu panelu, pokročilým funkcím a všudypřítomnému zabezpečení urychlují spravované switche řady Cisco Business 350 vaši digitální transformaci. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS350 Stránky produktu: CBS350-16T-E-2G-EU Quick start guide: Quick start guide Switching capacity and forwarding rate (All switches are wire speed and nonblocking) Capacity in Millions of Packets per Second (mpps) (64-byte packets) 26,78 Switching Capacity in Gigabits per Second (Gbps) 36 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]), enabled by default Multiple Spanning Tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+) and Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4,094 VLANs simultaneously Port-based and 802.1Q tag-based VLANs; MAC-based VLAN; protocol-based VLAN; IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1x client authentication CPE VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers network wide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN Translation Support for VLAN One-to-One Mapping. In VLAN One-to-One Mapping, on an edge interface customer VLANs (C-VLANs) are mapped to service provider VLANs (S-VLANs) and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link Detection (UDLD) UDLD monitors physical connection to detect unidirectional links caused by incorrect wiring or cable/port faults to prevent forwarding loops and black holing of traffic in switched networks Dynamic Host Configuration Protocol (DHCP) Relay at Layer 2 Relay of DHCP traffic to DHCP server in different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 2K multicast groups (source-specific multicasting is also supported) IGMP Querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols. Head-of-Line (HOL) blocking HOL blocking prevention Loopback Detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wirespeed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wirespeed routing of IPv6 packets Layer 3 Interface Configuration of Layer 3 interface on physical port, Link Aggregation (LAG), VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for classless interdomain routing RIP v2 Support for Routing Information Protocol version 2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to different next hop based on IPv4 or IPv6 Access Control List (ACL) DHCP Server Switch functions as an IPv4 DHCP server serving IP addresses for multiple DHCP pools/scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security ecure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (Authenticator role) 802.1X: Remote Authentication Dial-In User Service (RADIUS) authentication and accounting, MD5 hash; guest VLAN; unauthenticated VLAN, single/multiple host mode and single/multiple sessions Supports time-based 802.1X; dynamic VLAN assignment; MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard This prevents edge devices not in the network administrator’s control from becoming Spanning Tree Protocol root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP Servers. IP Source Guard (IPSG) When IP Source Guard is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing. Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks. IP/MAC/Port Binding (IPMB) The preceding features (DHCP Snooping, IP Source Guard, and Dynamic ARP Inspection) work together to prevent DOS attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch wi
Ano, centrál. sklad
Planet PoE-2400G - IEEE 802.3af 24-PoE Injector Hub (380 Watts full power) 24-ti portový PoE injektor pro napájení po ethernetu 10/100/1000Base-T. Standard 802.3af. 24 portů data-in, 24 portů data+power out. Web management, sledování stavů a ovládání napájení portů, "Power Scheduler" - časový plánovač. Pro celkový odběr PoE zařízení do 380W, odběr zařízení na portu do 15,4W (většina PoE zařízení). 24-ti portový gigabitový PoE injektor HUB s plnou podporou standardů IEEE 802.3, IEEE 802.3u, IEEE 802.3ab and IEEE 802.3af. Zařízení napájí koncová napájená zařízení (PD-powered device) 48V DC s celkovou zatížitelností 380W. Instaluje se mezi klasický ethernet přepínač a napájená zařízení, tím přidružuje napětí pro provoz koncových zařízení na vedení ethernet bez efektu na rychlost přenosu dat nebo limitu na maximální vzdálenost segmentu připojení (ethernet do 100m). POE-2400G představuje levné řešení pro napájení 802.3af kompatibilních zařízení bez nutnosti instalace dodatečné kabeláže nebo napájecích zdrojů. Dovoluje tak zachovat stávající síťovou topologii. POE-2400G má celkem 48 portů. 24 portů data-in slouží pro připojení portů od Ethernetového přepínače. Dalších 24 portů data+power-out vede k napájeným zařízením. Správa zařízení se uskutečňuje webovským rozhraním, které dovoluje přímo ovládat režim napájení jednotlivých portů. Zařízení standardu IEEE802.3af sami detekují zda je připojené zařízení schopno být napájeno z Ethernetu. Rovněž jsou takto napájená zařízení chráněna i proti poškození chybným zapojením. Pokud koncové zařízení nepodporuje IEEE802.3af budete potřebovat POE-150S, které pro danou kabelovou trasu napájení pro vzdálené zařízení poskytne. - 24 portů/injektorů 802.3af, vkládané do trasy (in-line mid-span), (celkem 48 portů RJ-45, z toho 24 portů RJ-45 data-in, 24 portů data+power out) - IEEE 802.3, IEEE 802.3u, IEEE 802.3ab 10/100/1000Base-T - IEEE 802.3af, 48VDC power over Ethernet - max. 15,4W/zařízení, max. celkový odběr všech zařízení 380W - Web management - ovládání napájení na každém portu, přehled o odběrech na každém portu, priorita napájení - automatická detekce odběru na každém portu - ochrana portů před zkratem a vzájemnou interferencí - "Power Scheduler" - časový plánovač - interní ochrana proti přehřátí - 19 rackmount, 1U - 2x instalované ventilátory - rozměr 440 x 200 x 44 mm, hmotnost 3,3 kg - napájení 230VAC, 50Hz - EC: FCC Part 15 Class A, CE - provozní teplota okolí: 0-50°C
Ano, centrál. sklad
Cisco CISCO STACK-T4-1M= modul zásobníku Cisco Catalyst 9200L
Dodání 3-5 dní
Ubiquiti Cloud Gateway Max brána/řadič 10, 100, 1000 Mbit/s Přenosová rychlost sítě Ethernet: 101001000 Mbit/s Bluetooth: Ano Technologie kabeláže: 10/100/1000Base-T(X) Výstupní proud: 5 A Výstupní na
Skladem v eshopu
NATEC Fowler Slim Kabel USB 3.2 Gen 1 (3.1 Gen 1) Type-C Černá, Chrom Připojení na síť Ethernet: Ne Napájecí konektor: USB typu C Maximální spotřeba energie: 100 W Typ zdroje: USB Hloubka: 109 mm Šířk
Dodání 3-5 dní
Router, 1x SFP WAN/LAN port, 1x Gigabit WAN port, 4x Gigabit LAN/WAN a 1x USB 3.0 port. Podpora protokolů VPN a OpenVPN. Mnoho funkcí pro vysoké zabezpečení. Jednoduchá a centralizovaná správa (Omada SDN).
Skladem v eshopu
Deco XE75 Žhavé nákupy AXE5400 Wi-Fi 6E třípásmový mesh systém pro celou domácnost – Pokryjte až 7 200 čtverečních stop (cca 675 m2) bezproblémovou Wi-Fi sítí nové generace a eliminujte mrtvé zóny a vyrovnávací paměť. Zcela nové pásmo 6 GHz – Vyzkoušejte nejnovější Wi-Fi frekvenci, která eliminuje
Dodání 3 dny
8-portový multi-gigabitový inteligentný riadený prepínač s 2 SFP+ Uplink 100M/1G/2.5G/5G/10G Ethernet (RJ-45) 8x 10-Gigabit SFP+ 2x.
Ano, centrál. sklad
52PT GE POE+SMART SWITCH
Dodání 3 dny
Huawei eKit S220 Series S220-8P4S Spravovaný L2 Gigabit Ethernet (10/100/1000) Podpora PoE 1U Šedá Výrobce: Huawei
Dodání 3-5 dní
MERCUSYS switch MS120PG 20portový gigabitový rackový switch s 16 porty PoE+ 16× gigabitových portů PoE+ RJ45, 2× gigabitové porty RJ45 bez PoE a 2× kombinované gigabitové sloty SFP Vysoký výkon PoE až 30 W pro každý port PoE a 192 W* pro všechny porty PoE Funguje s PD kompatibilními s IEEE 802.3af/at Dosah přenosu dat a napájení až 250 m v režimu Extend Mode** Prioritní režim pro porty 1–4 zaručuje kvalitu citlivých aplikací, jako je například video monitor Režim izolace umožňuje oddělení provozu klientů jedním kliknutím pro vyšší bezpečnost a výkon Funkce PoE Auto Recovery zaručuje stabilní provoz zařízení PoE automatickým restartováním zařízení PD, která přestala reagovat nebo se vypnula Plug & Play. Není nutná žádná konfigurace ani centrální správa. Stránky produktu: https://www.mercusys.com/cz/product/details/ms120gp Technické specifikace Hardware PoE Ports RJ45 Standard: Compliant with 802.3 af/at Powered Devices PoE Ports: Port 1-16 PoE Power Budget: 192 W
Ano, centrál. sklad
MikroTik MikroTik OmniTIK 5 PoE ac 5GHz 802.11a/n/ac Venkovní AP 7,5dBi 5GHz všesměrové antény - MT RBOmniTikPG-5HacD
Dodání 3-5 dní
Teltonika FM6300 je GNSS/3G terminál pro sledování vozidel, určený hlavně pro těžkou dopravu. Podporuje komunikaci přes rozhraní RS232 a RS485 a připojení k sběrnicím FMS, LV-CAN a ALL-CAN. Používá se ve flotilovém řízení pro sběr dat z vozidla a odesílání polohy.
Dodání 3-5 dní
Router, Wi-Fi 7 AP, outdoor, dual-band, až 8,6 Gbps, IP67, 2x anténa, 2,5G LAN, PoE+, montážní sada.
Ano, centrál. sklad
UBNT UniFi Switch USW-24 USW-24 je managovatelný Gigabitový L2 switch s montáží do 19" racku vybavený 24x Gigabit LAN porty a dvěma porty SFP s přenosovou rychlostí 1Gbps. Switch má kromě standardní výbavy také 1,3" dotykovým displej pro poskytování informací o systému, teplotě, statistice portů a mnoho dalšího. Switch díky své konstrukci a skvělému odvodu tepla nemá žádný ventilátor, tudíž nedělá žádný nadbytečný hluk, což je ideální například pro instalaci v kanceláři. Správa přes UniFi Controller USW-24 nemá webový management ale je spravován centrálně pomocí UniFi Controlleru s podporou mobilní aplikace UniFi a nabízí rozsáhlou sadu pokročilých přepínacích protokolů a funkcí L2, včetně provozního režimu (přepínání, zrcadlení nebo agregace) na port. UniFi Network Controller a mobilní aplikace umožňují správcům konfigurovat a sledovat prakticky všechny funkce přepínače v grafickém uživatelském rozhraní odkudkoli. Dotykový displej Na dotykovém displeji okamžitě vidíte nejdůležitejší informace jako chybové stavy, varování, statistiky portů, spotřebu připojených zařízení, vytížení sítě a další. Obsah balení Zařízení Napájecí kabel Úchyty do 19" racku Užitečné odkazy: stránky výrobce UBNT.com aktuální verze airOS datasheety, uživatelské příručky výpočet parametrů bezdrátového spoje - AirLink návody pro začátečníky - BeansTalk video-návody (ubnt youtube channel) Ubiquiti Wiki Ubiquiti oficiální fórum
Skladem v eshopu
Switch Grandstream GWN7701 (8x 10/100/1000Mbps) Síťové standardy: IEEE 802.3iIEEE 802.1pIEEE 802.3afIEEE 802.3abIEEE 802.3xIEEE 802.3atIEEE 802.3u Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s
Ano, centrál. sklad
Atlo SMART SWITCH FGERBOT FR1-TUYA Bluetooth BLE, Tuya Smart Výrobce: Atlo
Dodání 3-5 dní
Switch TP-Link Mercusys 24× RJ45 gigabit porty, Plug & Play, režim izolace, prevence smyček, kovové šasi, QoS 802.1P/DSCP.
Skladem v eshopu
LANCOM GS-3652X
Dodání 3-5 dní
Počet Gigabit-Portů: 8 Jumbo rámeček: 9K (max.) PoE (Power over Ethernet): ano Možnost montáže na stojan: ne Montáž na zeď možná: ne DIN- kolejnicová/ panelová montáž: ne IEEE 802.3 10-BASE-T, Ethernet: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3af Power Over Ethernet (PoE): ano IEEE 802.3at Power over Ethernet Plus (PoE+): ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano Typ: Switch Barva: antracit Šířka (mm): 160 Výška (mm): 29 Hloubka (mm): 95 Hmotnost (g): 400
Skladem, dodání 2-4 dní
Ruggedized, fanless 10 GbE UniFi Cloud Gateway delivering 350W of total system power for high-density PoE deployments, with advanced routing capabilities and microSD storage for full UniFi application support.
Ano, centrál. sklad
Zařízení QSW-M408S je webově managovatelný L2 switch vybavený čtyřmi porty 10GbE SFP+ a osmi porty Gigabit. Zařízení QSW-M408S podporuje přepínání a správu sítě úrovně 2 (L2) prostřednictvím uživatelsky vstřícného webového rozhraní, nabízí flexibilní nasa
Ano, centrál. sklad
Popis produktu Nástupce legendární produktové řady RB2011 je tu! L009UiGS-2HaxD-IN je perfektní malý WiFi router s nízkými náklady na pořízení, požadavkem na WiFi 6, vysoký výkon a pasivní chlazení. Zařízení je vybaveno výkonným dual-core IPQ-5018 procesorem s taktem 800 MHz, 512 MB RAM, 128 MB uložištěm, 8x Gigabit LAN s podporou PoE-IN (24 - 56V pasive nebo 802.af) na prvním a PoE-Out (pouze pasive) na posledním portu, plnohodnotným USB 3.0 portem (například pro připojení LTE modemu), sériovým portem, optickým SFP portem s rychlostí až 2.5Gbps a nejnovější dual channel WiFi 6 s podporou 802.11b/g/n/ax standardů pouze v 2,4 GHz spektru. Bezdrátový Gen6 AX čip umožňuje vymáčknout tradiční 2,4 GHz bezdrátové spektrum jako citron! V závislosti na vašem celkovém nastavení, můžete očekávat zvýšení rychlosti až o 90 %! Klíčové vlastnosti • (8) Gigabit ethernet • (1) SFP port s rychlostí až 2.5 Gbps • 800 MHz CPU - 2 jádra, ARM 64bit architektura • 4x výkonější v porovnání s RB2011 • 2 typy napájení - DC jack, PoE (24 až 56 V DC či 802.3af) • 128MB NAND, 512MB RAM • Wi-Fi - pouze 2,4 GHz (2×2 MIMO, 574 Mbps, 802.11ax) • Standard 802.11ax zvyšuje rychlost až o 90 % v pásmu 2,4 GHz • RouterOS level 5, verze 7 • Pasivní chlazení bez ventilátorů • Možnost instalace do 19" racku - při dokoupení K-79 rackmount kitu Obsah balení • Zařízení • (2) odnímatelná WiFi anténa • Napájecí adaptér 24 V/1,5 A Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 GHz WiFi standardy:802.11ax, 802.11n, 802.11b/g Přenosová rychlost - 2.4GHz [Mb/s]:574 2.4GHz MIMO:2 x 2 Typ antény:Odnímatelná Zisk antény [dBi]:4 Konektory a rozhraní Možnost více WAN:Ano VF konektory:(2) RSMA female Rychlost LAN:(8) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(1) 1G/2.5Gbps Sériový port:RJ45 USB:Ano Napájení Napájení přes PoE:802.3af, 24 .. 56V DC Typ napájení:PoE, DC konektor Typy PoE:PoE-Out + PoE-In Podporované PoE-Out standardy:Pasivní 24V, Pasivní 48V Počet PoE Out portů:1 PoE budget [W]:30 Max. spotřeba energie [W]:12 Napájení přes konektor/svorkovnici:24 .. 56V DC Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Tlačítka:Reset Provozní teplota [°C]:-40 až 70 Šířka [mm]:220 Výška [mm]:22 Hloubka [mm]:125 Hardware CPU:IPQ-5018 Frekvence CPU [MHz]:800 Počet CPU jader:2 Interní uložiště [MB]:128 RAM [MB]:512 Software Operační systém:RouterOS - L5 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Ano, centrál. sklad
TP-Link Extender signálu Mercusys MR1500X AX1500 Wi-Fi 6 Výrobce: TP-Link
Dodání 3-5 dní
Router CUDY P2 5G s Wi-Fi 6, AX3000 4×4 MIMO Technologie MU-MIMO: Ano Universal Plug and Play (UPnP): Ano Přesměrování portu: Ano Paměť flash: 128 MB Takt procesoru: 1,3 GHz Počet jader procesoru: 2 Z
Skladem, dodání 2-4 dní
LANCOM GS-3652XP
Dodání 3-5 dní
Cudy M1200 Wi-Fi Mesh System, 1 pack
Dodání 3-5 dní
APTI POE PŘEPÍNAČ POE0402-60W-ECO 4PORTOVÝ Výrobce:
Dodání 3-5 dní
Teltonika Wi-Fi 6 Access Point - TAP400 Access point TAP400 nabízí špičkový výkon standardu Wi-Fi 6 (802.11ax) s přenosovými rychlostmi až 2402 Mbps na 5 GHz a 576 Mbps na 2,4 GHz. Vybavený dual-core procesorem Mediatek s frekvencí 1,3 G
Ano, centrál. sklad
GS2220-10HP,EU region,8-port GbE L2 PoE Switch with GbE Uplink (1 year NCC Pro pack license bundled) První přepínač se třemi režimy řízení GS2220 je první přepínač na trhu, který lze spravovat pomocí cloudové platformy Nebula, v samostatném režimu a
Skladem v eshopu
Popis produktu Dream Wall je další z řady zařízení UniFi All-in-one. Ukrývá v sobě bránu s firewallem, Wi-Fi 6 access point, NVR a switch s funkcí PoE. Jednotka poskytuje široké možnosti připojení do sítě. Nabízí možnost připojení 10Gbps SFP+ portem nebo ethernetovým portem 2.5Gbps. Pro připojení dalších zařízení v síti LAN pak nabízí 10Gbps SFP+ port spolu se 17 ethernetovými 1Gbps porty, z nichž 12 disponuje funkcí PoE (4x POE++, 4x POE+ a 4x POE). Z výroby je zařízení osazeno jedním hot-swap zdrojem s výkonem 550W a k dispozici je druhá pozice pro redundanci. Maximální spotřeba zařízení činí 532W včetně připojených napájených zařízení. Radiová část podporuje nejnovější standard WiFi 6 (802.11ax), je zpětně kompatibilní se staršími standardy a disponuje technologií MIMO 2x2 (2.4 Ghz) a 4x4 (5 GHz) s maximální modulační rychlostí 300 + 2400 Mbps. Ke všem důležitým informacím o zařízení a síti se dostanete ihned díky integrovanému displeji s úhlopříčkou 4,7". Pro ukládání kamerových záznamů slouží předinstalovaná 512GB microSD karta a zařízení disponuje také vlastním SSD diskem s kapacitou 128GB. Podporované UniFi služby • UniFi Network Controller • UniFi Protect • UniFi Access • UniFi Talk • UniFi Connect Výhody UniFi řešení • Zero Handoff Roaming - bezvýpadkový přechod mezi jednotlivými AP • Wireless uplink (hodí se tam, kam není možné dostat datový kabel) • Až 4 SSID • Detailní statistiky provozu • Guest síť • Load balance - udržování rovnoměné zátěže / přepínání klientů • Omezování rychlosti pro každé SSID Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ax Přenosová rychlost - 5GHz [Mb/s]:2402 Přenosová rychlost - 2.4GHz [Mb/s]:300 Vysílací výkon 2.4GHz [dBm]:23 Vysílací výkon 5GHz [dBm]:26 Šifrování:WEP, WPA, WPA2, WPA3 2.4GHz MIMO:2 x 2 5GHz MIMO:4 x 4 Typ antény:Vestavěná Roaming:Ano Zisk antény [dBi]:6 Konektory a rozhraní Rychlosti WAN:(1) 100/1000/2500Mbps Slot na paměťové karty:microSD - až 512GB Rychlost LAN:(17) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(2) 10Gbps Ostatní:Dotykový displej, Bluetooth Napájení Typ napájení:Ze sítě (230V) Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at, 802.3at - ultra PoE (60W) Redundantní napájení:Ano Počet PoE Out portů:12 PoE budget [W]:422 Max. spotřeba energie [W]:532 Napájení přes konektor/svorkovnici:230V AC Fyzické charakteristiky Provedení:Na zeď Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:-10 až 40 Hmotnost [g]:8600 Šířka [mm]:342 Výška [mm]:549 Hloubka [mm]:62 Hardware CPU:ARM Cortex-A57 Frekvence CPU [MHz]:1700 Počet CPU jader:4 RAM [MB]:4096 Software Předinstalovaný kontroller:UniFi Protect, UniFi controller Operační mód:AP Router Management:UniFi controller Výchozí IP adresa:192.168.1.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
WiFi router s třípásmovým připojením, 6 GHz – rychlost 5 760 Mbps, 5 GHz – rychlost 2 880 Mbps, 2,4 GHz – rychlost 574 Mbps, 6 externích antén, 3x LAN port 2,5 Gb/s, 1x WAN port 2,5 Gb/s, technologie Beamforming, EasyMesh.
Skladem v eshopu
BE3600 dvoupásmové Wi-Fi: 2880 Mb/s (5 GHz, EHT160) + 688 Mb/s (2,4 GHz, EHT40) Multi-Gig připojení k internetu: 1× 2,5GE WAN port, 1× 2,5GE LAN port a 3× GE LAN porty zajišťují ultrarychlé přenosy a flexibilní přístup k síti. Technologie nové generace
Ano, centrál. sklad
Router Asus RT-AC1200 V2 Popis produktu není dostatečný? Našli jste chybu? Napište nám, děkujeme
Dodání 3-5 dní
FS105D 5-portový přepínač 10/100 MB/S 5 RJ45 Porty s automatickými vyjednáváními 10/100 MB/S soul
Dodání 3 dny
TP-Link Router Archer MR550 Výrobce: TP-Link Kategorie:
Dodání 3-5 dní
Teltonika RUTM20 Průmyslový 5G router s globálním pokrytím pro náročné IoT a IIoT aplikace. RUTM20 je ultra-kompaktní průmyslový 5G router navržený pro IoT a IIoT řešení, kde záleží na velikosti a nákladech. Využívá globální Telit 5G modem podporující
Ano, centrál. sklad
Inteligentné PoE+ napája viac zariadení Modely PoE (8HP/10HP/24EP/24HPv2/48HPv2) sa dodávajú s predvoleným režimom spotreby PoE, ktorý dodáva len skutočný výkon potrebný pre vaše sieťové zariadenia, zvyšok si vyhradzuje a optimalizuje svoj rozpočet energie. To znamená, že jeden prepínač môže napájať viac prístupových bodov, IP kamier a telefónov VoIP, čím sa zabezpečí lepšia návratnosť investícií pre vašu firmu. Všetky podporujú štandard IEEE 802.3at, ktorý poskytuje maximálne 30 W na port. 330 x 230 x 44 mm.
Skladem, dodání 2-4 dní
Cisco switch CBS250-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 250 představuje novou generaci cenově dostupných inteligentních switchů, které kombinují vysoký síťový výkon, zabezpečení a spolehlivost s komplexní sadou síťových funkcí potřebných pro spolehlivou síť malých firem. Záruka platná do End of Support 31. 10. 2029. Oznámení End of Life pro CISCO CBS250 Stránky produktu: CBS250-48P-4G Quick start guide: Quick start guide Switching capacity (All switches are wire-speed and nonblocking) Forwarding rate in millions of packets per second (mpps; 64-byte packets) 77,38 Switching capacity in Gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain IGMP (versions 1, 2, and 3) snooping Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router HOL blocking Head-of-Line (HOL) blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) SSL encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) Remote Authentication Dial-In User Service (RADIUS) authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices, and secure autoconfig. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client. Storm control Broadcast, multicast, and unknown unicast DoS prevention Denial-of-Service (DoS) attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels Access Control Lists (ACLs) Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID or IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported QoS Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) Internet Control Message Protocol (ICMP) version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support USGv6 and IPv6 Gold Logo certified IPv6 QoS Prioritize IPv6 packets in hardware IPv6 ACL Drop or rate limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Di
Ano, centrál. sklad
TP-Link SG2210XMP-M2 je managovatelný L2+ Omada PoE switch s 8x 2.5G LAN a 2x SFP+, který na všech 8 portech porporuje PoE-OUT 802.3af/at až 30W na port. Celkový PoE budget je 160W. Switch je možné spravovat přes webový management nebo Omada SDN centraliz
Ano, centrál. sklad
Aruba 2930F 48G PoE+ 4SFP Swch RENEW JL262AR HPE Aruba Networking 2930F 48G PoE+ 4SFP Switch (JL262A) HPE Aruba Networking 2930F 48G PoE+ 4SFP (JL262A) je výkonný spravovatelný Layer 3 switch určený pro podnikové přístupové vrstvy sítí. Nabízí 48 gigabitových PoE+ portů pro napájení IP telefonů, Wi-Fi přístupových bodů, kamerových systémů a dalších síťových zařízení, doplněných o 4 dedikované SFP uplink porty pro optické propojení infrastruktury. Řada Aruba 2930F je postavena na ASIC Aruba ProVision a nabízí pokročilé funkce vrstvy L2/L3, Virtual Switching Framework (VSF), Dynamic Segmentation, podporu IPv6, Access OSPF, RIP, rozsáhlé bezpečnostní mechanismy a integraci s Aruba Central, AirWave a ClearPass. Jde o spravovatelný Layer 3 switch s 48× Gigabit Ethernet PoE+ porty, 4× SFP uplinky, podporou VSF stackingu, Access OSPF, RIP, IPv6, Dynamic Segmentation a PoE+ napájením až 30 W na port. Hlavní vlastnosti 48× 10/100/1000BASE-T PoE+ portů 4× SFP 1Gb uplink porty PoE+ dle IEEE 802.3at až 30 W na port Layer 3 switch Virtual Switching Framework (VSF) Access OSPF, RIP, RIPng Dynamic Segmentation Aruba ClearPass integrace Aruba Central cloud management REST API a OpenFlow 1.0 / 1.3 IPv4 i IPv6 podpora QoS s 8 prioritními frontami 802.1X autentizace Trusted Platform Module (TPM) Zero Touch Provisioning (ZTP) Doživotní záruka Limited Lifetime Warranty Základní parametry Parametr Hodnota Výrobce HPE Aruba Networking Produktová řada 2930F Model 48G PoE+ 4SFP Objednací kód JL262A Typ zařízení Managed Layer 3 Switch Provedení Rack 19" Výška 1U Portová výbava Rozhraní Počet 10/100/1000BASE-T RJ-45 PoE+ 48 SFP 1Gb uplink 4 Celkem ethernetových portů 52 Auto-MDIX Ano PoE parametry Parametr Hodnota PoE standard IEEE 802.3at PoE+ Kompatibilita IEEE 802.3af a 802.3at Max. výkon na port 30 W Správa PoE Automatická, LLDP-MED, IEEE 802.3at Dynamic Podpora starších PoE zařízení Ano Layer 2 funkce Funkce Podpora IEEE 802.1Q VLAN 4094 VLAN ID Současný počet VLAN 2000 VLAN Q-in-Q (802.1ad) Ano GVRP Ano MVRP Ano Jumbo Frames Až 9220 B RPVST+ Ano MSTP (802.1s) Ano LLDP Ano LLDP-MED Ano LACP (802.3ad) Ano SmartLink Ano Layer 3 funkce Funkce Podpora Statické routování Ano ECMP Ano Počet statických tras 256 RIP v1/v2 Ano RIPng Ano Počet RIP tras 10 000 Access OSPFv2 Ano Access OSPFv3 Ano Počet OSPF rozhraní Až 8 Policy Based Routing Ano (16 next-hop tras) VRRP Až 128 VR PIM Sparse Mode Ano PIM Dense Mode Ano IPv6 Routing Ano IPv6 podpora Funkce Podpora IPv6 Host Ano Dual Stack IPv4/IPv6 Ano MLD Snooping Ano IPv6 ACL Ano IPv6 QoS Ano DHCPv6 Protection Ano RA Guard Ano ND Snooping Ano QoS a provozní funkce Funkce Podpora IEEE 802.1p 8 prioritních úrovní Layer 4 Prioritizace TCP/UDP porty DiffServ Ano Rate Limiting Ano Unknown Unicast Rate Limiting Ano Velké buffery Ano sFlow Ano RMON Ano XRMON Ano Bezpečnost Funkce Podpora IEEE 802.1X Ano MAC Authentication Ano Web Authentication Ano ACL Ano Identity Driven ACL Ano RADIUS Ano TACACS+ Ano RadSec (RADIUS over TLS) Ano SSH Ano SSL Ano TPM Ano Port Security Ano DHCP Protection Ano Dynamic ARP Protection Ano STP Root Guard Ano BPDU Protection Ano Virtualizace a management Funkce Podpora VSF Stacking Až 8 switchů Dynamic Segmentation Ano Zero Touch Provisioning Ano Aruba Central Ano AirWave Ano ClearPass Ano REST API Ano OpenFlow 1.0 a 1.3 Dual Flash Ano Find-Fix-Inform Ano Obsah balení HPE Aruba Networking 2930F 48G PoE+ 4SFP Switch (JL262A) Napájecí kabel dle regionální varianty Rack montážní příslušenství Dokumentace Záruka HPE Aruba Networking Limited Lifetime Warranty. HPE Aruba Networking 2930F 48G PoE+ 4SFP (JL262A) představuje spolehlivé podnikové řešení pro přístupovou vrstvu sítě. Kombinuje vysokou hustotu portů, PoE+ napájení, pokročilé směrovací funkce, bezpečnostní mechanismy a moderní cloudovou správu v rámci platformy Aruba ESP. ``` Technické parametry a funkce byly převzaty z HPE Aruba Networking 2930F Switch Series QuickSpecs včetně konkrétní konfigurace modelu JL262A.
Ano, centrál. sklad
USB adaptér, třípásmová WiFi 6E, rychlost 2 402 Mb/s v pásmu 5 GHz a 6GHz, 574 Mb/s v pásmu 2,4 GHz, OFDMA, MU-MIMO, zabezpečení WPA3.
Skladem v eshopu
Dahua Technology SPÍNAČ PFS3008-8ET-V2 8-PORTOVÁ DAHUA
Dodání 3-5 dní
QGD-1600-4G Světově první chytrý switch Edge, který využívá QTS, podporuje hostování virtu...
Dodání 3-5 dní
Pokročilý UniFi router s integrovaným 5G modemem, WiFi 7 tri-band, 10G SFP+ portem a plnou podporou UniFi OS aplikací. Ideální pro vzdálené pobočky a flexibilní nasazení s 5G konektivitou až 3,4 Gb/s.
Skladem, dodání 2-4 dní
Venkovní jednotka s vysokým ziskem 23 dBi, technologií 2×2 MIMO, rychlost přenosu 867 Mb/s v pásmu 5 GHz. Vynikající směrové zaměření paprsku, vylepšené latence a odolnosti vůči rušení.
Skladem v eshopu
Pulsar S108 je desetiportový PoE switch určený k napájení a připojení až osmi IP kamer podle standardu IEEE 802.3af/at. Má osm PoE portů a dva uplinkové porty, vše o rychlosti 10/100 Mb/s. Napájení zajišťuje dodávaný stolní zdroj.
Dodání 3-5 dní
TP-Link ER7412-M2 Omada Multi-Gigabit VPN Router Čtyřjádrový procesor @2.0GHz 2× 2,5G RJ45 WAN/LAN porty 10× Gigabit WAN/LAN porty (2× SFP, 8× RJ45) 1× port USB 3.0 (podporuje úložiště USB a zálohování LTE pomocí LTE dongle) Až 11 WAN portů Vysoce zabezpečené SSL/ IPSec / GRE§ / WireGuard / PPTP / L2TP VPN & OpenVPN Centralizovaná správa cloudu přes web nebo aplikaci Omada Ochrana proti DoS, filtrování IP/MAC/URL, DPI a IPS/IDS pro lepší zabezpečení. Více informací o Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-router-wired-router/er7412-m2/ Technické specifikace SECURITY Access Control • Source/Destination IP-Based ACL • Stateful ACL • IPv4/IPv6 ACL • National Based ACL Filtering • WEB Group Filtering§ • URL Filtering • Web Security§ ARP Inspection • Sending GARP Packets§ • ARP Scanning§ • IP-MAC Binding§ Attack Defense • TCP/UDP/ICMP Flood Defense • Block TCP Scan (Stealth FIN/Xmas/Null) • Block Ping from WAN HARDWARE FEATURES Standards and Protocols • IEEE 802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3z, IEEE 802.3x, IEEE802.1q • TCP/IP, DHCP, ICMP, NAT, PPPoE, NTP, HTTP, HTTPS, DNS, IPSec, PPTP, L2TP, OpenVPN, WireGuard VPN, GRE VPN, SNMP Interface • 1× 2.5G RJ45 WAN/LAN Port • 1× 2.5G RJ45 WAN/LAN Port • 2× Gigabit SFP WAN/LAN Ports • 8× Gigabit RJ45 WAN/LAN Ports • 1× RJ45 Console Port • 1× USB 3.0 Port (Supports USB storage, and LTE backup with LTE dongle) Network Media • 10BASE-T: UTP category 3, 4, 5 cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 100BASE-TX: UTP category 5, 5e cable (Max 100 m) EIA/TIA-568 100? STP (Max 100 m) • 1000BASE-T: UTP category 5, 5e, 6 cable (Max 100 m) • 2500BASE-T: UTP category 5e, 6 cable (Max 100 m) Button Reset Button Power Supply 100–240 VAC, 50/60 Hz Flash 128MB NAND DRAM 1 GB DDR4 Dimensions ( W x D x H ) 11.6×7.1×1.7 in (294×180×44 mm) Protection 4 kV surge protection Enclosure Steel Mounting • Desktop • Rackmountable Max Power Consumption 18.5W (With USB 3.0 connected) PERFORMANCE GRE • Unencrypted: 1153.0 Mbps • Encrypted: 559.2 Mbps WireGuard VPN 771.6 Mbps Concurrent Session 1,000,000 New Sessions /Second 7 NAT (Static IP) 2345.71 Mbps / 2351.22 Mbps NAT(DHCP) 2353.41 Mbps / 2353.40 Mbps NAT(PPPoE) 2336.52 Mbps / 2336.08 Mbps NAT (L2TP) 1937.53 Mbps / 1761.82 Mbps NAT (PPTP) 1757.54 Mbps / 2011.33 Mbps IPsec VPN Throughput • ESP-SHA1-AES256: 1125.60 Mbps • ESP-SHA256-AES256: 1133.1 Mbps • ESP-SHA384-AES256: 1126.6 Mbps • ESP-SHA512-AES256: 1132.8 Mbps OpenVPN UDP: 266.2 Mbps L2TP VPN Throughput • Unencrypted: 2724.5 Mbps • Encrypted: 1018.4Mbps PPTP VPN Throughput • Unencrypted: 3035 Mbps • Encrypted: 534.6 Mbps SSL VPN Throughput 263.1 Mbps 66 Byte Packet forwarding rate 1833 Mbps / 1835 Mbps 1,518 Byte Packet forwarding rate 2461 Mbps / 2461 Mbps BASIC FUNCTIONS WAN Connection Type • Static IP/Dynamic IP • PPPoE (supports MRU Configuration) • PPTP • L2TP • Mobile Broadband: 4G/3G modem for backup via USB port MAC Clone Modify WAN/LAN MAC Address† DHCP • DHCP Server • DHCPv6 PD Server (only in Standalone Mode) • DHCP Options Customization • DHCP Address Reservation • Multi-IP Interfaces • Multi-Net DHCP IPv6 StaticIP / SLAAC / DHCPv6 / PPPoE / 6to4Tunnel / PassThrough / Non-Address mode VLAN 802.1Q VLAN IPTV IGMP v2/v3 Proxy, Custom Mode, Bridge Mode ADVANCED FUNCTIONS Advanced Routing • Static Routing • Policy Routing • RIP (available in Standalone Mode) • OSPF (available in Standalone Mode) Bandwidth Control IP/Port-based Bandwidth Control Load Balance • Intelligent Load Balance • Application Optimized Routing • Link Backup (Timing, Failover) • Online Detection NAT • One-to-One NAT§ • Multi-Net NAT • Virtual Server • Port Triggering§ • NAT-DMZ • FTP/H.323/SIP/IPSec/PPTP ALG • UPnP Session Limit IP-based Session Limit VPN GRE Only in Standalone Mode SSL VPN 80 Tunnels IPsec VPN • 150 IPSec VPN Tunnels • LAN-to-LAN, Client-to-LAN • Main, Aggressive Negotiation Mode • DES, 3DES, AES128, AES192, AES256 Encryption Algorithm • IPsec Failover • IKE v1/v2 • MD5, SHA1, SHA2-384 and SHA2-512 Authentication Algorithm • NAT Traversal (NAT-T) • Dead Peer Detection (DPD) • Perfect Forward Secrecy (PFS) PPTP VPN • PPTP VPN Server • PPTP VPN Client (15)** • 150 Tunnels • PPTP with MPPE Encryption L2TP VPN • L2TP VPN Server • L2TP VPN Client (15)** • 150 Tunnels • L2TP over IPSec OpenVPN • OpenVPN Server • OpenVPN Client (11)** • 121 OpenVPN Tunnels • "Certificate + Account" Mode • Full Mode AUTHENTICATION Web Authentication • No Authentication • Simple Password* • Hotspot (Local User/Voucher*/SMS*/Radius*) • External Radius Server • External Portal Server* • LDAP MANAGEMENT Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Service Dynamic DNS (Dyndns, No-IP, Peanuthull, Comexe, DDNS Customization) Maintenance • Web Management Interface • Remote Management • Export & Import Configuration • SNMP v1/v2c/v3* • Diagnostics (Ping & Traceroute)§ • NTP Synchronize§ • Port Mirroring • CLI (only in Standalone Mode) • Syslog Support Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. Management Features • Automatic Device Discovery* • Batch Configuration* • Batch Firmware Upgrading* • Intelligent Network Monitoring* • Abnormal Event Warnings* • Unified Configuration* • Reboot Schedule* OTHERS Certification CE, FCC Package Contents • ER7412-M2 • Power Cord • Quick Installation Guide • Rackmount Kit • RJ45 Console Cord System Requirements • Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/8.1/10/11 • MAC OS, NetWare, UNIX or Linux Environment • Operating Temperature: 0–45 ? (32–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% non-condensing
Ano, centrál. sklad
Tento 8portový gigabitový stolní switch vám umožňuje zvýšit rychlost vaší sítě. Pět portů 10/100/1000 Mb/s umožňuje rychlý a na šířku pásma náročný přenos souborů bez přerušení. Je plně kompatibilní s většinou síťových zařízení, jako jsou počítače, tiskárny, webové kamery a IPTV. Instalace typu plu
Dodání 3 dny
DN-651150 je odolný 8+2portový průmyslový gigabitový ethernetový přepínač pro drsná prostředí. Nabízí neblokující rychlost drátu. 8x 10/100/1000 BASE-TX RJ45 + 2x 1000Base-Fx porty. Kryt IP40 s redundantním napájením je ideální pro monitorování, řízení ří
Skladem v eshopu
Nemanagovatelný switch plochy > Plug and play: Není nutná žádná konfigurace > Robustní konstrukce: stabilní výkon 24/7 při provozní teplotě od 0 °C do 40 °C > Optimalizovaný výkon: Poskytuje vysokorychlostní přenos ve všech portech současně > Flexi
Dodání 3-5 dní
ALTA Switch 16 POE; Switch nabízející 16 GbE RJ-45 portů , z nichž 8 podporuje PoE+ (802.3at) s celkovým napájecím výkonem až 120 W , a 2 SFP porty . Přepínací kapacita dosahuje až 36 Gbps...
Ano, centrál. sklad
Gigabit Ethernet 16 ports provide up to 1000 Mbps of dedicated, non-blocking bandwidth each PoE+ Support 15 PoE+ ports provide a total of 180W of power so you can power and connect your devices with a single wire Advanced PoE Controls Manage PoE prio
Ano, centrál. sklad
Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence: 2.4 + 5 GHz (dual band) WiFi standardy: 802.11ac, 802.11ax, 802.11n, 802.11a, 802.11b/g MU-MIMO: Ano Rychlejší připojení: Wi-Fi 6 s rychlostí až 5400 Mb/s - 4804 Mb/s v pásmu 5 GHz
Skladem v eshopu
Switch Intellinet Network Solutions 560917
Dodání 3-5 dní
Open Frame napájecí zdroj MikroTik TN19-0250-55 s výkonem 250W a výstupním napětím 55V/4,5A. Náhradní PSU určený pro směrovače řady CRS418. Kompaktní konstrukce bez krytu pro vestavbu do zařízení.
Ano, centrál. sklad
Zařízení UFiber OLT 4 nabízí 4 GPON porty a podporuje až 128 klientů na port. Dále je k dispozici také jeden SFP+ port s rychlostí 1/10G, jeden ethernetový port pro management a jeden konzolový port. Výhodou je centrální správa pomocí softwaru UNMS.
Skladem v eshopu