Nemanagovatelný switch plochy > Plug and play: Není nutná žádná konfigurace > Robustní konstrukce: stabilní výkon 24/7 při provozní teplotě od 0 °C do 40 °C > Optimalizovaný výkon: Poskytuje vysokorychlostní přenos ve všech portech současně > Flexi
Dodání 3-5 dní
Cudy FS1006P síťový přepínač Nespravované Fast Ethernet (10/100) Podpora napájení po Ethernetu (PoE) Černá Technologie kabeláže Ethernetu - měď: 100BASE-TX10BASE-T Síťové standardy: IEEE 802.3uIEEE 80
Dodání 3-5 dní
Router Mikrotik, 16jádrový procesor, 16GB RAM a 128MB vnitřní úložiště, operační systém RouterOS L6, 4 hotswap ventilátory, hotswap redundantní zdroj, provedení rackmount.
Skladem v eshopu
Cisco Catalyst switch C1200-48T-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-48T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77,38 Switching capacity in gigabits per second (Gbps) 104 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (
Ano, centrál. sklad
48portový gigabitový switch TL-SG1048 48 portů 10/100/1 000 Mbit/s RJ45 Podporuje automatické učení adres MAC a Auto MDI/MDIX Ocelové pouzdro pro montáž do standardních racků 19 K čemu slouží tento produkt 48portový gigabitový přepínač TL-SG
Ano, centrál. sklad
XGS2220-54HP, L3 Access Switch, 600W PoE, 40xPoE+/10xPoE++, 48x1G RJ45 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
Ano, centrál. sklad
Cudy GS2028PS4 Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Černá Broadcast storm control: Ano Podpora funkce auto-learning pro MAC adresy: Ano Podpora 10G: Ne Podpo
Dodání 3-5 dní
MikroTik 12POW150; 12POW150 je náhradní 12 V Hot-Swap zdroj pro MikroTik CCR1072-1G-8S+, CRS504-4XQ-IN a CCR2216-1G-12XS-2XQ. Výstupní výkon zdroje je až 150 W . ZÁKLADNÍ SPECIFIKACE;...
Dodání 3-5 dní
ASUS ExpertWiFi EBA63 AX3000 Dual-Band WiFi 6 (802.11ax) PoE Access Point, podpora až 5 SSID a VLAN, Self-defined Network, podpora PoE & PoE+, aplikace pro snadnou správu, kompatibilní s AiMesh Bezproblémové a rozšiřitelné připojení — Užijte si nepřetržitý roaming s WiFi 6 rychlostí až 3000 Mb/s, podporou až 100 aktivních zařízení a snadnou škálovatelností, abyste splnili vyvíjející se potřeby vaší podnikové sítě. Zabezpečené a segmentované sítě – Snadné nastavení WiFi sítě prostřednictvím Self-defined Networks a vylepšené podnikové zabezpečení s podporou VLAN, které nabízí až pět SSID pro segregaci zařízení a stanovení priorit v různých obchodních scénářích. Flexibilní nasazení s PoE – Podpora připojení Power over Ethernet (PoE) a AC adaptérů, což poskytuje všestranné možnosti instalace. Přizpůsobí se jakémukoli prostoru — Podporuje stropní a nástěnnou montáž, aby se vešly do různých podnikových prostředí s větší flexibilitou. Vyrobeno pro bezpečnost a spolehlivost — V souladu s normami IEC 60601-1-2 a s horní polovinou zařízení vyrobenou z materiálů, které splňují normu hořlavosti plastů UL94 5VB*, zajišťuje EBA63 stabilní a spolehlivé spojení. Specifikace Technické Specifikace Síťový standard IEEE 802.11a IEEE 802.11b IEEE 802.11g WiFi 4 (802.11n) WiFi 5 (802.11ac) WiFi 6 (802.11ax) IPv4 IPv6 Datový přenos 802.11a: až 54 Mbps 802.11b: až 11 Mbps 802.11g: až 54 Mbps WiFi 4 (802.11n): až 300 Mbps WiFi 5 (802.11ac): až 1734 Mbps WiFi 6 (802.11ax) (2,4 GHz): až 574 Mbps WiFi 6 (802.11ax) (5 GHz): až 2402 Mbps Anténa 4x Vnitřní anténa Paměť 256 MB Flash 512 MB RAM Operační frekvence 2.4 GHz 5 GHz Konektory 1x Gigabit Ethernet Port (Podporuje PoE) Napájení 802.3af PoE 12 V s max. 1,5 A proud DC (síťový adaptér součástí dodávky) Váha 426 g
Skladem v eshopu
- 8 portov 10/100/1000 Mb/s s automatickým snímaním a plným duplexom, automatické MDI/MDI-X - bez ventilátora - plná podpora technológie Wire-speed Store-and-Forward - inštalácia typu Plug-and-Play.
Ano, centrál. sklad
Počet Gigabit-Portů: 8 Jumbo rámeček: 15K (max.) PoE (Power over Ethernet): ne Montáž na zeď možná: ano IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: ano IEEE 802.3az Energy Efficient Ethernet: ano IEEE 802.3u 100-BASE-TX, Fast Ethernet: ano IEEE 802.3x Flow Control (Full-Duplex Flow Control): ano Typ: Switch Barva: bílá Šířka (mm): 145 Výška (mm): 50 Hloubka (mm): 21,5 Hmotnost (g): 110
Skladem, dodání 2-4 dní
Netgear 350W 100-240VAC MODULAR PSU
Ano, centrál. sklad
WiFi router Deco – 3 jednotky v balení pro vytvoření mesh systému, pokrytí až 400 m2, dvoupásmové WiFi 6, G.hn Powerline, vhodné pro obydlí se silnými stěnami či podlahami, snadné nastavení, HomeShield pro ochranu sítě, bílá.
Skladem v eshopu
Popis produktu Nový Mikrotik RouterBOARD L23UGSR-5HaxD2HaxD je dual-band WiFi6 RouterBOARD pomocí, kterého si můžete vytvořit své vlastní instalace. Můžete ho použít k vytvoření vlastních low-cost venkovních přístupových bodů nebo CPE, pro jakékoliv domácí či kancelářské připojení nebo ho můžete využít pro osazení vašeho vlastního produktu, jako jsou např. chytré prodejní automaty či jako IoT gateway. Výhodou řešení Mikrotik RouterBOARD je, že je vybaven RouterOS s licencí L4 a neobsahuje žádné další měsíční či licenční poplatky, zakoupíte a používáte. RouterBOARD L23UGSR-5HaxD2HaxD je vybaven 1x1G ETH portem, 2.5G SFP portem a USB portem. Pro připojení antén jsou na RouterBOARDU umístěny 4x MMCX konektory. Dále obsahuje volný miniPCIe slot se SIM slotem pro osazení LTE modemu nebo LoRA karty, můžete tak vytvořit záložní mobilní připojení nebo IoT bránu. Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ax Přenosová rychlost - 5GHz [Mb/s]:2402 Přenosová rychlost - 2.4GHz [Mb/s]:574 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Konektory a rozhraní VF konektory:(4) MMCX Rychlost LAN:(1) 10/100/1000Mbps Gigabit LAN:Ano Optické rozhraní:(1) 1G/2.5Gbps Počet miniPCI-e slotů:1 Slot na SIM kartu:Ano Počet SIM slotů:1 USB:Ano Napájení Napájení přes PoE:18 .. 28V DC Typ napájení:DC konektor, PoE Typy PoE:PoE-In (pouze) Max. spotřeba energie [W]:12 Napájení přes konektor/svorkovnici:12 .. 28V DC Fyzické charakteristiky Provedení:RouterBOARD Provozní teplota [°C]:-40 až 70 Hardware CPU:IPQ-5010 Frekvence CPU [MHz]:800 Počet CPU jader:2 Interní uložiště [MB]:128 RAM [MB]:256 Software Operační systém:RouterOS - L4 Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Ano, centrál. sklad
16-port Gigabit Switch GS1016 Soulad s IEEE 802.3, IEEE 802.3u, IEEE802.3x a IEEE 802.3ab 16 port
Dodání 3-5 dní
MikroTik Cloud Smart Switch CSS610-8G-2S+IN MikroTik Cloud Smart Switch CSS610-8G-2S+IN je nastavitelný, 8-portový Gigabitový switch s dvěmi SFP+ sloty, bez ventilátoru a kitem pro přichycení do 19" racku. Součástí je také speciálně navržený operační systém pro rychlé přepínání a velikou škálu nastavení - SwOS. SwOS lze tedy plně nastavit z Vašeho webového prohlížeče. To Vám dává všechny základní funkce pro řiditelný přepínač (switch), plus další: Umožňuje spravovat port-to-port forwarding, filtr MAC adres, VLAN konfiguraci, mirror traffic, omezení trafiku a dokonce i nastavení MAC a IP hlaviček. Obsah balení Zařízení Napájecí adaptér 24V/0.8A Uši do 19" racku Technické specifikace: Fyzické charakteristiky Provedení: Desktop, Rackmount Počet "U" pozic: 1 Ventilátory: Bez ventilátoru Šasi: Kovové Tlačítka: Reset Provozní teplota [°C]: -20 až 60 Hloubka [mm]: 167 Šířka [mm]: 200 Výška [mm]: 46 Konektory a rozhraní Rychlosti LAN: (8) 10/100/1000Mbps Gigabit LAN: Ano Optické rozhraní: (2) 10Gbps Napájení Napájení přes PoE: 12 .. 57V DC Typ napájení: PoE, DC konektor Typy PoE: PoE-In (pouze) Max. spotřeba energie [W]: 11 Napájení přes konektor/svorkovnici: 12 .. 57V DC Obecné Rychlost předávání paketů [Mpps]: 41,7 Rychlost přepínání [Gbps]: 56 Software Management: Webové rozhraní Web management: Ano Funkce: VLAN Operační systém: SwOS Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / - Užitečné odkazy: Datasheet Diagnostika vadné jednotky Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad
Teltonika INDUSTRIAL WIRED ROUTER - RUTM08
Dodání 3-5 dní
Ubiquiti UniFi ECS-Aggregation Řízený L2/L3 1U Šedá Agregace spojení: Ano Zrcadlení portů: Ano Podpora 10G: Ano Broadcast storm control: Ano Podpora kontroly toku: Ano Vstupní střídavé napětí: 100 - 2
Dodání 3 dny
TP-Link Deco X60(2-pack) AX5400 Wi-Fi 6 Mesh systém S technologií Wi-Fi 6 je celá domácí síť Wi-Fi Deco navržena tak, aby pokryla obrovskou poptávku po zvýšení pokrytí, rychlosti a celkové kapacity. Získejte nejnovější síť Wi-Fi a užijte si síť budoucnosti, která se načítá rychleji a nabízí více připojení. Rychlejší připojení : Wi-Fi 6 s rychlostí až 5400 Mb/s - 4804 Mb/s v pásmu 5 GHz (4x4) a 574 Mb/s v pásmu 2,4 GHz (2x2) Připojte více zařízení - Technologie OFDMA a MU-MIMO čtyřnásobně zvyšuje kapacitu a umožňuje současný přenos k více zařízením. Zesiluje hladké pokrytí - Dosáhněte hladké pokrytí v celé domácnosti jasnějším a silnějším signálem Wi-Fi generovaným sítí Wi-Fi 6 v celé domácnosti. Velmi nízká latence - Extrémně nízká latence umožňuje reaktivnější hraní her a kvalitnější videochaty. Jedna sjednocená síť - Více jednotek tvoří domácí síť, která automaticky vybere nejlepší spojení, když se pohybujete po domácnosti. Absolutní bezpečnost - Šifrování WPA3 a TP-Link HomeCareTM poskytují přizpůsobené funkce, včetně rodičovských kontrol, antivirů a kvality služeb (QoS), aby byl zajištěn bezpečnější online provoz. Nastavení je snazší než kdykoli předtím - Aplikace Deco vás provede nastavením krok za krokem. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-x60/v1%20(2-pack)/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX5400 5 GHz: 4804 Mbps (802.11ax) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 4-7+ Bedroom Houses (3-pack) TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage 4× Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas Beamforming Concentrates wireless signal strength towards clients to expand WiFi range WiFi Capacity High Dual-Band Distribute devices to different bands for optimal performance MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 6 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode HARDWARE Ethernet Ports 2× Gigabit Ports *Per Deco Unit Supports WAN/LAN auto-sensing Buttons Reset Button SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeCare™ Antivirus Malicious Site Checker Port Intrusion Prevention Infected Device Isolation Notification and Log Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kits HomeCare™ Learn More> Parental Controls HomeCare™ Parental Controls Custom Profiles Content Filtering URL FIltering Time Limit Time Schedule (Bed Time) Log Insight Usage Monitor Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeCare™ QoS QoS by Device QoS by Application Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: FCC: PHYSICAL Dimensions (W×D×H) 4.33 × 4.33 × 4.99 in (110 × 110 × 114 mm) Package Contents Deco X60 (2-pack) 2 Deco X60 Units 1 RJ45 Ethernet Cable 2 Power Adapters 1 Quick Installation Guide OTHERS System Requirements Android 5.0 or later iOS 9.0 or later *Note: The minimum system requirements will be updated alongside updates to the app, subject to official website information. Certifications CE, FCC, IC, RoHS, RCM, JPA, JRF, VCCI Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F ~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
NETGEAR XSM4340CV Řízený L3 10G Ethernet (100/1000/10000) Podpora napájení po Ethernetu (PoE) 1U Černá Broadcast storm control: Ano Plně duplexní režim: Ano Funkce virtuální sítě LAN: MAC address-base
Dodání 3-5 dní
TP-Link Archer AX55 Pro Multigigabitový WiFi 6 router AX3000 s 2.5 Gigabit WAN/LAN Portem Rychlejší dvoupásmová AX3000 WiFi - Až 3,0 Gbps (2402 Mbps + 574 Mbps) WiFi pro rychlejší procházení, streamování a stahování, to vše současně. 2,5G multigigabitový port - 1 × 2,5 Gb/s WAN/LAN port + 1 × 1 Gb/s WAN/LAN port + 3 × gigabitové LAN porty + 1 × USB 3.0 port zaručují maximální flexibilitu a zvýšenou propustnost. Maximalizované pokrytí - Čtyři antény s vysokým ziskem vybavené funkcí Beamforming zajišťují rozsáhlé pokrytí. Připojuje více zařízení - Technologie OFDMA zvyšuje kapacitu 4krát, aby umožnila současný přenos do více zařízení. Podpora klienta VPN - Umožněte zařízením ve vaší domácí síti přistupovat ke vzdáleným serverům VPN, aniž byste museli do všech zařízení instalovat software VPN. TP-Link HomeShield - Vylepšené zabezpečení chrání před nejnovějšími kybernetickými hrozbami. Podpora TP-Link OneMesh - Flexibilně vytvořte celou domácí WiFi s Archer AX55 přidáním extenderu s podporou OneMesh. Kompatibilní s Alexa - Ovládejte svůj router pomocí hlasových příkazů a udělejte si život chytřejší a jednodušší s Amazon Alexa. Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-ax55-pro/ Technické specifikace WIRELESS Standards Wi-Fi 6 • IEEE 802.11ax/ac/n/a 5 GHz • IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX3000 • 5 GHz: 2402 Mbps (802.11ax, HE160) • 2.4 GHz: 574 Mbps (802.11ax) WiFi Range 3 Bedroom Houses • 4× Fixed High-Performance Antennas Multiple antennas form a signal-boosting array to cover more directions and large areas • Beamforming Concentrates wireless signal strength towards clients to expand WiFi range • High-Power FEM Improves transmission power to strengthen signal coverage WiFi Capacity High • Dual-Band Allocate devices to different bands for optimal performance • OFDMA Simultaneously communicates with multiple Wi-Fi 6 clients • Airtime Fairness Improves network efficiency by limiting excessive occupation • DFS Access an extra band to reduce congestion • 4 Streams Connect your devices to more bandwidth Working Modes • Router Mode • Access Point Mode HARDWARE Ethernet Ports • 1× 2.5 Gigabit WAN/LAN Port • 1× Gigabit WAN/LAN Port • 3× Gigabit LAN Ports USB Support 1× USB 3.0 Port Supported Partition Formats: NTFS, exFAT, HFS+, FAT32 Supported Functions: Apple Time Machine FTP Server Media Server Samba Server Buttons Wi-Fi/WPS Button Power On/Off Button Reset Button Power • 12 V/ 2 A (US Version) • 12 V/ 1.5 A (EU Version) SECURITY WiFi Encryption • WPA3* • WPA2 • WPA • WPA/WPA2-Enterprise (802.1x) Network Security SPI Firewall Access Control IP & MAC Binding Application Layer Gateway HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network • 1× 5 GHz Guest Network • 1× 2.4 GHz Guest Network VPN Server • OpenVPN • PPTP • L2TP VPN Client • OpenVPN • PPTP • L2TP SOFTWARE Protocols • IPv4 • IPv6 Service Kits HomeShield Learn More> OneMesh™ OneMesh™ Supported Without replacing your existing devices or buying a whole new WiFi ecosystem, OneMesh™ helps you create a more flexible network that covers your entire home with TP-Link OneMesh™ products. Learn More> All OneMesh Products> Parental Controls HomeShield Parental Controls • Custom Profiles • Professional Content Filter Library • Family Time • Bedtime • Off Time • Time Rewards • Family Online Time Ranking • Pause the Internet • Weekly and Monthly Reports WAN Types • Dynamic IP • Static IP • PPPoE • PPTP • L2TP Quality of Service QoS by Device Cloud Service • Auto Firmware Upgrade • OTA Firmware Upgrade • TP-Link ID • DDNS NAT Forwarding • Port Forwarding • Port Triggering • DMZ • UPnP IPTV • IGMP Proxy • IGMP Snooping • Bridge • Tag VLAN DHCP • Address Reservation • DHCP Client List • Server DDNS • TP-Link • NO-IP • DynDNS Management • Tether App • Webpage Check Web Emulator> OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications FCC, CE, RoHS Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Operating Humidity: 10%~90% non-condensing TEST DATA WiFi Transmission Power • CE: <20dBm(2.4GHz) • FCC: <30dBm(5.15GHz~5.25GHz&5.725GHz~5.850GHz) WiFi Reception Sensitivity • 2.4 GHz: 11ac VHT20 MCS0:-97dBm, 11ac VHT20 MCS11: -74dBm, 11ac VHT40 MCS0: -93dBm, 11ac VHT40 MCS11: -70dBm, 11ax HE20 MCS0: -96dBm, 11ax HE20 MCS11: -66dBm, 11ax HE40 MCS0: -93dBm, 11ac HE40 MCS11: -63dBm • 5 GHz: 11ac VHT20 MCS0: -97dBm, 11ac VHT20 MCS11: -74dBm, 11ac VHT40 MCS0: -93dBm, 11ac VHT40 MCS11: -69dBm, 11ac VHT80 MCS0: -90dBm, 11ac VHT80 MCS11: -65dBm, 11ax HE20 MCS0: -97dBm, 11ax HE20 MCS11: -66dBm, 11ax HE40 MCS0: -94dBm, 11ax HE40 MCS11: -63dBm, 11ax HE80 MCS0: -90dBm, 11ax HE80 MCS11: -61dBm, 11ax HE160 MCS0: -87dBm, 11ax HE160 MCS11: -58dBm PHYSICAL Dimensions (W×D×H) 10.2 × 5.3 × 1.5 in (261.1 × 134.5 × 41.0 mm) Package Contents • Wi-Fi Router Archer AX55 Pro • Power Adapter • RJ45 Ethernet Cable • Quick Installation Guide
Skladem v eshopu
TP-Link EAP653 UR Přístupový bod AX3000 WiFi 6 pro montáž na strop Velmi rychlé WiFi 6 rychlostí: - 2402 Mb/s na 5 GHz t+ 574 Mb/s na 2,4 GHz Bezdrátové pokrytí s mimořádným dosahem díky většímu počtu antén s vyšším vysílacím výkonem Podpora technologií WiFi 6, jako je HE160, 1024-QAM atd Pokročilé funkce: Omada Mesh, bezproblémový roaming atd Napájení PoE+: Podporuje standard 802.3at PoE+ i stejnosměrný proud (adaptér není součástí dodávky) Velmi tenký design: Elegantní design ?16cm × 3,3cm přináší větší agilitu. Integrace s platformou Omada SDN pro centralizovanou správu Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-access-point/eap653-ur/ Technické specifikace HARDWARE FEATURES Interface 1× Gigabit PoE+ Port Button Reset Power Supply • 802.3at PoE • 12V DC / 1.5 A (Power Adapter IS NOT included) • 48V Passive PoE Power Consumption • EU: 14.2 W • US: 15.5 W Dimensions ( W x D x H ) 6.3 × 6.3 × 1.3 in (160 × 160 × 33.6 mm) Antenna Type Internal Omni • 2.4 GHz: 2× 5 dBi • 5 GHz: 3× 5 dBi Mounting • Ceiling /Wall Mounting (Kits included) • Junction Box Mounting WIRELESS FEATURES Coverage 140?(1500 ft2)*** Concurrent Clients 250+** Wireless Standards IEEE 802.11ax/ac/n/g/b/a Frequency 2.4 GHz and 5 GHz Signal Rate • 5 GHz: Up to 2402 Mbps† • 2.4 GHz: Up to 574 Mbps† Wireless Functions • 1024-QAM • 4× Longer OFDM Symbol • OFDMA • Multiple SSIDs (Up to 16 SSIDs, 8 for each band) • Enable/Disable Wireless Radio • Automatic Channel Assignment • Transmit Power Control (Adjust Transmit Power on dBm) • QoS(WMM) • MU-MIMO(2G: 2*2 MU-MIMO DL/UL; 5G:2*2 MU-MIMO DL/UL) • HE160 (160 MHz Bandwidth)‡ • Seamless Roaming(802.11k/v/r)§ • Omada Mesh§ • Band Steering • Load Balance • Airtime Fairness • Beamforming • Rate Limit • Reboot Schedule • Wireless Schedule • Wireless Statistics based on SSID/AP/Client Wireless Security • Captive Portal Authentication§ • Access Control • Wireless Mac Address Filtering • Wireless Isolation Between Clients • SSID to VLAN Mapping • Rogue AP Detection • 802.1X Support • WPA-Personal/Enterprise, WPA2-Personal/Enterprise, WPA3-Personal/Enterprise Transmission Power • CE: <20 dBm(2.4 GHz, EIRP) <23 dBm(5 GHz, Band1 & Band2, EIRP) • FCC: <26 dBm (2.4 GHz) MANAGEMENT Omada App Yes Centralized Management • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller • Omada Cloud-Based Controller Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. Email Alerts Yes LED ON/OFF Control Yes Management MAC Access Control Yes SNMP v1, v2c, v3 System Logging Local/Remote Syslog Local/Remote Syslog SSH Yes Web-based Management HTTP/HTTPS L3 Management Yes Multi-site Management Yes Management VLAN Yes Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller. OTHERS Certification CE, FCC, RoHS Package Contents • EAP653 UR • Ceiling/Wall Mounting Kit • Installation Guide Note: DC adapter is not included in the package, and is sold separately. System Requirements Microsoft Windows XP, Vista, Windows 7, Windows 8, Windows10, Windows 11, Linux Environment • Operating Temperature: 0–40 ? (32–104 ?) • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
Vstupní střídavé napětí Vstupní střídavé napětí 100 - 240 V Šířka Šířka 280 mm Hloubka Hloubka 180 mm Výška Výška 44 mm
Dodání 3-5 dní
Přístupový bod Ubiquiti Unifi UAP Nano HD 3 PCS. (UAP-nanohd-3)
3-5 dní dostupno
Teltonika INDUSTRIAL 4G LTE ROUTER - RUTM11
Dodání 3-5 dní
Tenda TEG1128P-24-250W Přepíná data pomocí 26ti portů RJ45 a 2x SFP slotů, 24 portů 10/100/1000 Mb/s podporuje PoE802.3af/at. Switch má ochranu proti přepětí 6kV. Podpora přepojování uzlů v módu Store-and-Forward. Full-duplex kontrola toku 802.3x, half-duplex kontrola toku v režimu Back-Pressure. Je vhodná jak do menších a středních firem, tak i do větších domácností.Napájení portů pomocí PoE 802.3af (15,4W) a 802.3at (30W). Max. celkem 230 Wattů na 24 PoE portů, využití pro venkovní i vnitřní IP kamery, Access Pointy/Routery, IP telefony, apod. Přepínač Standard / Priority / Extend / VLAN mode Standard mode: V tomto módu pracuje jako klasický switch, veškeré porty mají auto-negaci, všechny porty spolu komunikují, Port1 až Port26 rychlost 10/100/1000 Mb/s, SFP port rychlost 100/1000 Mb/s. Priority mode: Port1 až Port8 mají nastavenou velmi vysokou QoS prioritu. Extend mode: PoE porty Port17 až Port24 mají navýšen dosah ke koncovému zařízení až na 250m (záleží také na koncovém zařízení, kabeláži, apod.). Všechny porty switche spolu navzájem komunikují. VLAN mode: V tomto módu jsou Port1 až Port24 izolovány samy od sebe, každý port Port1 až Port24 může komunikovat jen s uplink porty Port25, Port26, SFP1 (27), SFP2 (28). Tento mód zabraňuje velkému šíření broadcastů a DHCP spoofingu. Technická specifikace Standardy a protokoly: IEEE802.3, IEEE802.3u, IEEE802.3ab, IEEE802.3x, IEEE802.3af, IEEE802.3at Porty PoE: 24x 10/100/1000 Mbps porty RJ45 auto-negace a s podporou PoE IEEE802.3 at/af PoE standart Porty Uplink: 2x 10/100/1000 Mbps porty RJ45 auto-negace, 2x 100/1000 Mbps SFP Celková propustnost: 56 Gbps Velikost tabulky MAC adresace: 8K Mód přepínání: Store-And-Forward LED Indikace: 28x Linka/Aktivita portu, 1x PoE-Max, 1x Napájení PoE napájení: Port 1 to Port 24 support standard IEEE802.3at/af power (maximum power for each port is 30W),PoE power type is (1 and 2 +, 3 and 6 - line pair), totally 230 Watt for PoE Level přepěťové ochrany: - pro porty: 6kV, - pro napájení: 6kV, ESD: vzduch: ±10kV, kontakt: ±8kV Buffer: 4M Packet forwarding rate: 41,7 Mpps Napájení: 100 až 240 V, AC 50/60 Hz Spotřeba: 15 W (bez PoE napájení), 250 W (s připojenými PoE zařízeními max. 230 W) Rozměry: 440mm x 240mm x 44mm(L*W*H) Celkem max. napájení PoE: 230 W Umístění: rackmount 19", na stěnu, desktop MTBF: 50 000 hodin+ Provozní teplota: 0° až 45 °C Vlhkost: 10%-90%RH (nekondenzující) Certifikace: FCC/CE/RoHS
Ano, centrál. sklad
Router, Wi-Fi 6, rychlost až 1 201 Mbps v pásmu 5 GHz a až 300 Mbps v pásmu 2,4 GHz, Beamforming, kompatibilní se systémem EasyMesh, vylepšení zabezpečení – šifrování WPA3, rodičovská kontrola.
Ano, centrál. sklad
Popis produktu Ubiquiti USW-Pro-8-PoE je novým switchem, který nabízí až 6 POE/POE+ portů, schopných dodávat až 30 W, a také 2 POE++ porty, které dokážou dodávat až 60 W. Celkový maximální výstupní výkon je 120 W. Switch má 2 SFP+ porty s rychlostí až 10 Gb/s, což je ideální pro přenos i větších souborů. Na přední straně switche najdete dotykový ovládací panel i s AR nastavením. Switch lze také upevnit na zeď pomocí příslušného držáku. Klíčové vlastnosti • Podpora nejnovější POE++ • Velmi rychlé SFP+ porty až 10 Gb/s • Podpora L3 • Dostupnost až 120W pro POE • Možnost připevnění na zeď Technické parametry Konektory a rozhraní Rychlost LAN:(8) 10/100/1000Mbps Optické rozhraní:(2) 1G/10Gbps Ostatní:Dotykový displej Napájení Typ napájení:Ze sítě (230V) Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at, 802.3at - ultra PoE (60W) Počet PoE Out portů:8 PoE budget [W]:120 Max. spotřeba energie [W]:150 Napájení přes konektor/svorkovnici:230V AC (přímo do zásuvky) Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Šasi:Plastové Tlačítka:Reset Provozní teplota [°C]:-5 až 45 Šířka [mm]:248 Výška [mm]:200 Hloubka [mm]:44 Obecné Rychlost přepínání [Gbps]:56 Software Management:UniFi controller Funkce:L3 Výchozí IP adresa:Dynamická z DHCP
Skladem v eshopu
Netis ST3108C; Kompaktní 10/100 Mbps 8portový switch , který plně vyhovuje požadavkům domácnosti či malé kanceláře. Všechny porty podporují funkce Auto MDI/MDIX a zamezují potřebě užívání křížených kabelů...
Ano, centrál. sklad
Omada SG6428X je L3 managovatelný switch, který nabízí L3 routing, bleskurychlé optické připojení 10 Gb/s, stohování a redundantní napájecí zdroje. Switch přichází s 24 gigabitovými RJ45 porty, 4× 10 Gbps SFP+ sloty a má možnost fyzického stohování. V kom
Ano, centrál. sklad
Cudy GS105D síťový přepínač Nespravované Gigabit Ethernet (10/100/1000) Černá Poloduplex: Ano Podporované kabelové typy: Cat5eCat5Cat3 Síťové standardy: IEEE 802.3abIEEE 802.3iIEEE 802.3uIEEE 802.3IEE
Dodání 3 dny
Aruba Instant On 1930 8G 2SFP Switch Aruba Instant On 1930 Řada přepínačů Aruba Instant On 1930 je určena pro pro malé a rostoucí podniky, které vyžadují vyšší výkon pro podporu aplikací náročných na šířku pásma. Aruba Instant On 1930 se bezproblémově integruje se stávajícími přepínači. Instant On vnitřními/venkovními přístupovými body a může být centrálně spravována pomocí mobilní aplikace Instant On na místě nebo vzdáleně. Tyto cloudově spravované zařízení s vrstvou 2+ Ethernet se skládají z 8, 24 a 48portových přepínačů. Funkce Řada přepínačů Aruba Instant On 1930 se vyznačuje snadným používáním a nasazením typu "plug-and-play" po vybalení z krabice.Řadu přepínačů Aruba Instant On 1930 lze nasadit pomocí dvou způsobů. Režimů správy - Instant On cloud-management (přístup přes síť). Druhou variantou je využití mobilní aplikace a/nebo webového portálu a místního webového grafického rozhraní.Řada přepínačů Aruba Instant On 1930 se vyznačuje snadným používáním a nasazením typu "plug-and-play" po vybalení z krabice.Řadu přepínačů Aruba Instant On 1930 lze nasadit pomocí dvou způsobů. Režimů správy - Instant On cloud-management (přístup přes síť). Druhou variantou je využití mobilní aplikace a/nebo webového portálu a místního webového grafického rozhraní. Zjednodušení nasazení a správy sítě Řada přepínačů Aruba Instant On 1930 podporuje energeticky účinné Ethernet pro nižší spotřebu energie a rozšířenou sadu funkcí pro robustnější provoz. Automatické monitorování a ochrana sítě při odepření služby (DOS) proti škodlivým útokům. Zabezpečení správy omezuje přístup ke kritické konfiguraci příkazy, nabízí více úrovní oprávnění s ochranou heslem. Specifikace JL680A - Aruba Instant On 1930 8G 2SFP Switch Porty 8 RJ-45 10/100/1000, 2 SFP 1GbE ports Paměť a procesor ARM Cortex-A9 @ 800 MHz 512 MB SDRAM, 256 MB flash 1.5 MB packet buffer Propustnost 14.88 Mpps, maximum Přepínací kapacita 20 Gbps Funkce pro správu Aruba Instant On Portal, Web browser, SNMP Manager Vstupní napětí 100 - 240 VAC Spotřeba energie 11.0 W maximum, , 6.2 W idle Rozměry 4.39 x 25.4 x 15.95 cm Váha 0.82 kg PoE - Aruba Instant On 1930 8G 2SFP Switch (JL680A) I/O Ports and Slots 8 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports Physical Characteristics Dimensions 10(w) x 6.28(d) x 1.73(h) in (25.4 x 15.95 x 4.39 cm) (1U height) Weight 2.55 lb (0.82 kg) Processor and Memory ARM Cortex-A9 @ 800 MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5 MB Packet Buffer 1.5 MB Performance 100 Mb latency 1000 Mb latency 10000 Mb latency n/a Throughput (Mpps) 14.88 Mpps Capacity 20 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 8,000 Reliability MTBF (years) 178 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic 1 Fanless Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50-60 Hz AC voltage 100-240V Current 0.2 A Maximum power rating 11.0 W Idle power 6.2 W PoE power n/a Power supply External power adapter (included) Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Supports table-top mounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using base surface mounting holes Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A ) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba Instant On 1G SFP RJ45 T 100m Cat5e Transceiver (R9D17A)
Ano, centrál. sklad
DN-651146 je robustní 8+2portový průmyslový ethernetový přepínač pro drsná prostředí. S neblokujícím výkonem při rychlosti drátu nabízí 8x 10/100BASE-TX RJ45 + 2x 1000Base-Fx porty. Kryt IP40 s redundantním napájením je ideální pro monitorování, řízení ří
Skladem v eshopu
PLANET BSP-115HP-5A; Solární napájecí PoE switch s integrovaným MPPT regulátorem nabízí 5× RJ-45 10/100/1000 Base-T s PoE napájením (1× PoE++ 802.3bt, 2× 802.3at, 2× 802.3at nebo pasivní 24 V) , 65 W PoE budget, DIP switch pro přepínání režimů a 1× SF...
Ano, centrál. sklad
Cisco Catalyst switch C1200-8T-E-2G Sada pro montáž do racku není součástí balení. Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-8T-E-2G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 14,88 Switching capacity in gigabits per second (Gbps) 20 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network
Ano, centrál. sklad
Přístupový bod Ubiquiti Nanostation AC Loco 5 PC. (Loco5ac-5)
Skladem, dodání 2-4 dní
Cudy GS108 síťový přepínač Nespravované Gigabit Ethernet (10/100/1000) Černá Technologie kabeláže Ethernetu - měď: 1000BASE-T10BASE-T100BASE-TX Podpora VLAN: Ano Podporované kabelové typy: Cat3Cat5eCa
Dodání 3-5 dní
Dahua Technology PRŮMYSLOVÝ PŘEPÍNAČ S3024-24GT 24PORTOVÝ Výrobce: Dahua Technology
Dodání 3-5 dní
Plně řízený Gigabit Ethernet switch pro podnikové sítě a přístupové sítě ISP poskytovatelů internetu poskytujících Triple-Play služby (data, VoIP, IPTV). Switch DGS-1210-28/ME je osazen 24 porty 10/100/1000Base-T RJ-45 a 4 sloty 1000Base-X SFP pro optick
Dodání 3 dny
TP-Link switch TL-SF1006P 6portový 10/100Mbit/s stolní switch se 4 porty PoE+ Vyhovuje standardu 802.3af/at PoE, který podporuje až 30 W na každém portu PoE. Celkový rozpočet napájení 67 W PoE* pro 4 porty PoE umožňuje široké možnosti využití, například pro dohledové systémy pro kanceláře, studentské koleje a malé firmy. Je plně kompatibilní s IP kamerami, přístupovými body, IP telefony, počítači, tiskárnami a dalšími zařízeními. 6 portů 10/100 Mbit/s RJ45 4 porty PoE+ přenáší data a napájení v jednotlivých kabelech. Podporuje zařízení PD v souladu se standardem IEEE 802.3af/at. Přenos dat a napájení na vzdálenost až 250 m v rozšířeném režimu** Prioritní režim poskytuje vysokou prioritu portům 1–2, aby byl zajištěn kvalitní provoz citlivých aplikací. Podporuje napájení PoE s kapacitou až 30 W pro každý port PoE. Podporuje napájení PoE s celkovým výkonem až 67 W ze všech portů PoE* Zapojení „Plug and Play“ bez nutnosti konfigurace Více informací o technologii TP-Link PoE > Stránky produktu: https://www.tp-link.com/cz/business-networking/unmanaged-switch/tl-sf1006p/ Technické specifikace HARDWARE FEATURES Interface • 6× 10/100 Mbps RJ45 Ports (ports 1–4 support 802.3af/at PoE+) • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100 Ohm STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100 Ohm STP (maximum 100m) Fan Quantity Fanless Physical Security Lock Yes External Power Supply External Power Adapter (Output: 53.5 V DC / 1.31 A) Packet Forwarding Rate 0.8928 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–4 • Power Supply: 67 W Mac Address Table 2K Jumbo Frame 2 KB Switching Capacity 1.2 Gbps Dimensions ( W x D x H ) 6.2 x 4.0 x 1.0 in (158 x 101 x 25 mm) Max Power Consumption • 1.9 W (220 V / 50 Hz, no PD connected) • 74 W (220 V / 50 Hz, with 67 W PD connected) Max Heat Dissipation • 6.48 BTU/h(no PD connected) • 252.34 BTU/h(with 67 W PD connected) SOFTWARE FEATURES Transmission Method Store-And-Forward Advanced Functions • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4) • Priority Mode Button (Ports 1–2) • Mac Address Auto-Learning and Auto-Aging • IEEE802.3x Flow Control For Full-Duplex Mode and Backpressure for Half-Duplex Mode OTHERS Certification FCC, CE, RoHS Package Contents • TL-SF1006P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40°C (32–104°F) • Storage Temperature: -40–70°C (-40–158°F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Ano, centrál. sklad
AVIZIO Switch 16x RJ45 PoE 1Gb/s + 2x SFP Uplink 1Gb/s Omlouváme se, průběžně pracujeme na lepším popisu
Dodání 3-5 dní
Router CUDY WR3600 BE3600 Gigabit Wi-Fi 7 Přenosová rychlost sítě Ethernet: 1000 Mbit/s10010 Typ rozhraní ethernetu LAN: Gigabit Ethernet Počet sítí pro hosty (2,4 GHz): 1 Počet sítí pro hosty (5 GHz)
Dodání 3-5 dní
Grandstream GWN7701PA je unmanaged síťový switch, který přináší rychlé a cenově dostupné řešení p...
Ano, centrál. sklad
Grandstream GWN 7803P POE 24GE 4SFP zarządzalny switch L2+
Ano, centrál. sklad
Cudy GS1010PE síťový přepínač Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s Podpora VLAN: Ano Síťové standardy: IEEE 802
Dodání 3-5 dní
PROXIMA NW2 FX ovladač/rádiový přijímač (FAAC FIX) Výrobce: PROXIMA
Dodání 3-5 dní
Popis produktu hAP axe lite je perfektní malé řešení, s nízkými náklady na pořízení a požadavkem na vysoký výkon. Zařízení je vybaveno dual-core IPQ-5010 CPU s taktem 1GHz, 256 MB RAM, 128 MB uložištěm, 4x Gigabit LAN a nejnovější dual channel WiFi 6 s podporou 802.11b/g/n/ax standardů pouze v 2,4 GHz spektru. Bezdrátový Gen6 AX čip umožňuje vymáčknout tradiční 2,4 GHz bezdrátové spektrum jako citron! V závislosti na vašem celkovém nastavení, můžete očekávat zvýšení rychlosti až o 90 %! Klíčové vlastnosti (4) Gigabit ethernet 1000 MHz CPU - 2 jádra, ARM 64bit achritektura 128MB NAND, 256MB RAM Wi-Fi - pouze 2,4 GHz (2×2 MIMO, 574 Mbps, 802.11ax) Podpora WPA3 šifrování RouterOS level 4, verze 7 Standard 802.11ax zvyšuje rychlost až o 90 % v pásmu 2,4 GHz Obsah balení Zařízení Napájecí adaptér 5 V/2,4 A (USB-C konektor) Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 GHz WiFi standardy:802.11ax, 802.11n, 802.11b/g MU-MIMO:Ano Přenosová rychlost - 2.4GHz [Mb/s]:574 Vysílací výkon 2.4GHz [dBm]:22 Šifrování:WPA, WPA2, WPA3 2.4GHz MIMO:2 x 2 Typ antény:Vestavěná Počet vestavěných antén:2 Zisk antény [dBi]:4,3 Konektory a rozhraní Rychlost LAN:(4) 10/100/1000Mbps Gigabit LAN:Ano Napájení Typ napájení:USB-C Max. spotřeba energie [W]:8 Napájení přes konektor/svorkovnici:5V DC Fyzické charakteristiky Provedení:Desktop Použití:Vnitřní Provozní teplota [°C]:-40 až 70 Šířka [mm]:54 Výška [mm]:124 Hloubka [mm]:100 Hardware CPU:IPQ-5010 Frekvence CPU [MHz]:1000 Počet CPU jader:2 Interní uložiště [MB]:128 RAM [MB]:256 Software Operační mód:AP Router Operační systém:RouterOS - L4 Podpora IPv6:Ano Výchozí IP adresa:192.168.88.1 Výchozí jméno a heslo:admin / -
Skladem v eshopu
Dvoupásmový mesh extender se čtyřmi streamy, Wi-Fi 6 (AX1800), čtyřjádrovým 1,5GHz procesorem, OFDMA a MU-MIMO.
Dodání 3-5 dní
Router, 1x SFP WAN/LAN port, 1x Gigabit WAN port, 4x Gigabit LAN/WAN a 1x USB 3.0 port. Podpora protokolů VPN a OpenVPN. Mnoho funkcí pro vysoké zabezpečení. Jednoduchá a centralizovaná správa (Omada SDN).
Skladem v eshopu
PLANET IPX-1102; Telefonní ústředna pro VoIP, SIP Proxy pro 100 linek a 50 simultánních hovorů, 2× FXO port pro přímé připojení linek . Web/SNMP management, VPN server/klient, podpora TCP IPv4/IPv6, standardy SIP a IAX2, provoz šifrovanými protokoly T...
Ano, centrál. sklad
Grandstream GWN7703 je unmanaged síťový switch, který přináší rychlé a cenově dostupné řešení při...
Ano, centrál. sklad
Venkovní jednotka / klientské zařízení point-to-multipoint, šířka kanálu 1080 a 2160 MHz, vestavěná záloha 5 GHz, dosah až na 8 km, GPS, Gigabitový LAN port s podporou PoE, Bluetooth, mód bridge a NAT.
Skladem v eshopu
Hikvision DS-3E0103DP-E/R Kompaktní PoE repeater určený pro prodloužení dosahu sítě a napájení po ethernetu na vzdálenosti přesahující standardních 100 m. Zařízení disponuje jedním portem PoE IN (10/100 Mbps) pro připojení ke zdrojovému PoE switchi a dvěma porty PoE OUT (10/100 Mbps) pro připojení koncových zařízení, jako jsou IP kamery nebo další PoE repeatery. Celkový výkon PoE dosahuje až 30 W , přičemž maximální výkon na jeden port je rovněž 30 W . Repeater splňuje standardy IEEE 802.3af a IEEE 802.3at . Zařízení nevyžaduje žádnou konfiguraci – je plně funkční ihned po zapojení. Plastová konstrukce bez ventilátoru zajišťuje tichý a bezúdržbový provoz. Instalace je určena na pracovní plochu. 1 port PoE vstup (10/100 Mbps) a 2 porty PoE výstup (10/100 Mbps) pro připojení koncových zařízení. Celkový PoE výkon až 30 W, maximální výkon na jeden port 30 W. Podpora standardů IEEE 802.3af a IEEE 802.3at pro kompatibilitu s běžnými PoE zařízeními. Prodloužení dosahu ethernetového přenosu a napájení o dalších až 100 m za každý repeater. Automatická detekce připojených PoE zařízení bez nutnosti konfigurace (plug and play). Přepínací kapacita 0,6 Gbps, rychlost přeposílání paketů 0,45 Mpps, tabulka MAC adres 2 K. Přepěťová ochrana 2 kV na portech pro zvýšenou odolnost instalace. Fanless design s plastovým krytem, maximální příkon zařízení 1,2 W. Typické nasazení Repeater je vhodný pro hotely, kampusy, ubytovny, průmyslové areály a malé a středně velké podniky, kde je třeba překlenout vzdálenosti větší než 100 m bez nutnosti pokládky nového napájení. Porty PoE OUT lze využít pro připojení IP kamer, přístupových bodů nebo dalších PoE repeaterů v řetězci. Provozní podmínky Zařízení je určeno pro provoz v teplotním rozsahu 0 až +40 °C a relativní vlhkosti 5 až 95 % (bez kondenzace). Skladovací teplota je –40 až +85 °C. ZÁKLADNÍ SPECIFIKACE Porty: 1× 10/100 Mbps PoE vstup, 2× 10/100 Mbps PoE výstup Standard PoE: IEEE 802.3af, IEEE 802.3at Maximální výkon na port: 30 W Celkový PoE výkon: 30 W Přepínací kapacita: 0,6 Gbps Rychlost přeposílání paketů: 0,45 Mpps Tabulka MAC adres: 2 K Interní cache: 0,77 Mbits Maximální příkon: 1,2 W Příkon v klidovém stavu: ≤ 0,92 W Přepěťová ochrana: 2 kV Provozní teplota: 0 až +40 °C Rozměry: 79 × 53 × 22 mm Hmotnost: 0,046 kg Způsob instalace: desktop Konstrukce: plast, bez ventilátoru .mw-s-h-pic img, .mw-s-h-tileOver .bl-heading1, .mw-s-h-tileUnder .bl-heading2, .mw-s-h-text .bl-text, .mw-s-h-button .bl-btn, .mw-s-h-list ul { display: none }
Ano, centrál. sklad
DGS-1100-08PV2 D-Link DGS-1100-08PV2 8-port Gigabit Smart Managed PoE switch, 64W D-Link DGS-1100-08PV2 je 8-portový Gigabit Smart řízený PoE přepínač v kompaktním kovovém provedení bez ventilátorů, pro položení na stůl, na poličku nebo montáž na zeď. Všech 8 portů 10/100/1000M RJ-45 podporuje PoE+ napájení dle 802.3af / 802.3at (max. 30W na port). Celkový PoE výkon přepínače je 64W. Switch nabízí základní sadu L2 funkcí (např. VLAN, QoS, IGMP Snooping, agregace linek) s možností správy z webového rozhraní, pomocí SNMP příkazů nebo nástroje D-Link Network Assistant (DNA). Switch je určený především pro kanceláře (SOHO), malé a střední podniky (SMB) a kamerové systémy (CCTV). Specifikace: • 8 portů 10/100/1000 Mb/s RJ-45 s podporou 802.3af / 802.3at PoE+ (max. 30W na port) • Auto-Negotiating, Auto-MDI/MDX • Celkový PoE výkon přepínače max. 64 W • Bez ventilátorů, tichý provoz • Na stůl, na poličku nebo montáž na zeď • Kovové provedení • Management: webové rozhraní (IPv4), SNMP, D-Link Network Assistant (DNA) • Switching Capacity 16 Gbps • Forwarding Rate 11,9 Mpps • Velikost MAC tabulky: 4K záznamů • Vyrovnávací paměť Packet Buffer: 1,5 Mbits • Flash paměť: 2 Mbytes • VLAN (Port-based, 802.1Q tagged VLAN, Surveillance VLAN, Voice VLAN, Management VLAN, Assymetric VLAN) • Max. 32 static VLAN Groups • Link Aggregation (static trunk, max. 2 groups, max. 4 ports per group) • IGMP v1/v2 Snooping • Jumbo Frame 9216 bytes • Port Mirroring • Cable Diagnostics • 802.1p Quality of Service, 4 queues per port, Strict and WRR queue handling • Port-based Bandwidth control (Ingress/Egress, min. granularity 8 Kb/s) • Security: Static MAC addresses (up to 32 entries) • Traffic segmentation (Port Isolation) • Broadcast/Multicast/Unknown Unicast Storm Control • Port security • IEEE 802.3az Energy Efficient Ethernet (EEE) • Rozměry: 171 x 97,8 x 28,6 mm • Hmotnost: 0,43 kg • Provozní teploty: 0 °C to 40 °C • Napájení: 54V DC / 1,574 A, externí napájecí adaptér součástí • Spotřeba: standby mode: 2 W, maximum: 4,6 W (PoE Off), 77,9 W (PoE On)
Ano, centrál. sklad
Venkovní WiFi 7 AP, 3,6 Gb/s, 2,5GbE PoE+, směrové i všesměrové antény, IP66, Omada SDN.
Skladem v eshopu
Dual Band WIFI router, WiFi 7 2,4 GHz a 5 GHz, rychlost až 3571 Mb/s, podpora sítě Xiaomi Mesh, 4x port WAN/LAN, 4 antény
Skladem v eshopu
Umožňuje vám ovládat síť, kamery, telefony a přístup ke dveřím a zároveň sloužit jako brána do sít
Dodání 3 dny
Bezdrátový router 4G LTE a Wi-Fi 300MB/S TOLINK LR350 je bezdrátový směrovač 4G LTE 300 MB/S, což
Dodání 3-5 dní
Přístupový bod Camsat Přístupový bod LTE Kat. 4 GLOBALCAM 4.5G-2POE 2.4GHz, 150Mb/s CAMSAT
Dodání 3-5 dní
Herní router TP-Link Archer GE230 BE3600 s dvoupásmovým Wi-Fi 7 – perfektní připojení pro hráče Herní router TP-Link Archer GE230 BE3600 je perfektním řešením pro vášnivé hráče, kteří chtějí nejvyšší výkon a stabilitu připojení. Díky podpoře nejnovějšího standardu Wi-Fi 7 (802.11be) tento router za
Skladem, dodání 2-4 dní
Esperanza ENS105 6portový Poe Switch 10/100 60W Podpora funkce auto-learning pro MAC adresy: Ano Podpora funkce auto-aging pro MAC adresy: Ano Auto MDI/MDI-X: Ano Technologie kabeláže: 10/100Base-T Sí
Dodání 3 dny
Acer Connect X6E – výkonný 5G router s Wi-Fi 6E, tri-band připojením, VoLTE podporou a NFC sdílením. Ideální pro domácnost i kancelář. Acer Connect X6E 5G CPE Router, 5G + Wifi 6E - 802.11 a/b/g/n/ac/ax 2x2, Dual-band 2.4GHz+5GHz nebo 2.4GHz + 6GHz, Na
Ano, centrál. sklad
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill ZÁKLADNÍ INFORMACE Klíčové vlastnosti Gigabitový standard Wi-Fi 6 nové generace Čipová sada 4x4 na podnikové úrovni, lepší stabilita při velkém zatížení 4 dvoupásmové antény a 8 zesilovačů signálu zajišťují pokrytí celé domácí sítě Exkluzivní řešení Reyee Mesh, jedním kliknutím propojíte více zařízení Reyee Mesh Inteligentní indikátor signálu, najděte nejlepší místo pro umístění subrouteru Převezměte kontrolu nad svou domácí sítí na dosah ruky Specifikace Bezdrátové standardy:Wi-Fi 6 (802.11ax) Antény:4 dvoupásmové interní antény Hmotnost:0,66 kg (balení nejsou součástí dodávky) Max. Rychlost Wi-Fi:2,4 GHz: 800 Mbps 5 GHz: 2402 Mbps Zisk antény:2,4 GHz: 4 dBi 5 GHz: 4 dBi Rozměry (ŠxHxV):119 mm × 119 mm × 200 mm MIMO:2,4 GHz: 4×4 5 GHz: 4×4 Rozhraní:1 x 10/100/1000 Base-T WAN port, 3 x 10/100/1000 Base-T LAN porty Pokročilá technologie:VPN, Beamforming, OFDMA, IPv6 Doporučení uživatelé:60 Zdroj napájení:DC 12V/2A Záruka: 3 roky
Dodání 3-5 dní
Deco XE75 Žhavé nákupy AXE5400 Wi-Fi 6E třípásmový mesh systém pro celou domácnost – Pokryjte až 7 200 čtverečních stop (cca 675 m2) bezproblémovou Wi-Fi sítí nové generace a eliminujte mrtvé zóny a vyrovnávací paměť. Zcela nové pásmo 6 GHz – Vyzkoušejte nejnovější Wi-Fi frekvenci, která eliminuje
Dodání 3 dny
Netis ST3105G; Kompaktní gigabitový 5portový switch , který plně vyhovuje požadavkům domácnosti či malé kanceláře. Všechny porty podporují funkce Auto MDI/MDIX a zamezují potřebě užívání křížených kabelů...
Ano, centrál. sklad
Cudy GS105 síťový přepínač Nespravované Gigabit Ethernet (10/100/1000) Černá Přenosová rychlost sítě Ethernet: 10,100,1000 Mbit/s Síťové standardy: IEEE 802.3abIEEE 802.3IEEE 802.3xIEEE 802.3u Podpora
Dodání 3 dny
TP-Link JetStream switch TL-SG2016P 16portový gigabitový smart switch JetStream s 8 porty PoE+ 120 W PoE Budget: 8 × 802.3at/af kompatibilních PoE+ portů s celkovým napájením 120 W. Plně gigabitové porty: 8 × gigabitové porty PoE+ a 8× gigabitové porty bez PoE poskytují vysokorychlostní připojení. Integrováno do Omada SDN: Zero-Touch Provisioning, centralizovaná správa cloudu a inteligentní monitorování. Centralizovaná správa: Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu. Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další. Optimalizujte hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping. Learn more about TP-Link PoE technology > Learn more about Omada Cloud SDN>? Stránky produktu: https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg2016p/ Technické specifikace HARDWARE FEATURES Standards and Protocols IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x Interface • 16× 10/100/1000 Mbps RJ45 Ports (Ports 1–8 Support 802.3at/af PoE+) • Auto-Negotiation/Auto MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) Fan Quantity Fanless Power Supply • External Power Adapter (Output: 53.5 VDC/ 1.31 A) PoE Ports (RJ45) • Standard: 802.3af/at compliant • PoE Ports: 8 Ports • Power Supply: 120 W* Dimensions ( W x D x H ) 11.3 x 4.4 x 1.0 in (286 x 111.7 x 25.4 mm) Max Power Consumption 146.5 W (110 V/60 Hz) (with 120 W PD connected) Max Heat Dissipation 499.98 BTU/hr (110 V/60 Hz) (with 120 W PD connected) PERFORMANCE Bandwidth/Backplane 16 Gbps MAC Address Table 8k Packet Buffer Memory 4.1 Mbit Jumbo Frame 9 KB SOFTWARE FEATURES Quality of Service • 802.1p CoS/DSCP priority • 8 priority queues • Priority Schedule Mode - SP (Strict Priority) - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port/Flow-based Rating Limit • Smoother Performance • Storm Control - Multiple Control Modes(kbps/ratio) - Broadcast/Multicast/Unknown-Unicast Control L2 and L2+ Features • DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Link Aggregation - Static link aggregation - 802.3ad LACP - Up to 8 aggregation groups and up to 8 ports per group • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Flow-Based - Ingress/Egress/Both • Device Link Detect Protocol (DLDP) • 802.1ab LLDP/ LLDP-MED L2 Multicast • 511 IPv4, IPv6 shared multicast groups • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Static Group Config • Multicast VLAN Registration (MVR) • Multicast Filtering • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config • Limited IP Multicast (256 profiles and 16 entries per profile) IPv6 Support • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP VLAN • VLAN Group - Max. 4K VLAN Groups • 802.1Q tag VLAN • MAC VLAN: 12 Entries • Protocol VLAN • GVRP • Voice VLAN Access Control List • Support up to 230 entries • Time-Range - Time Slice - Week Time-Range - Absolute Time-Range - Holiday • Time-based ACL • MAC ACL - Source MAC - Destination MAC - VLAN ID - User Priority - Ether Type • IP ACL - Source IP - Destination IP - IP Protocol - TCP Flag - TCP/UDP Source Port - TCP/UDP Destination Port - DSCP/IP TOS • IPv6 ACL • Combined ACL • Rule Operation - Permit/Deny • Policy Action - Mirror - Rate Limit - Redirect - QoS Remark • ACL Rules Binding - Port Binding - VLAN Binding • Actions for flows - Mirror (to supported interface) - Redirect (to supported interface) - Rate Limit - QoS Remark Security • AAA • 802.1X - Port-based authentication - MAC (Host) based authentication - Authentication Method includes PAP/EAP-MD5 - MAB - Guest VLAN - Support Radius authentication and accountability • IP/IPv6-MAC Binding - 512 Binding Entries - DHCP Snooping - DHCPv6 Snooping - ARP Inspection - ND Detection • IP Source Guard - 253 Entries - Source IP+Source MAC • IPv6 Source Guard - 183 Entries - Source IPv6 Address+Source MAC • DoS Defend • Static/Dynamic/Permanent Port Security - Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control - kbps/ratio control mode • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC-based access control Advanced Features • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule MIBs • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) MANAGEMENT Omada App Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller Cloud Access Yes, through • Omada Cloud-Based Controller • OC300 • OC200 • Omada Software Controller Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller Management Features • Web-based GUI • Command Line Interface (CLI) through telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • SNTP • System Log OTHERS Certification CE, FCC, RoHS Package Contents • TL-SG2016P • Power Adapter • Installation Guide • Rubber Feet System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux. Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Skladem v eshopu
Průmyslový mobilní 5G modem vybavený technologiemi 5G a 4G/LTE (Cat 19) s ultra nízkou latencí a vysokou datovou propustností. Samozřejmostí je zpětná kompatibilita s 3G připojením. Možnost montáže na DIN lištu.
Dodání 3-5 dní
5-port 10/100/1000 Gigabite "Metal Housing" kovový unmanaged switch, Half-/Full-Duplex, Auto-Negotiation of MDI-II / MDI-X Cross Over for Easy Expansion, Wall-mountable
Ano, centrál. sklad
HPE Networking Instant On Access Point AP32 je bezdrátový přístupový bod s certifikátem Wi-Fi CERTIFIED 6E, který malým a středním podnikům poskytuje konektivitu pro budoucnost. HPE Networking Instan
Skladem, dodání 2-4 dní
TP-Link OMADA switch ES228GP Omada 28portový gigabitový easy managed switch s 24 porty PoE+ 26× 10/100/1000Mb/s RJ45 portů (24× PoE+ kompatibilních se standardy 802.3af/at) 2× gigabitový SFP port Napájecí rozpočet 250 W, až 30 W pro každý PoE port* Snadné použití: Podpora plug-and-play pro okamžité připojení a jednoduchá konfigurace pokročilých funkcí Centralizovaná správa v cloudu přes web nebo aplikaci Omada† Až 250 m (820 ft) PoE**, vzdálený restart kamery†, QoS a izolace portů pro spolehlivé sítě dohledu Automatická prevence smyček, VLAN a IGMP Snooping Odolné kovové pouzdro a možnost umístění na stůl nebo montáže na stěnu Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-agile/es228gp Technické specifikace HARDWARE FEATURES Interface • 26× 10/100/1000 Mbps PoE+ RJ45 Ports (support 802.3af PoE and 802.3at PoE+) • 2× Gigabit SFP Slots • Auto-Negotiation/Auto MDI/MDIX Fan Quantity 2 Installation Rackmount Physical Security Lock ? Power Supply 100–240V AC, 50/60Hz 4.0A PoE Ports (RJ45) • Standard: 802.3af PoE and 802.3at PoE+ compliant • PoE Ports: 24 ports • PoE Budget: 250W available for all PoE+ ports, 30W max per port • Fast PoE & Perpetual PoE • PoE Auto Recovery‡ • Up to 250m PoE transmission distance** Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) Surge Protection ±6kV PERFORMANCE Switching Capacity 56 Gbps Packet Forwarding Rate 41.67 Mpps MAC Address Table 8K Packet Buffer Memory 4 Mbit Jumbo Frame 15 KB SOFTWARE FEATURES Quality of Service • Port-based/802.1p/DSCP QoS • 8 Priority Queues • Priority Schedule Mode - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port-Based Rating Limit • Storm Control - Multiple Control Modes (kbps/pps) - Broadcast/Multicast/Unknown-Unicast Control? L2 Features • Static Link Aggregation • Loop Prevention / Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - One-to-One - Many-to-One - Ingress/Egress/Both • Port Statistics - Port Mirror Status - Traffic Statistics • 802.1ab LLDP L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave VLAN • MTU VLAN • Port-Based VLAN • 802.1Q Tag VLAN - Max 32 VLAN Groups - 4K VID Transmission Method Store-And-Forward Management Features Omada App Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requires the use of Omada Cloud-Based Controller Management Features • Web-based GUI • DHCP Client • Cable Diagnostics • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Unified Configuration† OTHERS Certification FCC, CE, RoHS Package Content • ES228GP • Power Cord • Mounting Brackets • Rubber Feet • Screws • Installation Guide Environment • Operating Temperature: -5?~45? (23?~113?) • Storage Temperature: -40?~70? (-40?~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Router, Wi-Fi 7 AP, outdoor, dual-band, až 8,6 Gbps, IP67, 2x anténa, 2,5G LAN, PoE+, montážní sada.
Ano, centrál. sklad
60GHz point-to-multipoint, dosah cca 5 km, Gigabitový LAN port s podporou PoE, přenosová rychlost – při 5 GHz až 1 201 Mb/s, při 60 GHz až 2 000 Mb/s, podpora WiFi 6, NAT, mód bridge, GPS, Bluetooth, aplikace UISP.
Skladem v eshopu
Terminál pro gigabitovou optikou pasivní síť - GPON, ideální pro řešení optického připojení do d...
Ano, centrál. sklad
Dual Band WiFi router, WiFi 6, standard 802.11s/b/g/ac/ad/ax, dual-band (2.4 GHz 574 Mb/s + 5 GHz 2403 Mb/s ), 1× WAN, 4× LAN, IPv6 Ready, rodičovská kontrola, hlasové ovládání Amazon Alexa/Google Assistant,, WPA2, WPA2-PSK a WPA3, 5× interní anténa, maxi
Skladem, dodání 2-4 dní
Techly IDATA DP-KVM2 konzolový (KVM) přepínač Černá Výstupní proud: 2 A Frekvence vstupního střídavého napětí: 50-60 Hz Výstupní napětí: 5 V Vstupní napětí: 100 - 240 V Instalace do racku: Ne Barva: Č
Dodání 3-5 dní
Zažijte novou generaci konektivity se směrovačem Acer Wave 7 Router. Díky WiFi 7 a multi-link provozu si můžete užívat bleskově rychlé připojení napříč všemi Wi-Fi pásmy. Díky vysoké kapacitě v rozsa
Ano, centrál. sklad
D-Link AQUILA PRO AI M95
Skladem, dodání 2-4 dní
ZÁKLADNÍ SPECIFIKACE Výkon: 25000 souběžných relací, 41,5 Mb/s IPsec VPN propustnost Standard: IEEE 802.3, 802.3u, 802.3ab, 802.3x, 802.1q Porty: 1x RJ-45 WAN, 1x RJ-45 LAN, 3x RJ-45 WAN/LAN Podpora PoE: ne Rozměry: 158 x 101 x 25 mm
Ano, centrál. sklad
Vytvořte bezproblémové spojení mezi vzdálenými místy s Ubiquiti Building Bridge (UBB). Toto moderní mostní řešení poskytuje spolehlivé a vysoce výkonné bezdrátové připojení na velké vzdálenosti. Díky své pokročilé technologii a robustní konstrukci je Ubiquiti Building Bridge (UBB) ideální pro použi
Dodání 3-5 dní
Dahua PRŮMYSLOVÝ SPÍNAČ PFS3005-5GT-V2 5-PORTOVÝ DAHUA
Dodání 3-5 dní
Teltonika TSF000 Kompaktní nespravovaný Ethernet switch určený pro náročná průmyslová prostředí s podporou Power over Ethernet. Switch TSF000 nabízí 5 Ethernet portů s rychlostí 10/100 Mbps a podporou automatického MDI/MDIX crossoveru. Čtyři porty jso
Dodání 3 dny
IF1005P 2.0 5portový průmyslový PoE+ switch 10/100Mbps 5portový FE průmyslový switch pro náročná prostředí, jako je výroba, doprava, námořní doprava, ropa a plyn a těžba. 5× FE, stíněné, odolné proti přepětí 6 kV 4× 802.3at/af, režim A, PoE IP40, -40~75°C Duální redundance napájení, rozsah 44~57 V
Dodání 3-5 dní
Cisco EOS Meraki MX90 Enterprise License and Support, 1 Day This product has reached end of lif...
Dodání 3-5 dní
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
3-5 dní dostupné
4G LTE 150 Mb/s, WiFi 6 287 Mb/s, až 10 zařízení, baterie 2400 mAh, slot nano SIM, displej 1,44".
Skladem v eshopu
Ultra-fast Wireless Speeds 8-Stream WiFi with up to 1.2 + 4.8Gbps + 600Mbps† wireless speeds 8 Streams Of WiFi Enjoy simultaneous 4K/8K UHD streaming, lag-free gaming, and browsing interruption-free 160MHz Channel Support Gigabit speeds f
Ano, centrál. sklad
M1800 2-pack AX1800 Celá domácí síťová systém Wi-Fi Network AX1800 6 1201 MB/S V pásmu 5 GHz a 57
Skladem v eshopu
TP-Link Archer MR505 bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) 4G Bílá Přenosová rychlost sítě Ethernet: 100101000 Mbit/s Statické směrování: Ano Server VPN: Y Počet sítí pro ho
Dodání 3 dny
Teltonika RUTC41 Výkonný router pro průmyslové nasazení s pokročilými možnostmi virtualizace a konektivity. RUTC41 kombinuje 4G LTE Cat 4 konektivitu s výkonným dvoujádrovým procesorem Mediatek s frekvencí 1,3 GHz a 1 GB DDR4 RAM pro náročné edge comp
Dodání 3 dny
Gembird WNP-UA300P-02 WIFI USB síťová karta 300 Mbps odpojitelná anténa Standardy Wi-Fi: Wi-Fi 4 (802.11n)802.11b802.11g Wi-Fi: Ano Wi-fi pásmo: Jednopásmový (2,4 GHz) Maximální přenosová rychlost: 30
Dodání 3-5 dní
HPE Aruba 6000 24G 4SFP; Spravovatelný switch nabízející 24× 10/100/1000 Mbps RJ-45 portů a 4× 1Gb SFP sloty . Přepínací kapacita switche je 56 Gbps a rychlost směrování činí 41,6 Mpps . Řada CX 6000 je založena na architektuře Aruba ASIC s programova...
Dodání 3-5 dní
TP-Link OMADA switch ES205G Omada 5portový gigabitový Easy Managed Switch 5× 10/100/1000Mb/s RJ45 portů Snadné použití: Podpora plug-and-play pro okamžité připojení a jednoduchou konfiguraci dalších funkcí Centrální správa přes cloud prostřednictvím webu nebo aplikace Omada Automatická prevence smyček, VLAN a IGMP Snooping Bezventilátorový design pro tichý provoz Odolné kovové šasi a možnost instalace na stůl nebo na zeď Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-easy-managed/es205g Technické specifikace HARDWARE FEATURES Interface • 5× 10/100/1000 Mbps RJ45 Ports • AUTO Negotiation/AUTO MDI/MDIX Fan Quantity Fanless Installation • Desktop • Wall Mount Physical Security Lock ? Power Supply External DC Power Adapter (Output: 5 VDC/ 0.6 A) Dimensions ( W x D x H ) 3.9 × 3.9 × 1.0 in (100 × 98 × 25 mm) PERFORMANCE Switching Capacity 10 Gbps Packet Forwarding Rate 7.4 Mpps MAC Address Table 8 K Packet Buffer Memory 4 Mbits Jumbo Frame 15 KB SOFTWARE FEATURES Quality of Service • Port-based/802.1p/DSCP QoS • 8 Priority Queues • Priority Schedule Mode - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port-Based Rating Limit • Storm Control - Multiple Control Modes (kbps/pps) - Broadcast/Multicast/Unknown-Unicast Control? L2 Features • Static Link Aggregation • Loop Prevention / Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - One-to-One - Many-to-One - Ingress/Egress/Both • Port Statistics - Port Mirror Status - Traffic Statistics • 802.1ab LLDP L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave VLAN • MTU VLAN • Port-Based VLAN • 802.1Q Tag VLAN - Max 32 VLAN Groups - 4K VID Transmission Method Store-And-Forward MANAGEMENT Omada App Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requires the use of Omada Cloud-Based Controller Management Features • Web-based GUI • DHCP Client • Cable Diagnostics • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Unified Configuration† OTHERS Certification FCC, CE, RoHS Package Contents • ES205G • Power Adapter • Installation Guide • Rubber Feet Environment • Operating Temperature: 0?~40? (32?~104?) • Storage Temperature: -40?~70? (-40?~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
WiFi router 802.11a/b/g/n/ac až 1900 Mbps (až 1300 Mb/s 5GHz + až 600 Mb/s 2.4GHz ), 3x3 MU-MIMO, 4 high-gain antény, 1x GWAN, 4x GLAN, QoS, DMZ, GZ
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3-5 dní