Netgear Nighthawk M3 WiFi 6 Mobile Hotspot Router nabízí 5G rychlosti až 2,5 Gbps a WiFi 6 rychlostí až 3,6 Gbps. WiFi 6 routeru Netgear Nighthawk M3 WiFi 6 Mobile Hotspot Router zajišťuje spolehlivo
Dodání 3-5 dní
Cisco switch CBS220-24T-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24T-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches
Ano, centrál. sklad
Cisco switch CBS220-24T-4G Řada Cisco Business 220 jsou jednoduché a cenově dostupné chytré switche pro sítě podnikové třídy. Díky podpoře mobilních aplikací, nástroji Cisco Business Dashboard a několika možnostem PoE+ poskytuje CBS220 robustní síť v rámci omezeného rozpočtu. Stránky produktu: CBS220-24T-4G Quick start guide: Quick start guide Switching capacity Forwarding rate in millions of packets per second (mpps; 64-byte packets) 41,66 Switching capacity in Gigabits per second (Gbps) 56 Layer 2 switching MAC table Up to 8,192 Media Access Control (MAC) addresses Spanning Tree Protocol (STP) Standard 802.1d Spanning Tree support, enabled by default Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]) Multiple Spanning Tree instances using 802.1s (MSTP) 16 instances are supported Port grouping Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation Load balance based on source and destination MAC address, or source and destination MAC/IP VLAN Support for up to 256 Virtual Local Area Networks (VLANs) simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS QinQ VLAN VLANs transparently cross a service provider network while isolating traffic among customers Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Protocols for automatically propagating and configuring VLANs in a bridged domain Head-of-Line (HOL) blocking HOL blocking prevention Jumbo frame Frame sizes up to 9,216 supported Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP. Automatic Media-Dependent Interface Crossover (MDIX) Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed. Security ACLs Drop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag Support up to 512 rules Port security Creates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses IEEE 802.1X (authenticator role) 802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode RADIUS, TACACS+ Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client MAC address filtering Supported Storm control Broadcast, multicast, and unknown unicast DoS protection DOS attack prevention STP Bridge Protocol Data Unit (BPDU) Guard This security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. Spanning Tree Loop Guard This feature provides additional protection against Layer 2 forwarding loops (STP loops). Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported. Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch QoS Priority levels 8 hardware queues per port Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS) Class of service Port-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer; egress shaping and rate control; per VLAN, per port, and flow-based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization. Multicast Internet Group Management Protocol (IGMP) Versions 1, 2, and 3 Snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; supports 256 multicast groups IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 ACL Drop or rate limit IPv6 packets in hardware IPv6 QoS Prioritize IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) Snooping Deliver IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) IPv6 Requests for Comments (RFCs) supported RFC 4443 (which obsoletes RFC2463) - ICMP version 6 RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture RFC 4291 - IPv6 addressing architecture RFC 2460 - IPv6 specification RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6 RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration RFC 1981 - Path MTU discovery RFC 4007 - IPv6 scoped address architecture RFC 3484 - Default address selection mechanism Management Cisco Business Dashboard Support direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site. Cisco Business mobile app Mobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips. Cisco Network Plug and Play (PnP) agent The Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience. Supports Cisco PnP Connect Web user interface Built-in switch configuration utility for easy browser-base
Ano, centrál. sklad
Cudy GS5048S4 síťový přepínač Řízený L3 Gigabit Ethernet (10/100/1000) Černá Síťové standardy: IEEE 802.3azIEEE 802.3abIEEE 802.1QIEEE 802.1wIEEE 802.3zIEEE 802.1pIEEE 802.3uIEEE 802.3IEEE 802.1xIEEE
Dodání 3-5 dní
8portový stolní/rackový switch 10G Osm portů 10 Gbit/s. Osm 10gigabitových portů umožňuje využít nejvyšší výkon 10G/multigigabitové šířky pásma a zařízení a poskytuje kapacitu přepínání až 160 Gbit/s. Bleskurychlé připojení. Zajišťuje bleskurychlé připo
Ano, centrál. sklad
Přístupový bod MikroTik (RB951Ui-2HnD)
Dodání 3-5 dní
Modem ZTE MF833N (bílý) Spotřeba elektrické energie: 2,5 W Typ zdroje: USB Tržní kategorie: Cestovní Typ zařízení: Modem Slot(y) paměťových karet: Ano Barva: Bílá Šířka: 93,8 mm Hmotnost: 30 g Výška:
Dodání 3 dny
XGS1935-28HP, 28 Port Lite-L3 Smart Managed PoE Switch, 24x Gigabit PoE and 4x 10G SFP+, hybrid mode, standalone or NebulaFlex Cloud, 375 Watt PoE
Ano, centrál. sklad
Switch, 316 GbE PoE+ portů, 8 GbE RJ45 portů bez PoE, 4 gigabitové sloty SFP pro vysokorychlostní připojení. Celkový výkon PoE portů 150 W, podpora protokolu IPv6, platforma Omada SDN, aplikace Omada, barva černá.
Skladem v eshopu
Ubiquiti UISP Switch Pro; 24portový L2 PoE přepínač určený především pro ISP. Switch má kapacitu 128 Gbps , rychlost směrování 95,23 Mpps a celkovou neblokovanou propustnost 64 Gbps . Celková...
Ano, centrál. sklad
Cudy GS2048PS4 Řízený L2 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Černá Síťové standardy: IEEE 802.3abIEEE 802.3atIEEE 802.3afIEEE 802.3uIEEE 802.3IEEE 802.3xIEEE 802.3btIEEE
Dodání 3-5 dní
Zyxel XGS2220-54FP Řízený L3 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) Směrovací záznamy: 64 Síťové standardy: IEEE 802.3atIEEE 802.1DIEEE 802.1QIEEE 802.3btIEEE 802.1xIEEE 80
Dodání 3-5 dní
Přístupový bod, podpora Wi-Fi 6 a připojení PoE+, max. rychlost v 5GHz pásmu až 4 804 Mb/s, v 2,4GHz pásmu rychlost přenosu až 574 Mb/s, snadná správa Omada SDN. 1x 2,5 Gigabit Ethernet port, zabezpečení WPA3. Montáž na strop/stěnu.
Skladem v eshopu
AX3000 Wi-Fi 6 mesh, 2,4/5 GHz 574/2402 Mb/s, 4 streamy, 2×2,5 Gb/s porty, pokrytí 600 m2 (3-pack), AI Mesh, HomeShield, snadné nastavení Deco
Skladem v eshopu
Cudy WR300 bezdrátový router Fast Ethernet Jednopásmový (2,4 GHz) Bílá Typ rozhraní ethernetu LAN: Fast Ethernet VPN Passthrough: Ano Přesměrování portu: Ano Počet sítí pro hosty (2,4 GHz): 1 Aktivace
Dodání 3-5 dní
Přístupový bod Netgear Wax620 (Wax620-100EUS)
Dodání 3-5 dní
PLANET ICS-2100T; PLANET ICS-2100T je navržen tak, aby převáděl sériovou komunikaci RS232, RS422 nebo RS485 na průmyslovou síť Fast Ethernet pro levné a efektivní rozšíření sítě. K dispozici je jeden...
Dodání 3-5 dní
MSI GUAX18; Kompaktní Wi-Fi USB adaptér vhodný pro PC či notebooky. Podporuje pásma 2,4 GHz a 5 GHz s rychlostí až 1800 Mbps . Externí anténa zajišťuje výborné pokrytí a silný signál. S funkcí MSI FIRS...
Ano, centrál. sklad
Cisco Catalyst switch C1300-48T-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together
Ano, centrál. sklad
Zyxel XGS2220-30, L3 Access Switch, 24x1G RJ45 2x10mG RJ45, 4x10G SFP+ Uplink, incl. 1 yr NebulaFlex Pro
Ano, centrál. sklad
Router ZTE G51F 5G ODU MC7510 Rozšiřte své připojení silným signálem a širokým pokrytím. Ultrarychlý 5G-A Sub-6 GHz NSA&SA duální režim s nízkým pásmem Design 4MIMO až 3,6 Gbps Dvoupásmová Wi-Fi 7 Ultraširoký 110stupňový dosah Ultravysoký zisk (13 dBi) anténa s AI algoritmem 5.0 Adaptér 2,5G POE K
Skladem, dodání 2-4 dní
WiFi 6 mesh systém, 802.11a/b/g/n/ac/ax až 6 000 Mb/s, Dual-Band (5 GHz 4 804 Mb/s a 2.4 GHz 1148 Mb/s), AI asistent (umělá inteligence), MU-MIMO, OFDMA, bezplatná aplikace AQUILA PRO AI, 1x GWAN, 4x GLAN, WPA3 zabezpečení, QoS, IPv6 Ready, rodičovská
Dodání 3-5 dní
Mediální konvertor/převodník, 1x SFP+ port, 1x 1G/2.5G/5G/10Gbps RJ45 port, automatické vyjednávání režimu přenosu Half-Duplex / Full-Duplex, FX s podporou hot-swappable, prodloužení vzdálenosti gigabitové sítě.
Skladem v eshopu
G416/E EAGLE PRO AI AX1500 4G+, router - G416/E EAGLE PRO AI AX1500 4G+, router
Skladem, dodání 2-4 dní
Zyxel GS1200-5 v3 5 Port Gigabit webma
Ano, centrál. sklad
Cisco switch CBS110-24PP - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Switche Cisco Business řady 110 jsou cenově dostupné základní switche typu plug-and-play, které poskytují přepínání gigabitového Ethernetu s klíčovými funkcemi, jako je napájení přes Ethernet (PoE), energetická účinnost a prioritizace provozu pro rychlou a spolehlivou síť malých firem. Stránky produktu: CBS110-24PP Quick start guide: Quick start guide Switching capacity and forwarding rate Capacity in millions of packets per second (mpps) (64-byte packets) 35,7 mpps Switching capacity in gigabits per second (Gbps) 48 Gbps General Head-of-Line (HOL) blocking HOL blocking prevention MAC table 8K addresses Jumbo frame 9216 bytes Quality of Service (QoS) 802.1p priority based, 4 hardware queues, priority queuing and Weighted Round-Robin (WRR) Loop detection Helps discover loops in the network to avoid broadcast storms Cable diagnostics Quickly identify and troubleshoot network cable faults and/or shorts Media-dependent interface Automatic Media Dependent Interface (MDI) and MDI crossover (MDI-X) Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, 802.1p priority, Energy Efficient Ethernet, 802.3af, Power over Ethernet Hardware Total system ports 24 Gigabit Ethernet RJ-45 ports 24 Gigabit Ethernet Combo ports (RJ-45 + Small Form-factor Pluggable [SFP]) 2 SFP (combo with 2 Gigabit Ethernet) Power dedicated to PoE 100W Number of ports that support PoE 12 LEDs Power, link/activity (cable diagnostics, loop detection), Gigabit, PoE*, Max PoE* - *if present Cabling type Category 5e or better Mounting options Desktop, wall-mount or rack mount Physical security lock Kensington lock slot Flash 8 MB CPU 400 MHz ARM CPU memory 64 MB Packet Buffer 2 Mbit Supported SFP modules MGBSX1 - Multimode fiber - 500 m MGBLX1 - Single-mode fiber - 10 km MGBLH1 - Single-mode fiber - 40 km MGBT1 - UTP cat 5e - 100 m Environmental Unit dimensions (W x D x H) 440 x 203 x 44 mm (17.32 x 7.97 x 1.73 in) Unit weight 2.98 kg (6.57 lb) Power 100 to 240V, 50 to 60 Hz, internal, universal Power consumption (worst case) System power consumption 110V=17.21W 220V=17.29W Power consumption (with PoE) 110V=135.67W 220V=133.82 Heat dissipation (BTU/hr) 462,93 Green (power efficiency) Supports IEEE 802.3az on all copper Gigabit Ethernet ports Compliance/certifications UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, FCC Class B* *select models Operating temperature 32° to 104°F (0° to 40°C) Storage temperature –4° to 158°F (–20° to 70°C) Operating humidity 10% to 90%, relative, noncondensing Storage humidity 5% to 90%, relative, noncondensing Acoustic noise and Mean Time Between Failures (MTBF) Fan (number) Fanless Acoustic noise N/A MTBF at 25°C (hours) 340,703 Warranty Limited lifetime Package contents Cisco Business 110 Series switch Power cord or adapter Quick start guide Mounting kit Minimum requirements Devices supporting 802.3 Ethernet, 802.3u Fast Ethernet, or 802.3ab Gigabit Ethernet Cat5e or better Ethernet cable Network interface card for each computer
Ano, centrál. sklad
Nejvyšší rychlosti WiFi 7 Umožňuje rychlosti WiFi 7 až 12 Gbps pro hraní her, plynulé streamování, videokonference a zábavu. Nejnovější technologie WiFi 7 Poskytuje o 2,4x vyšší rychlosti a výrazně nižší latenci než WiFi 6 pro m
Ano, centrál. sklad
Přepínač DGS-1210-52 48GE 4SFP
3-5 dní dostupné
Cisco EOS Meraki MX600 Advanced Security License and Support, 1 Day This product has reached en...
Dodání 3-5 dní
Interface: 4 xRJ45 10/100M(PoE) 2xRJ45 10/100M; Power supply:Input AC100~240V
Dodání 3-5 dní
Zyxel GS-105B V5 5-Port MINI Desktop Gigabit Ethernet Switch - Metal Housing
Ano, centrál. sklad
Objevte plný potenciál vaší sítě. Objevte spolehlivé a efektivní síťové zařízení typu plug-and-play. Díky 16 portům RJ45 10/100/1000 Mbps s PoE a dalším 2 SFP portům (optické vlákno 1000 Mbps) vám zařízení umožňuje vytvořit flexibilní a škálovatelnou LAN síť bez zbytečných napájecích kabelů, extern
Skladem, dodání 2-4 dní
QNAP TS-864EU-RP-8G úložný server NAS Rack (2U) Připojení na síť Ethernet Černá Počet vláken procesoru: 4 Výrobce procesoru: Intel Počet podporovaných procesorů: 1 Počet jader procesoru: 4 Takt proces
Dodání 3-5 dní
Grandstream GRP2650; Prvotřídní 14linkový IP telefon navržený pro hromadné nasazení a snadný management. Vyznačuje se elegantním designem s vyměnitelným čelním panelem pro snadné přizpůsobení loga a sadou funkcí nové generace, včetně integrovaného při...
Skladem v eshopu
Připravte se na nové pokračování dobrodružné herní série The Legend of Zelda. V další díle se opět ocitneme po boku oblíbených a známých hrdinů, kterými jsou mimo jiné Link a princezna Zelda. Jste připraveni na novou cestu skrz království Hyrule?
Skladem v eshopu
Řada přepínačů M4250 AV Line vznikla ve spolupráci s odborníky na AV a odráží tak jejich letité zkušenosti a osvědčené postupy v tomto oboru. Zařízení jsou vybavena 8 až 12 1G/2,5G ethernetovými porty s širokou nabídkou PoE+/PoE++ a 2 až 16 1G/10G doplňko
Dodání 3-5 dní
Série RB4011 jsou neuvěřitelně efektivní routery s deseti gigabitovými porty, rozhraním SFP+ 10Gbps a hardwarovou akcelerací IPsec za vynikající cenu! RB4011 používá čtyřjádrový procesor Cortex A15,
Skladem v eshopu
Synology Router WRX560 Navrženo pro moderní chytrou domácnost Wi-Fi 6 Rychlost bezdrátového připojení až 3000 Mb/s Podpora sítí Mesh Souvislý provoz sítě Wi-Fi v celé domácnosti při použití jiných směrovačů Synology Bezpečný přístup k internetu Komplexní rodičovská kontrola 2,5GbE WAN/LAN Podpora superrychlého internetu nebo zařízení s vysokým výkonem Technologie Wi-Fi 6 ve spojení s výkonnými vnitřními anténami přináší vyšší rychlosti více zařízením na větší dálku, to vše v prostorově úsporné konstrukci. Rozlučte se s mrtvými zónami Wi-Fi. Použijte několik směrovačů Synology (WRX560 nebo jiné) a vytvořte vysokorychlostní pokrytí celé domácnosti pod jediným názvem Wi-Fi. Podpora pásma 5,9 GHz nabízí přístup do pásma bez rušení a potenciálně vyšší rychlosti připojení2 nebo vyhrazenou síť backhaul. Funkce Smart Connect automaticky nasměruje vaše zařízení do takového pásma Wi-Fi, které nabízí nejlepší signál a rychlost. Expresní výměna Synology je bezplatná služba poskytovaná distributorem ve spolupráci se Synology. Expresní výměna předpokládá vyřízení reklamace opravou nebo výměnou zařízení do 5 pracovních dnů. Expresní výměna je negarantovaná služba, pro garantovanou výměnu následující pracovní den doporučujeme zakoupit NBD rozšíření pro podporované modely Synology. Stránky produktu: https://www.synology.com/cs-cz/products/WRX560 Seznam kompatibility Procesor Quad core 1.4 GHz Systém hardwarové akcelerace Layer 4 / Layer 7 Paměť 512 MB DDR4 Typ antény Vysoce výkonná interní anténa 4x4 MIMO (5 GHz) Vysoce výkonná interní anténa 2x2 MIMO (2,4 GHz) Port LAN 2.5GbE (RJ-45) x 1 Gigabit (RJ-45) x 3 Port WAN Gigabit (RJ-45) x 1 2.5 GbE (RJ-45) x 1 (Dual WAN) Externí porty USB 3.2 Gen 1 x 1 (5V, 0.9A power output) IEEE 802.11ax IEEE 802.11a/b/g/n/ac/ax 2.4GHz: 600Mbps 5GHz: 2400Mbps Simultánní dvoupásmová síť Wi-Fi Šifrování Wi-Fi WPA/WPA2-Personal, WPA/WPA2-Enterprise, WPA2/WPA3-Personal, WPA3-Personal/Enterprise, Wi-Fi Enhanced Open (OWE) Tlačítko a přepínač WPS, Napájení, Reset, Wi-Fi zapnuto/vypnuto Velikost (výška x šířka x hloubka) 233 mm x 194 mm x 66 mm Hmotnost 1.35 kg Teplota Provozní teplota - 5°C na 40°C (40°F na 104°F) Teplota pro skladování - -20°C na 60°C (-5°F na 140°F) Relativní vlhkost - 5% na 95% RH Wi-Fi Certifikace CE UKCA FCC NCC RCM iDA TELEC KC IC Záruka 2 let The warranty period starts from the purchase date as stated on your purchase receipt. (Learn more) Synology will provide software updates until Dec 2027, and extended support may be provided. Vstupní střídavé napětí 100 V na 240 V AC Frekvence napájení 50/60 Hz, Jednofázový Spotřeba energie 10.80 W (za chodu) 7.94 W (Režim nečinnosti) Životní prostředí Splňuje omezení RoHS Obsah balíčku Hlavní jednotka X 1 Napájecí adaptér střídavého napětí X 1 Síťový kabel RJ-45 X 1 Stručná instalační příručka X 1 Specifikace systému SRM Bezdrátové Filtr adresMAC v síti Wi-Fi ANO Maximum položek MAC filtru 64 Maximum devices on per MAC filter 256 Plynulý Roaming Podpora standardu 802.11k/v/r Beamforming ANO DFS ANO WDS ANO Maximum Number of Wi-Fi SSID 10 Plánovatelná síť Wi-Fi ANO Hostovaná síť Hostovaný portál Přizpůsobený styl stránky Časový limit připojení Rotace hesla WPS 2.0 (Wi-Fi Protected Setup 2.0) ANO Hardwarový klíč a sdílení připojení k síti 3G / 4G ANO Primární bod Wi-Fi ANO Bod Wi-Fi ANO Doporučený maximální počet bodů Wi-Fi 1 primární + 6 bodů Wi-Fi (v prostředí, ve kterém jsou všechna odchozí připojení bezdrátová) 1 Primary + 12 Wi-Fi points (in all wired uplink connection environment. Learn more) Maximum připojených zařízení* 150 *Poznámky Výše uvedená čísla jsou pouze orientační. Skutečná výkonnost a chování se mohou lišit v závislosti na síťovém prostředí a nastavení Zařízení WRX560 mohlo mít současně připojeno alespoň 150 zařízení, která dosáhla přenosu v plné rychlosti Síť Připojení k Internetu Dynamická IP, Statická IP, PPPoE, PPTP, DS-Lite (AFTR) Klíč 3G/4G LTE Sdílení připojení k síti přes systém Android Sdílení připojení k síti přes zařízení iPhone Provozní režim Bezdrátový směrovač Bezdrátový přístupový bod DMZ ANO IPv6 IPv6 DHCP Server / klient, DS-Lite, 6in4, 6to4, 6rd, Duální sada protokolů, DHCPv6-PD, Relé IPv6, Služba FLET S IPv6 DHCP Režim server/klient, seznam klientů, rezervace adresy MAC Maximální rezervace DHCP 500 LAN / WLAN IGMP Snooping ANO Network Address Translation (NAT) ANO PPPoE přenos ANO Trasa zásady ANO Statická trasa ANO Maximální statická trasa IPv4 100 Maximální statická trasa IPv6 100 Diagnostické nástroje Ping Traceroute NAT Loopback (Hairpinning) ANO VLAN Maximum Number of Network Segmentation 5 Trunk ANO Předávání portů Maximum pravidel pro předávání portů 64 Maximum UPnP pravidel 64 Aktivace portu Maximum pravidel pro spuštění portu 32 Minimální časový limit spuštění portu 30s Maximální časový limit spuštění portu 3600s VPN Server VPN (WebVPN, SSL VPN, SSTP, OpenVPN, L2TP/IPSec, PPTP, Site-to-Site) Klient VPN (PPTP, OpenVPN, L2TP/IPSec) VPN Pass-through (PPTP, IPSec, L2TP) Kontrola provozu Zákaz internetu, rychlost a priorita zařízení ANO Funkce Quality of Service (QoS)aplikační vrstvy (L7) ANO Maximum pravidel zařízení 64 Maximum aplikačních pravidel na zařízení 32 Monitorování datového provozu Živé zobrazení ANO Historické statistiky Denní, týdenní, měsíční, roční Historie webových stránek ANO Zjišťování aplikací ANO Sestava datového provozu Automatické aktualizace podle země ANO Možnost plánování ANO Interval analýzy datového provozu Denní, týdenní, měsíční, roční Formáty exportu .CSV, .HTML Balíčky rozšíření Safe Access Profil uživatele 15 Síťový profil 5 Přizpůsobený plán internetu ANO Časová kvóta Webový filtr IPv4 / IPv6 na bázi DNS Plán Databáze Požadavek na odblokování Přizpůsobený seznam povolených/blokovaných položek Maximální počet blokovaných adres URL: 100 Maximální počet povolených adres URL: 100 Pozastavení internetu ANO Odměna ANO Protokol ANO Sestava ANO Bezpečné hledání Bing, Google, YouTube, Duckduckgo Threat Intelligence Database Support in IPv4 & IPv6 Google Safe Browsing Support in IPv4 & IPv6 Automatické aktualizace databáze Threat Intelligence Database, Google Safe Browsing , Webový filtr na bázi DNS Threat Prevention Služby významně zvyšují zabezpečení směrovače a slouží k ochraně vaší sítě před hrozbami z internetu VPN Plus Server Umožňuje vytvářet a spravovat zabezpečený přístup VPN prostřednictvím webového prohlížeče nebo klienta. Podporuje různé služby VPN – Site-to-Site VPN, WebVPN, SSL VPN, Remote Desktop, SSTP, OpenVPN, L2TP over IPSec a PPTP Maximální počet licencí Client VPN Access 20 Site-to-Site VPN ANO Maximální počet tunelů Site-to-Site VPN 10 Vzdálená plocha (RDP + VNC) 3 Seznam připojení ANO Protokol ANO Sestava ANO DNS Server Pomáhá uživatelům najít a překládat názvy domén na IP adresy Download Station Podporované stahovací protokoly: BT/HTTP/FTP/NZB/eMule Maximální počet souběžných úloh stahování 20 Maximum BT úkolů 20 Media Server Indexování médií Soulad se standardem DLNA RADIUS Server Zabezpečuje centrální ověřování, autorizaci a správu účtů pro bezdrátový přístup k síti Mobilní aplikace Podporované mobilní aplikace DS router (Android/iOS) První instalace Přehled...
Ano, centrál. sklad
Cudy WR1300 bezdrátový router Gigabit Ethernet Dvoupásmový (2,4 GHz / 5 GHz) Bílá Přenosová rychlost sítě Ethernet: 1000 Mbit/s10100 Připojení na síť Ethernet: Ano Typ rozhraní ethernetu LAN: Gigabit
Skladem v eshopu
Hoco Bezdrátový router WiFi5 HI31 bílý Výrobce: Hoco Kategorie:
Dodání 3-5 dní
Cisco switch CBS350-24T-4X-EU - REFRESH, 4x 10/100/1000 PoE+ porty (370 W), 4x sloty SFP+ 10G, 1x RJ-45 (konzole), 1x mini USB typ B (konzole), 1x USB 2.0
Ano, centrál. sklad
PLANET VR-100; Gigabitový router disponující pěti RJ-45 porty pro definici WAN/LAN/DMZ se snadným a rychlým nastavením pomocí webového rozhraní. Zařízení s profesionálním firewallem umožňující vícenásobné připo...
Ano, centrál. sklad
Atte SPÍNAČ POE IP-5-11-L2 5-PORTOVÝ ATTE
Dodání 3-5 dní
TP-Link Halo H3000X Dvoupásmový (2,4 GHz/5 GHz) Wi-Fi 6 (802.11ax) Bílý Interní Výrobce: TP-Link
Dodání 3-5 dní
Přepínače s dvaceti čtyřmi gigabitovými až čtyřiceti osmi desetigigabitovými ethernetovými porty. Pokročilé funkce ve vrstvách L2 - L4 v podobě statistického a definovatelného (policy-based) směrování, RIP, VRRP, OSPF, IGMP či PIM. Pokročilá správa pros
Dodání 3-5 dní
Teltonika napájecí zdroj, 4 pin pro konektor autozapalovače 12/24V s maximálním napětím 2A. Adaptér je jištěný pojistkou a délka propojovacího kabelu je 1,5m.
Ano, centrál. sklad
Router ZTE MC888B 5G LTE KAT. 19 Síťové standardy: IEEE 802.11axIEEE 802.11acIEEE 802.11aIEEE 802.11nIEEE 802.11a/b/g/n Typ rozhraní Ethernetu: Gigabit Ethernet Podpora VLAN: Ne Vnitřní paměť: 1000 MB
Skladem, dodání 2-4 dní
GTX-C1-18-16G2SFP/X 16PORTOVÝ SFP POE SWITCH – Spolehlivé řešení pro instalace IP CCTV Přepínač PoE GTX-C1-18-16G2SFP/X je vynikající volbou pro profesionální instalace IP CCTV, které vyžadují spolehlivost i vysokou kvalitu přenosu. Díky technologii PoE toto zařízení nejen přenáší data, ale také na
Dodání 3-5 dní
GS728TPP " SIMPLE SETUP - Setup and configure with easy-to-use web-browser based interface " POWER-OVER-ETHERNET - 24 Gigabit PoE+ ports (802.3af and 802.3at) providing up to 30w per port with 380w total PoE power budget " ADVANCED SMART - Advanced S
Dodání 3 dny
Netis ST3105C; Kompaktní 10/100 Mbps 5portový switch , který plně vyhovuje požadavkům domácnosti či malé kanceláře. Všechny porty podporují funkce Auto MDI/MDIX a zamezují potřebě užívání křížených kabelů...
Ano, centrál. sklad
"Supports five 10/100 Mbps adaptive ports. Small and light, it is easy to carry and has multiple chips embedded in it. Easy to operate."
Dodání 3-5 dní
Techly IDATA DP-KVM2 konzolový (KVM) přepínač Černá Výstupní proud: 2 A Frekvence vstupního střídavého napětí: 50-60 Hz Výstupní napětí: 5 V Vstupní napětí: 100 - 240 V Instalace do racku: Ne Barva: Č
Dodání 3-5 dní
Switch Intellinet Network Solutions 561822
Dodání 3-5 dní
PLANET SGS-6310-24P4X; Stohovatelný řízený L3 PoE switch, 24x RJ-45 10/100/1000 Base-T, 4x 10G SFP+ Base-SR/LR , 1x RJ-45 (RS-232) konzolový port, PoE+ injektory 802.3af/at s celkovým napájením...
Ano, centrál. sklad
5x Gigabit Ethernet porty 2x 2.5Gb/s Ethernet porty Odolné kovové pouzdro Energeticky úsporný, bez ventilátoru Plug & play instalace Ideální pro Wi-Fi 6 Podpora IEEE 802.1p (QoS) na 1G portech DMS-107 je multigigabit ethernetový přepínač, který poskytuje ultrarychlá připojení k páteři vaší sítě nebo k síťovému úložišti (NAS). Během pár minut snadno propojíte více počítačů a můžete začít sdílet připojení k internetu, soubory, hudbu a video v rámci vaší malé kanceláře nebo domácí sítě. Připraveno pro Wi-Fi 6 Přináší multigigabitové porty pro maximální propustnost a výkon – ideální pro používání Wi-Fi 6 zařízení, špičkových herních počítačů a pracovních stanic. Vícegigabitové porty eliminují potenciální úzká hrdla s Wi-Fi 6 přístupovými body, což umožní síti plně využít efektivitu a rychlost poskytované technologií Wi-Fi 6. Automatická optimalizace provozu S přenosovými rychlostmi 2,5 Gb/s na uplinkových portech můžete rychle přenášet do počítačů soubory mezi připojenými servery a síťovým úložištěm (NAS). Podpora IEEE 802.1p Quality of Service (QoS) na gigabitových portech automaticky organizuje a upřednostňuje časově citlivá a kritická data (8 úrovní), což umožňuje např. streamování videa bez vyrovnávací paměti, plynulé hlasové a video hovory, apod. Pohodlí Plug & Play instalace DMS-107 je zařízení typu plug-and-play, které nevyžaduje žádnou pokročilou technickou konfiguraci. Propojením ethernet kabely okamžitě vytvoříte síť. Navrženo pro život, postaveno tak, aby to vydželo Bezventilátorová konstrukce DMS-107 zajišťuje tichý provoz, sníženou spotřebu energie a zvýšenou spolehlivost. Jeho robustní kompaktní kovové pouzdro zajišťuje, že produkt vydrží širší rozsah provozních teplot tím, že pomáhá odvádět teplo a snižuje tak zátěž vnitřních komponent. Úspora energie Kompaktní kovové pouzdro a design bez ventilátoru zajišťují tichý provoz a dovolují umístění přepínače prakticky kdekoli. DMS-107 je navržen s ohledem na energetickou ohleduplnost. Přepínače automaticky snižují napájení portů, které jsou neaktivní nebo nejsou připojeny, a podporují standard IEEE 802.3az (Energy-Efficient Ethernet). Type Unmanaged Number of ports 5 to 14 ports Main type of ports 1000BASE-T Gigabit Ethernet Type of uplink ports 2.5GBASE-T Ethernet Switching capacity 20 Gbps Fanless 802.3az Energy-Efficient Ethernet support Form Factor Desktop Housing Metal Number of QoS queues per port 8 (Gigabit ports only)
Skladem, dodání 2-4 dní
Cisco EOS Meraki MX90 Enterprise License and Support, 1 Day This product has reached end of lif...
Dodání 3-5 dní
Dual Band WiFi router od MikroTiku s ozačením hAP ac lite tower případně RB952Ui-5ac2nD-TC v desktop provedení s 2 integrovanými rádiovými částmi s podporou 802.11a/b/g/n/ac umožňující současný provoz v obou pásmech. V pásmu 2,4 GHz je podporováno 2x2 MIMO s přenosovou rychlostí až 300Mbps a v pásmu 5 GHz 1x1 SISO s přenosovou rychlostí 433Mbps. Zařízení má 5 Ethernet portů umožňující přenosovou rychlost až 100Mbps. Poslední port umožňuje funkci PoE Out pro napájení dalšího zařízení - např.: SXT jednotky na střeše domu. Napájet jednotku lze dvěma způsoby a to buď přes pasivní PoE nebo DC konektor. Jednotka je dodávána včetně L4 licence a plnohodnotného USB portu pro připojení USB disku a nebo 3/4G modemu. Obsah balení Zařízení Napájecí adaptér 24V / 1.2A Vysílací výkon [dBm]: 23 Bezdrátové frekvence [GHz]: 2.4 + 5 (dual band) Přenosová rychlost WiFi - 2.4GHz [Mb/s]: 300 Přenosová rychlost WiFi - 5GHz [Mb/s]: 433 WiFi standardy: 802.11ac, 802.11n, 802.11a, 802.11b/g Zisk antény [dBi]: 2 Fyzické charakteristiky Provedení: Desktop Provozní teplota [°C]: -20 až 70 Hloubka [mm]: 98 Šířka [mm]: 34 Výška [mm]: 119 Hardware CPU: QCA9531 Počet CPU jader: 1 RAM [MB]: 64 Frekvence CPU [MHz]: 650 Velikost uložiště [MB]: 16 Konektory a rozhraní Počet LAN portů: 5 Rychlosti LAN: (5) 10/100Mbps USB: Ano Napájení Max. spotřeba energie [W]: 7 Napájení přes PoE: 8 .. 30V DC Typ napájení: DC konektor, PoE Typy PoE: Vstupní, Vstupní a výstupní Napájení přes konektor/svorkovnici: 8 .. 30V DC Software Operační systém: RouterOS - L4 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Ano, centrál. sklad
PLANET ICG-2515-NR; Průmyslová bezpečnostní brána 5G/LTE infrastruktury IoT/M2M (machine-to-machine), 3x LAN, 1x LAN/WAN, 1x WAN), 1x sériový port RJ-45 (DB9), 2x SIM slot (redundantní) , 2x digitální vst...
Ano, centrál. sklad
TP-Link Deco X50-PoE (2-pack) AX3000 Deco Wi-Fi pro pokrytí celé domácnosti s PoE AX3000 dvoupásmová WiFi – 2402 Mbps (5 GHz) + 574 Mbps (2,4 GHz). Více možností instalace – Umístěte jej na desku stolu nebo jej nainstalujte na strop nebo stěnu s adaptivním příslušenstvím. Podpora PoE – Power over Ethernet pro zjednodušené síťové nasazení. Kabelová síť Multi-Gig 2,5 Gbps – 1× port 2,5 Gbps + 1× Gigabit Port. Bezproblémová síť řízená umělou inteligencí – Poskytuje ideální WiFi pro váš domov. TP-Link HomeShield – Poskytuje komplexní ochranu sítě, robustní rodičovskou kontrolu a zabezpečení IoT v reálném čase. Univerzální kompatibilita – Zpětně kompatibilní se všemi generacemi WiFi a funguje s jakýmkoli poskytovatelem internetových služeb (ISP) a modemem. Nastavení je snazší než kdy dříve – Aplikace Deco vás provede nastavením krok za krokem. Stránky produktu: https://www.tp-link.com/cz/home-networking/deco/deco-x50-poe/ Technické specifikace WIRELESS Standards Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz WiFi Speeds AX3000 5 GHz: 2402 Mbps (802.11ax, HE160) 2.4 GHz: 574 Mbps (802.11ax) WiFi Range TP-Link Mesh Technology Optional Ethernet backhaul work together to link Deco units to provide seamless coverage AI-Driven Mesh Intelligently learns the network environment to provide ideal Wi-Fi unique to your home 2× Antennas (Internal) Multiple antennas form a signal-boosting array to cover more directions and large areas WiFi Capacity High Dual-Band Distribute devices to different bands for optimal performance 2×2 MU-MIMO Simultaneously communicates with multiple MU-MIMO clients OFDMA Simultaneously communicates with multiple WiFi 6 clients 4 Streams More than enough bandwidth for connected devices Working Modes Router Mode Access Point Mode HARDWARE FEATURES Power Supply • 802.3at PoE • 12V DC (EU Version: 12V/1.2A DC. US Version: 12V/1.5A DC). Note: DC adapter is included in the package HARDWARE Button Reset Button Ethernet Ports 1× 2.5 Gbps port + 1× Gigabit port *Per Deco Unit Supports WAN/LAN auto-sensing SECURITY WiFi Encryption WPA-Personal WPA2-Personal WPA3-Personal Network Security SPI Firewall Access Control HomeShield Security Real-Time IoT Protection Malicious Site Blocker Intrusion Prevention System DDoS Attack Prevention Home Network Scanner Guest Network 1× 5 GHz Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Service Kits HomeShield Learn More> Parental Controls HomeShield Parental Controls Custom Profiles Professional Content Filter Library Family Time Bedtime Off Time Time Rewards Family Online Time Ranking Pause the Internet Weekly and Monthly Reports WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service HomeShield QoS QoS by Device Cloud Service OTA Firmware Upgrade TP-Link ID DDNS NAT Forwarding Port Forwarding UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS TP-Link Management Deco App TEST DATA WiFi Transmission Power CE: FCC: PHYSICAL Dimensions (W×D×H) 6.1 × 6.1 × 2.7 in (154× 154 × 68.6 mm) Package Contents 2× Deco X50-PoE units 1× RJ45 Ethernet cable 2× Power adapters Ceiling/Wall Mounting Kits Quick Installation Guide OTHERS System Requirements Android 5.0 or later iOS 9.0 or later *Note: The minimum system requirements will be updated alongside updates to the app, subject to official website information. Certifications CE, FCC, RoHS Environment Operating Temperature: 0°C~40°C (32 °F~104 °F) Storage Temperature: -40°C~60°C (-40 °F~140 °F) Operating Humidity: 10%~90% RH Storage Humidity: 5%~90% RH
Ano, centrál. sklad
HPE Aruba 6000 24G 4SFP; Spravovatelný switch nabízející 24× 10/100/1000 Mbps RJ-45 portů a 4× 1Gb SFP sloty . Přepínací kapacita switche je 56 Gbps a rychlost směrování činí 41,6 Mpps . Řada CX 6000 je založena na architektuře Aruba ASIC s programova...
Dodání 3-5 dní
CRS106-1C-5S je velmi malý a levný optický switch/router s plnohodnotným operačním systémem RouterOS, který obsahuje 5x SFP a 1x combo (SFP/ETH) port. Cloud Router Switch je poháněn procesorem QCA8511 taktovaným na 400MHz, obsahuje 128MB RAM, 16MB úložného prostoru, L5 licenci a jeho maximální spotřeba je 11W. Co se napájení týče, switch/router lze napájet přes klasický napájecí adaptér (10 až 28V) ale také přes pasivní PoE. Součástí balení je napájecí adaptér 24V / 0.8A. Fyzické charakteristiky Provedení: Desktop Ventilátory: Bez ventilátoru Šasi: Plastové Hloubka [mm]: 137 Šířka [mm]: 114 Výška [mm]: 29 Hardware RAM [MB]: 128 CPU: QCA8511-AL1C Frekvence CPU [MHz]: 400 Počet CPU jader: 1 Velikost interního uložiště [MB]: 16 Konektory a rozhraní Sériový port: RJ45 Rychlosti LAN: (1) 10/100/1000Mbps Gigabit LAN: Ano Optické rozhraní: (5) 1000Mbps + (1) 1000Mbps Combo Napájení Napájení přes PoE: 11 .. 30V DC Typ napájení: DC konektor, PoE Typy PoE: PoE-In (pouze) Max. spotřeba energie [W]: 11 Napájení přes konektor/svorkovnici: 10 .. 28V DC Software Operační systém: RouterOS - L5 Výchozí IP adresa: 192.168.88.1 Výchozí jméno a heslo: admin / -
Skladem, dodání 2-4 dní
CyberPower PDU24005 poskytuje výstup z jednotky UPS, generátoru nebo síťového napájení pro více připojených zařízení v infrastruktuře IT. Duální napájecí kabely lze zapojit do samostatných nezávislých zdrojů napájení a zajistit tak redundanci pro zařízení s jedním vstupním napájením. Pokud zvolený zdroj energie překročí požadované prahové hodnoty nebo selže, ATS PDU se automaticky přepne na druhý zdroj napájení, aby byl zajištěn nepřetržitý provoz. Jednotka je vybavena multifunkčním displejem vyměnitelným za provozu, který zobrazuje provozně důležité hodnoty v reálném čase včetně proudu, vstupního napětí, spotřeby energie v ampérech a wattech. Digitální LCD displej lze také barevně konfigurovat, což umožňuje uživatelům snadnou údržbu a názorné sledování ATS PDU. Uživatelé mohou měnit barvy LCD a snadno tak identifikovat zařízení mezi více počítači v serverovně a IT prostředí. Firmware lze také pohodlně upgradovat prostřednictvím portu USB, což zajišťuje, že jsou uživatelům k dispozici nejnovější funkce a aktualizace. Produkt lze připojit k počítači prostřednictvím sériového portu pro zajištění lokální správy ATS PDU. Model PDU24005 Funkce Metered Fáze (Vstup/výstup) 1:1 Vstup Maximální vstupní proud 16 A Jmenovité vstupní napětí 200 - 240 Vac Vstupní kmitočet 50 / 60 Hz Typ vstupu IEC-320 C20 (2) Délka napájecího kabelu 3,05 m Výstup Jmenovité výstupní napětí 200 - 240 Vac Výstupní kmitočet 50 / 60 Hz Počet výstupů 10 Typ výstupů IEC-320 C13 (8), IEC-320 C19 (2) Ochrana proti přetížení Ne Správa a komunikace Ovládací SW Intelligent PDU Web Interface LCD informační displej Ano - kW, Voltage, Amperage, Network Information, HW/FW Version Porty RJ45 - DB9 sériový MNGMT karta Volitelně (RMCARD205) Podporované protokoly SNMP/HTTP Fyzické parametry Rozměry (V x Š X H) (mm) 44 x 433 x 215 Hmotnost (kg) 3.2 Výška v racku 1U Informace výrobce Stránka produktu Zde Záruka 24 měsíců Dodávka obsahuje ATS, montážní držáky, sada šroubů, vyvazovací pásky, uchacení kabelů, RJ45 / DB9 sériový port připojení kabel, uživatelský manuál, registrační karta, CD napájecí šňůra 10 ft IEC-320 C19/C20 (2)
Ano, centrál. sklad
ZTE U10S Pro 4G Mobile WiFi6 Hotspot - router Typ zdroje: Baterie Kapacita baterie: 3000 mAh Barva: Bílá Displej: LCD Úhlopříčka displeje: 3,51 cm (1.38") Tlačítko reset: Ano Typ zařízení: Mobilní bez
Dodání 3 dny
ASUS PCE-AX1800, WLAN adaptér Design PCI Oblast použití Domácí sítě BEZDRÁTOVÝ PŘÍSTUP K INTERNETU Normy Wi-Fi 6 (802.11ax) – (2,4 GHz, 5 GHz, 60 GHz) Šifrování WPA3 Přenosová rychlost 574 MBit/s (WLAN 2,4 GHz), 1201 MBit/s (WLAN 5 GHz) Bluetooth verze 5.2 Vlastnosti Bouetooth 5.2 | Přenosová rychlost: 802.11ax (2,4 GHz): až 574 Mbit/s | WiFi 6 (802.11ax) (5 GHz): až 1201 Mbps Hmotnost 49 gramů
Ano, centrál. sklad
TP-Link TL-SG1008P 8-Port Gigabit Desktop Switch with 4-Port PoE OVERVIEW 8-Port Gigabit Desktop Switch with 4-Port PoE provides the seamless network connection. It integrates 1000Mbps Gigabit Ethernet and 10/100Mbps Fast Ethernet network capabilities. FEATURES • 8 10/100/1000Mbps RJ45 ports • With four PoE ports, transfers data and power on one single cable • Working with IEEE 802.3af compliant PDs, expands home and office network • Requires no configuration and installation HARDWARE FEATURES Interface • 8 10/100/1000Mbps RJ45 Ports • AUTO Negotiation/AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) PoE Ports (RJ45) • Standard: 802.3 af compliant • PoE Ports: Port1- Port4 • Power Supply: 55W Backbound Bandwidth • 16Gbps Mac Address Table • 8K External Power Supply • External Power Adapter(Output: 48VDC / 1.25A) Dimensions (W X D X H) • 171*98*27 mm Fan Quantity • Fanless SOFTWARE FEATURES Transmission Method • Store-And-Forward Advanced Functions • Compatible With IEEE 802.3af Compliant PDs • Priority Function • Mac Address Auto-Learning And Auto-Aging • IEEE802.3x Flow Control For Full-Duplex Mode And Backpressure For Half-Duplex Mode OTHERS Certification • FCC, CE Package Contents • TL-SG1008P, Power Adapter, User Guide Consumption • 5.8 watts (max. no PD connected) • 58.8 watts (max. with 53w PD connected) Environment • Operating Temperature: 0?~40? (32?~104?) • Storage Temperature: -40?~70? (-40?~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
Umožňuje vám ovládat síť, kamery, telefony a přístup ke dveřím a zároveň sloužit jako brána do sít
Dodání 3 dny
Acer Connect X6E – výkonný 5G router s Wi-Fi 6E, tri-band připojením, VoLTE podporou a NFC sdílením. Ideální pro domácnost i kancelář. Acer Connect X6E 5G CPE Router, 5G + Wifi 6E - 802.11 a/b/g/n/ac/ax 2x2, Dual-band 2.4GHz+5GHz nebo 2.4GHz + 6GHz, Na
Ano, centrál. sklad
PLANET MGB-SX2; Gigabitový modul miniGBIC (SFP), 1000Base-SX, duplexní LC konektor, multimode. Dosah 2km. Vlnová délka 1310nm. Podpora DDM. Konverzní Gigabitový modul miniGBIC rozměru Small-Form-Pluggable (SFP). Standard 1000Base-SX, IEEE82.3z. Duplex...
Ano, centrál. sklad
HPE Networking Instant On Access Point AP32 je bezdrátový přístupový bod s certifikátem Wi-Fi CERTIFIED 6E, který malým a středním podnikům poskytuje konektivitu pro budoucnost. HPE Networking Instan
Skladem, dodání 2-4 dní
60GHz point-to-multipoint, dosah cca 5 km, Gigabitový LAN port s podporou PoE, přenosová rychlost – při 5 GHz až 1 201 Mb/s, při 60 GHz až 2 000 Mb/s, podpora WiFi 6, NAT, mód bridge, GPS, Bluetooth, aplikace UISP.
Skladem v eshopu
Zažijte novou generaci konektivity se směrovačem Acer Wave 7 Router. Díky WiFi 7 a multi-link provozu si můžete užívat bleskově rychlé připojení napříč všemi Wi-Fi pásmy. Díky vysoké kapacitě v rozsa
Ano, centrál. sklad
HiLook IK-4142BH-MH/P(C); Sestava záznamového zařízení s předinstalovaným 1 TB diskem a čtyř 2 Mpx kamer. NVR 104MH-D/4P; Záznamové zařízení pro 4 IP kamery s podporou PoE napájen...
Ano, centrál. sklad
Přístupové body Festa nabízejí funkce podnikové třídy s jednoduchostí zaměřenou na spotřebitele. Naše bezplatná centralizovaná správa založená na cloudu, která je dostupná prostřednictvím aplikace Fe
3-5 dní dostupné
Vytvořte bezproblémové spojení mezi vzdálenými místy s Ubiquiti Building Bridge (UBB). Toto moderní mostní řešení poskytuje spolehlivé a vysoce výkonné bezdrátové připojení na velké vzdálenosti. Díky své pokročilé technologii a robustní konstrukci je Ubiquiti Building Bridge (UBB) ideální pro použi
Dodání 3-5 dní
TP-Link OMADA switch ES205G Omada 5portový gigabitový Easy Managed Switch 5× 10/100/1000Mb/s RJ45 portů Snadné použití: Podpora plug-and-play pro okamžité připojení a jednoduchou konfiguraci dalších funkcí Centrální správa přes cloud prostřednictvím webu nebo aplikace Omada Automatická prevence smyček, VLAN a IGMP Snooping Bezventilátorový design pro tichý provoz Odolné kovové šasi a možnost instalace na stůl nebo na zeď Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-easy-managed/es205g Technické specifikace HARDWARE FEATURES Interface • 5× 10/100/1000 Mbps RJ45 Ports • AUTO Negotiation/AUTO MDI/MDIX Fan Quantity Fanless Installation • Desktop • Wall Mount Physical Security Lock ? Power Supply External DC Power Adapter (Output: 5 VDC/ 0.6 A) Dimensions ( W x D x H ) 3.9 × 3.9 × 1.0 in (100 × 98 × 25 mm) PERFORMANCE Switching Capacity 10 Gbps Packet Forwarding Rate 7.4 Mpps MAC Address Table 8 K Packet Buffer Memory 4 Mbits Jumbo Frame 15 KB SOFTWARE FEATURES Quality of Service • Port-based/802.1p/DSCP QoS • 8 Priority Queues • Priority Schedule Mode - WRR (Weighted Round Robin) • Queue Weight Config • Bandwidth Control - Port-Based Rating Limit • Storm Control - Multiple Control Modes (kbps/pps) - Broadcast/Multicast/Unknown-Unicast Control? L2 Features • Static Link Aggregation • Loop Prevention / Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - One-to-One - Many-to-One - Ingress/Egress/Both • Port Statistics - Port Mirror Status - Traffic Statistics • 802.1ab LLDP L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave VLAN • MTU VLAN • Port-Based VLAN • 802.1Q Tag VLAN - Max 32 VLAN Groups - 4K VID Transmission Method Store-And-Forward MANAGEMENT Omada App Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Centralized Management • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller Cloud Access Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller. Zero-Touch Provisioning Yes. Requires the use of Omada Cloud-Based Controller Management Features • Web-based GUI • DHCP Client • Cable Diagnostics • Automatic Device Discovery† • Batch Configuration† • Batch Firmware Upgrading† • Unified Configuration† OTHERS Certification FCC, CE, RoHS Package Contents • ES205G • Power Adapter • Installation Guide • Rubber Feet Environment • Operating Temperature: 0?~40? (32?~104?) • Storage Temperature: -40?~70? (-40?~158?) • Operating Humidity: 10%~90% non-condensing • Storage Humidity: 5%~90% non-condensing
Ano, centrál. sklad
MaxLink PI90 je velmi kvalitní Gigabitový POE injektor s jedním výstupním POE portem pro napájení zařízení s podporou 802.3af/at/bt s maximální spotřebou až 95W. Pro lepší rozložení proudové zátěže probíhá napájení po všech 4 párech vodičů. Lze instalovat
Ano, centrál. sklad
Řízený switch, 10G připojení, přepínací kapacita 640 Gbit/s, 24 10gigabitových RJ45 portů, 8x 10G SFP+ port. Mnoho funkcí L2 a L2+, centralizovaná cloudová správa, technologie QoS, zabezpečení před síťovými hrozbami, statický routing.
Skladem v eshopu
M1800 2-pack AX1800 Celá domácí síťová systém Wi-Fi Network AX1800 6 1201 MB/S V pásmu 5 GHz a 57
Skladem v eshopu
TP-Link Deco BE65 5G - Inteligentný Wi-Fi systém pre domácnosť - Technológia: Wi-Fi 6 (802.11ax) s podporou 5G, Rýchlosť: Až 3 Gbps (2.4 GHz: 574 Mbps, 5 GHz: 2402 Mbps), Pokrytie: Až 500 m2 s jedným zariadením, Počet pripojených zariadení: Až 150 zariadení súčasne, Bezpečnostné funkcie: WPA3 šifrovanie, rodičovská kontrola, antivírusová ochrana, Porty: 2 x Gigabit Ethernet porty pre pripojenie káblových zariadení AKCIA! Kúp produkt, registruj staré a nové zariadenie a získaj CashBack až 80 EUR! Podmienky akcie a registrácia TU
Dodání 3 dny
MikroTik Chateau LTE18 ax; Domácí vysokorychlostní LTE ax router 6. generace pracující v pásmech 2,4 a 5 GHz + LTE (kategorie 18) . Podporuje standard 802.11a/b/g/n/ac/ax + Wave 2 a TR-069 pro...
Ano, centrál. sklad
Ubiquiti UMR-Ultra Router Typ zdroje: DC, USB Spotřeba elektrické energie: 5,7 W Vstupní napětí: 5 - 30 V Certifikáty shody: Federální komunikační komise (FCC)CEGCFPTCRBIndustry Canada (IC) Základní m
Ano, centrál. sklad
Mobilní router 4G LTE Rebel RB-0701. Cestujete často pracovně a přemýšlíte, který mobilní router bude pro vás nejlepší? Vyberte si Rebel RB-0701, který se díky malým rozměrům a prostorné baterii skvěle hodí na cestování a umožní vám používat internet mnoho hodin.. Stabilní 4G připojení. Mobilní router Rebel vám poskytne rychlý 4G LTE přístup k internetu , takže se snadno připojíte k internetu místních operátorů, i když jste na služební cestě nebo na dovolené v zahraničí. Prohlížejte internet, sledujte filmy a videokonference bez přerušení.. Až 10 zařízení současně. Přenosný Wi-Fi router Rebel vám umožní snadno sdílet vaše 4G připojení až s 10 uživateli současně . Stačí do zařízení vložit SIM kartu a okamžitě se promění v internetový hotspot.. funkce WPS. Pouzdro přenosného routeru Rebel je vybaveno tlačítkem WPS , které usnadňuje připojení počítače nebo jiného zařízení k bezdrátové síti bez nutnosti zadávat heslo.. Cítit se v bezpečí. Další výhodou routeru RB-0701 je zabezpečení Wi-Fi: WPA-PSK, WPA2-PSK, díky kterému jsou vaše data chráněna a do sítě mají přístup pouze autentizovaní uživatelé.. Přehledný displej. Co na přenosném routeru Rebel přitahuje pozornost, je displej, který umožňuje rychle zkontrolovat informace o provozu zařízení, např. síla signálu, typ bezdrátové sítě, připojení k internetu, stav baterie atd.. Slot pro paměťovou kartu. Funkčnost routeru RB-0701 výrazně rozšiřuje slot pro microSD kartu s kapacitou až 32 GB, díky které může zařízení fungovat jako síťový disk.. Prostorná baterie. Mobilní SIM router RB-0701 je vybaven 2100 mAh baterií. Díky tomu zaručuje až 5 hodin nepřetržité práce . Vezměte si jej s sebou a užijte si bezdrátové připojení na dlouhou dobu.. Technické parametry:. - Hardwarové funkce. - Procesor: ZX297520V3. - WiFi modul: SV6158M. - Displej: 1,44” LCD, 128x128 px. - Kompatibilita systému: Windows XP / Vista / 7 / 8 / 10 , Mac OS. - Porty: microSD slot, micro SIM slot,. - Podpora microSD karet: až 32 GB. - Síť. - Podpora připojení: LTE / WCDMA. - Wi-Fi: 802.11 b/g/n. - Zabezpečení: WPA-PSK, WPA2-PSK. - Funkce WPS. - Podporuje až 10 zařízení současně. - Pracovní doba : až 5 h. - Pohotovostní doba: až 50 h. - Baterie: 2100 mAh. - Nabíjecí napětí 5V; 1 A. - Rozměry produktu: 98 x 59 x 15 mm. - Hmotnost produktu: 86,7 g. Obsahuje: modem, baterie, USB kabel (15 cm).
Dodání 3-5 dní
Cisco Catalyst switch C1300-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together
Ano, centrál. sklad
ZTE U10S Pro 4G Mobile WiFi6 Hotspot - router Typ zdroje: Baterie Kapacita baterie: 3000 mAh Displej: LCD Tlačítko reset: Ano Úhlopříčka displeje: 3,51 cm (1.38") Typ zařízení: Mobilní bezdrátové síťo
Dodání 3 dny
D-Link DNH-100, ovladač přístupového bodu - D-Link DNH-100, ovladač přístupového bodu
Dodání 3-5 dní
QSW-M2106-4C Webově řízený switch 10GbE a 2,5GbE úrovně 2 pro zavádění sítí v malých a středních podnicích Zařízení QSW-M2106-4C je webově řízený přepínač (switch) úrovně 2 se čtyřmi kombinovanými porty 10GbE SFP+/RJ45 a šesti porty 2,5 Gigabit. Zaříz
Ano, centrál. sklad
The ATEN CS62KM is a 2-port USB Cable KM Switch that enables users to control up to 2 computers with a single keyboard and mouse. The CS62KM offers various innovative port selection methods for users to switch between the connected computers via remote po
Ano, centrál. sklad
Basic configurable options 11-inch metal case. Comes with adapters to install in 19-inch racks Fanless, silent operation Improved resiliency, longer MTBF (Mean Time Between Failures) VLAN support for traffic segmentation AutoSurveillance VLAN fo
Dodání 3 dny
Features Works with or without Neutral wire Integrated functions, fully customizable, touch screen Easy to install and use with TELLUR SMART App Full control via internet from everywhere No master HUB or subscription required Technical data Voltage: AC 100-240V Max power: LED: Max 150W/port, Incandescent: Max 600W/port Standby power consumption: ≤0.3W Panel material: Tempered glass Connection method: With or without Neutral wire Wireless frequency: 2.4GHz WiFi standard: IEEE 802.11b/g/n Security: WEP, WPA/WPA2, WPA/WPA2 PSK (AES), WPA3 Encryption type: WEP/TKIP/AES App Compatibility: Devices with Android 4.2 / iOS 8 or more recently Google Home: Compatible Amazon Alexa: Compatible Siri Shortcuts: Compatible Suitable for: Indoor use Working condition temperature: -20°C ~ 40°C Working condition humidity: ≤80% Product dimensions: 86mm*86mm*36mm EU standard Package includes: Wifi Smart Switch 1 port Mounting screws Metal adapters Quick conectors Capacitor
Dodání 3-5 dní
Cisco switch CBS110-8T-D Switche Cisco Business řady 110 jsou cenově dostupné základní switche typu plug-and-play, které poskytují přepínání gigabitového Ethernetu s klíčovými funkcemi, jako je napájení přes Ethernet (PoE), energetická účinnost a prioritizace provozu pro rychlou a spolehlivou síť malých firem. Stránky produktu: CBS110-8T-D Quick start guide: Quick start guide Switching capacity and forwarding rate Capacity in millions of packets per second (mpps) (64-byte packets) 11,9 mpps Switching capacity in gigabits per second (Gbps) 16 Gbps General Head-of-Line (HOL) blocking HOL blocking prevention MAC table 8K addresses Jumbo frame 9216 bytes Quality of Service (QoS) 802.1p priority based, 4 hardware queues, priority queuing and Weighted Round-Robin (WRR) Loop detection Helps discover loops in the network to avoid broadcast storms Cable diagnostics Quickly identify and troubleshoot network cable faults and/or shorts Media-dependent interface Automatic Media Dependent Interface (MDI) and MDI crossover (MDI-X) Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, 802.1p priority, Energy Efficient Ethernet, 802.3af, Power over Ethernet Hardware Total system ports 8 Gigabit Ethernet RJ-45 ports 8 Gigabit Ethernet Combo ports (RJ-45 + Small Form-factor Pluggable [SFP]) 0 LEDs Power, link/activity (cable diagnostics, loop detection), Gigabit, PoE*, Max PoE* - *if present Cabling type Category 5e or better Mounting options Desktop Physical security lock Kensington lock slot Packet Buffer 2 Mbit Environmental Unit dimensions (W x D x H) 160 x 104 x 30 mm (6.30 x 4.07 x 1.18 in) Unit weight 0.43 kg (0.94 lb) Power 100 to 240V, 50 to 60 Hz, external, universal Power consumption (worst case) System power consumption 110V=4.09W 220V=4.13W Heat dissipation (BTU/hr) 14,09 Green (power efficiency) Supports IEEE 802.3az on all copper Gigabit Ethernet ports Compliance/certifications UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, FCC Class B* *select models Operating temperature 32° to 104°F (0° to 40°C) Storage temperature –4° to 158°F (–20° to 70°C) Operating humidity 10% to 90%, relative, noncondensing Storage humidity 5% to 90%, relative, noncondensing Acoustic noise and Mean Time Between Failures (MTBF) Fan (number) Fanless Acoustic noise N/A MTBF at 25°C (hours) 2,066,844 Warranty Limited lifetime Package contents Cisco Business 110 Series switch Power cord or adapter Quick start guide Minimum requirements Devices supporting 802.3 Ethernet, 802.3u Fast Ethernet, or 802.3ab Gigabit Ethernet Cat5e or better Ethernet cable Network interface card for each computer
Ano, centrál. sklad
D-Link DGS-1250-52X Smart switch 24x Gb, 4x 1G/10G SFP+ D-Link DGS-1250-52X je L2/L3 Gigabit Smart Managed switch osazený 48 porty 10/100/1000Base-T RJ-45 a 4 dvourychlostními 1G/10G SFP+ porty pro uplink nebo pro připojení serverů, s podporou Gigabit SFP a 10G SFP+ transceiverů. Série DGS-1250 disponuje komplexní sadou L2 funkcí (např. VLAN, detekce smyček, agregace linek, zrcadlení portů, Spanning Tree protokoly STP/RSTP/MSTP, IGMP/MLD Snooping atd.) a L3 statickým routingem (4 IP interfaces, max. 124/50 IPv4/IPv6 statických záznamů v tabulce). Bezpečnostní funkce (ACL, 802.1x, MAC Security, IP-MAC-Port binding atd.) a funkce řízení kvality služeb QoS zajišťují spolehlivý provoz sítě). Správa přepínače je přes webové rozhraní nebo pomocí SNMP příkazů. Pro kamerové systémy je určen Surveillance Mode režim webového rozhraní a funkce Auto-Surveillance VLAN pro automatické přiřazení prvků kamerových systémů do oddělené VLAN s vyšší prioritou. Pro centrální správu sítě je k dispozici bezplatný SW nástroj D-Link Network Assistant (DNA) a pokročilá platforma D-View7. Série DGS-1250 je cenově efektivní 10G řešení jako páteřní switche pro malé a střední firmy (SMB) nebo jako přístupové switche v podnikových (Enterprise) sítích. Na switche DGS-1250 je záruka 5 let. Při registraci výrobku do Samoobslužného portálu (na www.dlink.com, sekce "Podpora" -> "Potřebujete pomoc?") do 30 dnů od zakoupení pak výrobce poskytuje tzv. omezenou doživotní záruku, která končí 5 let po ukončení prodeje. Po dobu záruky je v ceně také NBD služba pro odeslání náhradní jednotky následující pracovní den, požadavek se zadává přes uvedený Samoobslužný portál. 48-port Gigabit Smart Managed Switch with 4x 10G SFP+ ports - 48 x 10/100/1000Mbps Auto-Negotiating Ports - 4 x SFP+ Ports - Static route - Auto Surveillance VLAN - Auto Voice VLAN - Dual images - Dual configuration files - Switching Capacity 176 Gbps - Max power consumption 51.2W - Half-/Full-Duplex, auto-negotiation, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymmetric VLAN - 802.1p priority queues - MAC/IP-based ACL - 802.1X port-base Access Control, Port Security - LLDP, LLDP-MED, Smart Binding, Traffic Segmentation - D-Link Safeguard Engine - Web based management, compact CLI - D-View 7.0 support - 440 x 210x 44 mm - 3.01 kg
Ano, centrál. sklad
MikroTik SAW30-240-1200GR2A , napájecí adaptér Originální MikroTik napájecí adaptér s přímou instalací do zásuvky se standardním 5.5 / 2.1mm konektorem určeným pro napájení například MikroTik zařízení se vstupním napětím 24V DC. Napájecí adaptér má maximální výkon 29W a max. výstupní proud je 1,2A. Konektor je zahnutý 90°.. Technické specifikace: Fyzické charakteristiky Konstrukce: Přímo do zásuvky Výstupní konektor [mm]: 5.5 / 2.1 Hmotnost [g]: 200 Napájení Typ zdroje: Spínaný Výkon [W]: 29 Výstupní napětí [V]: 24 Výstupní proud [A]: 1,2 Užitečné odkazy: Jak se bránit ESD veškeré informace o produktech společnosti MikroTik aktuální verze RouterOS ke stažení aktuální verze WinBoxu výpočet parametrů bezdrátového spoje
Ano, centrál. sklad