Elektro-Plast Modulární rozváděč 3x12 p/t EKONOMICKÝ BOX RP 3/36 bílé dveře (N+PE) IP40 25
Dodání 3-5 dní
Objednanou ESD licenci není možné stornovat ani jakýmkoliv způsobem vrátit. K elektronické licenci Vám zašleme e-mailem produktový klíč a odkaz pro uplatnění produktového klíče.
Ano, centrál. sklad
Dahua Technology rekordér Dahua NVR2108-4KS3 IP rekordér
Dodání 3-5 dní
Kingston Flash 15.36TB DC3000ME U.2 PCIe 5.0 NVMe TCG Opal Enterprise SSD DC3000ME PCIe 5.0 NVMe U.2 SSD Enterprise-class Gen5 NVMe U.2 SSD with power loss protection for server applications Kingston’s DC3000ME U.2 data center SSD features a high-spe
Ano, centrál. sklad
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Dvoupásmový Gigabitový bezdrátový router podporující 2,4 GHz tak i 5 GHz pásmo, 802.11ac standard s přenosovou rychlostí 400 + 866 Mbps, má 6 fixních všesměrových antén se ziskem 5 dBi, podporuje 3 bezdrátové režimy: AP Router, Repeater, Wisp a je navržený pro byty, obytné budovy, malé obchody a jiné instalace podobného rozsahu. Router nabízí kabelově 10/100/1000 Mbps WAN port a 3x 10/100/1000 Mbps LAN porty. Klíčové vlastnosti • Dual Band, Wi-Fi 5 (802.11ac wave2) • 2x2 MU-MIMO, 300 + 866 Mbps • Podpora Reyee Mesh • Lokální nebo vzdálená správa přes Ruijie Cloud • (1) 10/100 Mbps WAN + (3) 10/100 Mbps LAN • IPv6 routování • Operační módy AP Router, Repeater a WISP • PPTP VPN klient Obsah balení • Zařízení • Napájecí adaptér 12V/1.5A • Patch kabel Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ac - wave2 MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:866 Přenosová rychlost - 2.4GHz [Mb/s]:400 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:27 Šifrování:WPA-PSK/WPA2-PSK 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Fixní Počet fixních antén:6 Roaming:Ano Zisk antény [dBi]:6 Obraz Technologie a vymoženosti:Reyee Mesh, Cloud Management Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Rychlost LAN:(3) 10/100/1000Mbps Gigabit LAN:Ano Napájení Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:12V / 1,5A Fyzické charakteristiky Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:0 až 45 Hmotnost [g]:550 Šířka [mm]:220 Výška [mm]:36 Hloubka [mm]:140 Software Operační mód:Repeater, AP Router, Klient Router (wisp) Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
STASIŃSKI Uzamykatelný držák na elektrické trubky ČERNÝ CUZE-22 (BALENÍ 100 KS) Výrobce: STASIŃSKI Kategorie: Správa kabelů
Dodání 3-5 dní
Ubiquiti UACC Pro AP AM (Access Point Pro Arm Mount); Nástěnný držák pro přístupové body UniFi 6 Pro a UniFi AC Pro ....
Ano, centrál. sklad
Montážní konzola pro anténní stožár. Tato ocelová konzola umožňuje připevnit anténní stožár například k fasádě budovy nebo komínu. Použití pozinkované oceli zajišťuje odolnost proti korozi a jinému poškození. Jak namontovat anténní stožár na fasádu? Konzola umožňuje připevnit anténní stožár s maxim
Dodání 3-5 dní
Intellinet Network Solutions RJ45, bez snagless, kat. 5e UTP, 10m žlutá (325974)
Dodání 3-5 dní
DIGITUS 19" 16U wall mounting cabinet, unmounted 802x600x450mm, Color grey RAL 7035 Standard Type: • Made of strong sheet steel with high load capacity • Grey color RAL 7035 • Ventilationslots for passive ventilation and exhaustion • Protecti
Dodání 3-5 dní
BCS-B-NVR1601(2.0) je síťový videorekordér řady BCS Basic pro záznam z IP kamer, určený pro 16 kanálů. Podle zdrojů pojme jeden SATA disk až 6 TB, podporuje rozlišení do 8 Mpx a má výstup HDMI a VGA. Slouží ke sledování a archivaci obrazu v kamerových systémech.
Dodání 3-5 dní
Toshiba MG10-D Series MG10SDA800E
Dodání 3-5 dní
TP-Link TL-SG116P 16-Portový Gigabitový Desktop Switch, 16 Portů PoE+ 120 W PoE Budget : 16 × 802.3af/at-kompatibilní PoE+ porty s celkovým napájením 120 W. Gigabitové ethernetové porty : 16 x gigabitové PoE+ RJ45 porty poskytují vysokorychlostní připojení. Přenos na delší vzdálenost : Dosah přenosu dat a energie až 250 m v režimu Extend. Prioritní režim : Prioritní režim zajišťuje vysokou prioritu portů 1–4, aby byla zaručena kvalita citlivých aplikací Režim izolace : Režim izolace umožňuje oddělení klientského provozu jedním kliknutím pro vyšší zabezpečení a výkon. PoE Auto Recovery : Automaticky restartuje vaše spadlá nebo nereagující zařízení s napájením PoE pomocí funkce PoE Auto Recovery Plug and Play : Plug and Play bez nutnosti konfigurace Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/us/business-networking/unmanaged-switch/tl-sg116p/ Technické specifikace HARDWARE FEATURES Interface • 16× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) Packet Forwarding Rate 23.8 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–16 • Power Supply: 120 W Mac Address Table 8K, Auto-learning, Auto-aging Switching Capacity 32 Gbps Dimensions ( W x D x H ) 11.3 × 4.4 × 1.0 in (286 × 111.7 × 25.4 mm) Max Power Consumption • 11.72 W (220 V / 50 Hz no PD connected) / 11.56 W (110 V / 60 Hz no PD connected) • 142.51 W (220 V / 50 Hz with 120 W* PD connected) / 144.28 W (110 V / 60 Hz with 120 W* PD connected) Max Heat Dissipation • 39.85 BTU/h (220 V / 50 Hz no PD connected) / 39.31 BTU/h (110 V / 60 Hz no PD connected) • 484.53 BTU/h (220 V / 50 Hz with 120 W* PD connected) / 490.55 BTU/h (110 V / 60 Hz with 120 W* PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4, Up to 250 m PoE power supply and data transmission) • Priority Mode Button (Ports 1–4) • Isolation Mode Button (Ports 1–7 / 8-14) • PoE Auto Recovery (Ports 1-16) • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG116P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
POWER DELIVERY – efektivní a rychlé nabíjení Naše nabíječka určená pro Raspberry Pi 5 využívá standard Power Delivery k efektivní správě energie i s množstvím připojeného příslušenství, jako jsou externí disky, kamery, klávesnice nebo displeje. Umožňuje dodat Raspberry Pi5 přesně požadovaných 27W,
Dodání 3 dny
Pevný 3,5" disk pre NAS, kapacita 4 TB, vyrovnávacia pamäť 256 MB, rozhranie SATA III (6 Gb/s), rýchlosť 5 400 ot./min., exkluzívna NASware 3.0 technológia, ideálne pre malé až stredne veľké NAS úložiská s až 8 pozíciami.
3-5 dní dostupné
Koaxiální kabel pro rozvody satelitní a pozemní televize s označením 1,13/4,7 a třídou reakce na oheň Eca. Dodává se v délce 200 m. Hodí se pro instalaci anténních a satelitních rozvodů.
Dodání 3-5 dní
EFB Patchcord, Cat.6, S/FTP, PIMF, 5m, žlutý (K5511.5)
Dodání 3-5 dní
Dell 2TB Hard Drive SATA 6Gbps 7.2K RPM 512n 3.5in CK pro T160 SPARE PART
Ano, centrál. sklad
APTI rekordér APTI-N3228AI-I3 IP REKORDÉR 32 KANÁLŮ
Dodání 3-5 dní
Popis produktu UXG-Fiber je kompaktní 10 gigabitový router, který disponuje (1) WAN 10Gbps portem, (2) 10Gbps SFP+ porty (1x WAN, 1x LAN) a (4) LAN 1/2.5Gbps porty s jedním PoE-OUT portem s podporou PoE+ 802.3af/at. Kompaktní, ale výkonné provedení tak podporuje funkci multi-WAN včetně možnosti load balancing, nechybí podpora IDS/IPS. Router má implementovanou podporu různých typů VPN, včetně site-to-site VPN. Napájení je řešeno prostřednictvím napájecího adaptéru 54V/1,1A, napájecí adaptér je součástí balení. Klíčové vlastnosti • 5Gbps routing s podporou IDS/IPS • (1) WAN 10Gbps + (1) 10Gbps SFP+ WAN • (4) 2.5Gbps LAN + (1) 10Gbps SFP+ • Multi-WAN + load balancing • Podpora VPN, včetně site-to-site VPN Obsah balení • Zařízení • Patch kabel • Napájecí adaptér 54V/1,1A Technické parametry Konektory a rozhraní Rychlosti WAN:(1) 1/2.5/10Gbps + (1) 10Gbps SFP+ Možnost více WAN:Ano Rychlost LAN:(4) 10/100/1000/2500Mbps Gigabit LAN:Ano Optické rozhraní:(2) 10Gbps Napájení Typ napájení:DC konektor Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at Počet PoE Out portů:1 Max. spotřeba energie [W]:25 Napájení přes konektor/svorkovnici:54V / 1,1A Fyzické charakteristiky Provedení:Desktop Šasi:Plastové Tlačítka:Reset Provozní teplota [°C]:0 až 40 Hmotnost [g]:605 Šířka [mm]:213 Výška [mm]:30 Hloubka [mm]:128 Hardware CPU:ARM Cortex-A73 Frekvence CPU [MHz]:2200 Počet CPU jader:4 RAM [MB]:2048 Software Podporované VPN:L2TP, IPSec, OpenVPN, WireGuard Management:UniFi Network Podpora IPv6:Ano
Ano, centrál. sklad
SUPERMICRO 1U I/O Shield for X11SCZ with EMI Gasket in SC510 Chassis
Ano, centrál. sklad
EFB FTTH klientská zásuvka pro vnitřní montáž na zeď pro 1x SC Simplex/LC Duplex IP20 Výrobce: EFB Kategorie: Sítě - komponenty
Dodání 3-5 dní
SpiroFlex 60 TUBE 0,25 MB SX-TJNV60RS0,25 SPIROFLEX - SX-TJNV60RS0,25
Dodání 3-5 dní
Sada síťových zástrček Dahua Technology RJ-45 Cat.6 (PFM976-631) Dahua Technology PFM976-631 je sada zástrček RJ-45 kompatibilních se standardem Cat.6, ideální pro vytváření efektivních a spolehlivých síťových připojení. Díky preciznímu zpracování a vysoce kvalitním materiálům jsou tyto zástrčky vh
Dodání 3-5 dní
Intellinet Network Solutions Keystone Module CAT.6, UTP, RJ45, krimpovací, žlutá (210584)
Skladem, dodání 2-4 dní
7U wall mounting cabinet, 420x600x450 mm, color black (RAL 9005) The DIGITUS® wall mounting cabinets are made of a robust steel sheet construction with a minimum of seams. The side sections are detachable and lockable. It is fast and easy to mount the
Dodání 3-5 dní
Vilma. Článek- 111055201917. Řada - XP500. Instalace – povolena. Remel - Ne. Slot je pro TV. Počet slotů - 1. Barva - Šedá. Materiál - plast. Další informace - Zadní zásuvka.
3-5 dní dostupno
Kioxia CD8P-R 1,92 TB 2.5" PCI Express 5.0 NVMe BiCS FLASH TLC Počet zápisů na disk za den (DWPD): 1 Funkce H/W PLP: Ano Cílové pracovní zatížení: Read Intensive (RI) Typ paměti: BiCS FLASH TLC Náhodn
Dodání 3 dny
SUPERMICRO Dual 2.5" NHP NVMe Drive BKT for 5.25" tray on 743, 745, 502, 213
Ano, centrál. sklad
19palcová stojací racková skříň 42U 800x1000 s perforovanými dvířky LCD šedá (ploché balení) Řada stojacích skříní Lanberg FF01 je perfektním, promyšleným řešením pro profesionální ICT prostředí, kde je nutné bezpečné skladování a správa velkého množství serverového vybavení. Konstrukce rackové skř
Dodání 3 dny
Cisco Catalyst switch C1200-24T-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41,66 Switching capacity in gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (T
Dodání 3-5 dní
Přepínač GS108D 8-Port Gigabit 8 Ports RJ45 s automatickými vyjednáváními 10/100/1000 MB/S Podpor
Dodání 3-5 dní
LogiLink Tester kabelů pro konektory RJ11, RJ12, RJ45 s jednotkou? dálkový ovladač WZ0010
Dodání 3-5 dní
Patchcord kat.6 FTP 1m černá náhoda prošla 10 kusů Konstrukce kabelu: 26AWG (7 x 0,16mm) Vnější průměr: 5,7mm +/- 0,2mm Materiál: Jádra: Měď, CCA, Kryt: PVC Frekvence: až 250MHz Šířka pásma: až 10 Gb/s Core ANSI/TIA/EIA-568-B standardy Splňuje požadavky normy ISO/IEC 11801 třídy E Typ: Kabel Použi
Dodání 3-5 dní
Liregus. Článek- ITVKL-1-01 E/B. Řada - Epsilon. Instalace – povolena. Remel - Ne. Počet slotů - 2. Barva - Bílá. Materiál - plast. Další informace - RJ45 CAT.6.
3-5 dní dostupno
Unimet MONTÁŽNÍ PROFIL TYP A1,5 (30*30*1,5MM) DÉLKA 2000MM [jednotka/kus] - N-0730301520 Výrobce: Unimet Kategorie: Správa kabelů
Dodání 3-5 dní
Jou Jye Backplane NVMe/SAS3/SATA 4x 2,5"HDD do 5,25" pozice
Ano, centrál. sklad
Atte Napájecí zdroj pro servery DC/DC měnič ATTE ASUC-50-AD0-OF Výrobce: Atte Kategorie: Napájecí zdroje pro servery
Dodání 3-5 dní
Cisco Catalyst switch C1300-48T-4G Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will receive an
Ano, centrál. sklad
Vnější úhelník NZ 60/90 (bílý) Typ: vnější úhelník Výška: 60 mm Šířka: 90 mm Barva: bílá Materiál: PVC-U Hořlavost: V1-V0 Provozní teplota: od -5 °C do +60 °C Ostatní: Odolný vůči UV záření | výrobek splňuje požadavky směrnice RoHS Vnější úhelník NZ 60/90 (bílý) patří mezi základní příslušenství um
Dodání 3-5 dní
LogiLink CAT 6 Patchcord S/FTP PIMF žlutý 7,5M (CQ2087S)
Skladem, dodání 2-4 dní
Nástěnné skříně Digitus 483 mm (19") jsou vyrobeny z robustního ocelového plechu. Boční panely jsou odnímatelné a uzamykatelné. Montáž je rychlá a snadná. Dveře skříně se přišroubují ke zdi a spojují se skříní. Volitelně lze skříně instalovat i volně pomocí samostatně dostupných vyrovnávacích nožič
Dodání 3-5 dní
Ochranná známka - ETI. Materiál - plast. Barva bílá. Počet modulů - 8. Instalace - Režie. Stupeň krytí (IP) - IP40. Výška - 236 mm. Šířka - 215 mm. Hloubka - 102 mm. Další informace - Rozměry: 215 x
3-5 dní dostupno
SOLARIX Police 19 1U 450mm pevná
Ano, centrál. sklad
Popis produktu: Ergotron SIT STAND Vertikální výtah, Pacient
3-5 dní dostupné
ACER Dokovací stanice Vero MST Dock M33 100W PD Pozvedněte svůj pracovní prostor pomocí naší ekologické dokovací stanice. Vyrobeno z udržitelných materiálů, bez problémů se integruje s vašimi zařízeními. Kompaktní, stylový a podpořený jednoletou mezinárodní zárukou pro cestovatele (ITW) je odpovědnou volbou pro výkonné a udržitelné připojení. Poskytuje výkon až 100 W a zajišťuje efektivní nabíjení vašich zařízení, takže budete připojeni a napájeni po celý den. Obsahuje plast PCR (Post-Consumer Recycled), spojuje styl a šetrnost k životnímu prostředí pro zelenější pracovní prostor. Technické specifikace Kategorie: Dokovací stanice Model: GP.DCK11.01A Barva: Černá Rozměry: 18(D) x 2,48(H) x 8,2(W) cm I/O porty: 1x USB-C Host ; 2x USB-A; 1x USB-A; 1x USB-A; 1x USB-C; 1x HDMI 2.0; 2x DP 1.4; 1x RJ45 1 GB/S, 1x 3.5 mm combo audio jack, kensington lock ; power button and led mirror Síť: Ethernet LAN Datové rychlosti Ethernet LAN: 10/100/1000 Mbit/s Hmotnost: 1,9 kg Integrovaná čtečka karet: N/A Spotřeba energie (typická): 135 W Typ zdroje napájení: AC
Dodání 3-5 dní
HPE PL ML110g11 3408U (1.8G/8C) 1x16G VROC 4LFF 500W1/2 NBD333 SMB Offer - BASE Performance 1 [SKU Number] P55637-421(EMEA) Model Name HPE ProLiant ML110 Gen11 3408U 1.8GHz 8-core 1P 16GB-R VROC 4LFF 1000W RPS Server Processor 3408U (8-Core, 1.8 GHz, 125W) Number of Processors One processor Memory * HPE 16GB 1Rx8 PC5-4800B-R Smart Kit Network Controller Embedded 2-Port 1GbE BCM5720 networking ports Storage Controller Embedded 8 SATA ports controller with Intel VROC Software RAID. Notes: Embedded controller can support SATA drive only, internal storage controller is required for SAS drive. Hard Drive None ship as standard Internal Storage 4LFF SAS/SATA Drive Cage Optical Drive None ship as standard Notes: HPE ProLiant ML110 Gen11 Optical Disk Drive Cable Kit (P57364-B21) is required for optical drive. PCI-Express Slots PCIe 5.0: 2 slots (x16), upgradable to 4 slots (x16) OCP 3.0 with PCIe Gen 5.0: 1 slot (x16) Power Supply 1x HPE 1000W Flex Slot Titanium Hot Plug Power Supply Kit Notes: Optional HPE 1000W Flex Slot Titanium Hot Plug Power Supply Kit (P03178-B21) provides 1+1 power redundancy feature. Fans Default with 2 standard fans, non-hot-plug. Notes: Optional HPE ProLiant ML110 Gen11 Redundant Fan Kit (P49984-B21) provides advanced cooling in heavier configurations and redundancy functionality. Configurations that require fan kits are provided in later sections. Management HPE iLO Standard with Intelligent Provisioning (embedded), HPE OneView Standard (requires download); HPE iLO Advanced and HPE OneView Advanced (require licenses) Energy Star Certified ErP Lot 9 ErP Lot 9 compliant Form Factor 4.5U Tower Notes: Optional Tower-to-Rack conversion kit (P47394-B21) to convert the unit to a 5.5U Rack-mount server. Warranty 3-year parts, 3-year labor, 3-year onsite support with next business day response.
Dodání 3-5 dní
Standard license for AP9544 for Easy UPS SRV rozšiřuje vlastnosti karty o - PowerChute Network Shutdown support - support Virtualized & HCI environments - full data logs, up to 30.000 events in Event logs - additional network protocols support SMTP
Dodání 3-5 dní
Intellinet Network Solutions Intellinet propojovací kabel RJ45 kat. 6 UTP 2m Bílá 100% měď
Dodání 3-5 dní
19-palcový 4u+3u 540x200 nízkoprofilový (složený) šedý závěsný rackový rozvaděč Nízkoprofilový rackový 19" rozvaděč řady WAF1 je určen nejen pro slaboproudé instalace, ale také pro další aplikace, díky čemuž je ideálním řešením pro mnoho průmyslových odvětví. Zejména bude perfektně fungovat jako ro
Dodání 3 dny
Alantec Rozvodná krabice pro 100párové konektory typu KRONE (TEL013) Výrobce: Alantec Kategorie:
Dodání 3-5 dní
NetRack RJ45 zástrčka UTP kabel, kat. 5e (100 ks) (NP42) Výrobce: NetRack Kategorie: Sítě - komponenty
Dodání 3-5 dní
Popis produktu: Fujitsu Praid EP640I - SATA 6GB/S/SAS 12GB/S
Dodání 3-5 dní
Cisco SFP modul MGBT1 Výrobce: Cisco Kategorie: SFP moduly
Dodání 3-5 dní
HPE SN1100Q 16GB 2-port PCIe Fibre Channel Host Bus Adapter P9D94A RENEW
Ano, centrál. sklad
Montážní profil Niczuk s patkou A2.0 (30x30x2.0) L=560 – Perfektní řešení pro váš projekt. Montážní profil A2.0 s patkou o rozměrech 30x30x2.0 mm a délce 560 mm, otočený o 90 stupňů, je vynikající volbou pro každého, kdo hledá všestranná montážní řešení. Jeho konstrukce zaručuje stabilitu a spolehl
Dodání 3-5 dní
LogiLink Patchcord CAT.6 S/FTP 0,25 m, bílý (CQ2011S)
Skladem, dodání 2-4 dní
be quiet! Silent Base 601 Midi Tower Černá Integrovaná čtečka karet: Ne Podporované pevné velikosti disků: 3.5"2.5" Model: PC Maximální výška CPU chladiče: 18,5 cm Podporované formáty základní desky:
3-5 dní dostupné
HP Paměťový modul P03052-091, 32 pinů, paměť pro servery Výrobce: HP
Dodání 3-5 dní
Horní strana: 1x 240 mm / 1 x 120 mm Spodní strana: 1x 140 mm / 1x 280 mm Přední strana: 1x 360 mm / 1x 240 mm / 1x 120 mm Zadní strana: 1x 360 mm / 1x 240 mm / 1x 120 mm Horní strana: 2x 120 mm / 1x 120 mm / 2x 140 mm / 1x 140 mm Spodní strana: 3x 120 mm / 2x 120 mm/ 1x 120 mm Přední strana: 3x 120 mm / 2x 120 mm / 1x 120 mm Zadní strana: 3x 120 mm / 2x 120 mm / 1x 120 mm Typ pouzdra: Počítačová skříň Full-Tower Mechanika 2,5": 12x Mechanika 3,5": 7x PCIe rozšiřující sloty: 7x Osvětlení: ano Síťový adaptér: ne Max. výška ventilátoru CPU (mm): 190 Max. délka grafické karty (mm): 420 / 370 Nainstalované ventilátory: 3x 140 mm ATX: ano Micro-ATX: ano Mini-ITX: ano USB-A: 4x USB-A 3.0 USB-C: 1x USB-C 3.2 Gen 2 (10 GBit/s) Připojení sluchátek: 1x Barva: černá / transparentní Materiál: Ocel / sklo / plast Šířka (cm): 32,7 Výška (cm): 56,5 Hloubka (cm): 59,9 Hmotnost (kg): 16,7
3-5 dní dostupné
Heatpex Rozvodná krabice 10x75 ARIA Kategorie zboží: Stavební rozvaděče
Dodání 3-5 dní
Horní strana: 1x 240 mm / 1 x 120 mm Spodní strana: 1x 140 mm / 1x 280 mm Přední strana: 1x 360 mm / 1x 240 mm / 1x 120 mm Zadní strana: 1x 360 mm / 1x 240 mm / 1x 120 mm Horní strana: 2x 120 mm / 1x 120 mm / 2x 140 mm / 1x 140 mm Spodní strana: 3x 120 mm / 2x 120 mm/ 1x 120 mm Přední strana: 3x 120 mm / 2x 120 mm / 1x 120 mm Zadní strana: 3x 120 mm / 2x 120 mm / 1x 120 mm Typ pouzdra: Počítačová skříň Full-Tower Mechanika 2,5": 12x Mechanika 3,5": 7x PCIe rozšiřující sloty: 7x Síťový adaptér: ne Max. výška ventilátoru CPU (mm): 190 Max. délka grafické karty (mm): 420 / 370 Nainstalované ventilátory: 3x 140 mm ATX: ano Micro-ATX: ano Mini-ITX: ano USB-A: 4x USB-A 3.0 USB-C: 1x USB-C 3.2 Gen 2 (10 GBit/s) Připojení sluchátek: 1x Barva: bílá / transparentní Materiál: Ocel / sklo / plast Šířka (cm): 32,7 Výška (cm): 56,5 Hloubka (cm): 59,9 Hmotnost (kg): 16,7
3-5 dní dostupné
Standard license for AP9544 for Easy UPS SRV rozšiřuje vlastnosti karty o - PowerChute Network Shutdown support - support Virtualized & HCI environments - full data logs, up to 30.000 events in Event logs - additional network protocols support SMTP
Dodání 3-5 dní
Intellinet Network Solutions konektor síťového adaptéru RJ45x2 UTP balení po 10 (504225)
Dodání 3-5 dní
HPE P64336-B21: HPE 16GB 1Rx8 PC5-4800B-E STND Kit HPE P64336-B21 je kit, který obsahuje jednu HPE 16GB 1Rx8 PC5-4800B-E RAM paměť. Je určen pro aktualizaci serverů HPE. Specifikace paměti: Kapacita: 16 GB Typ paměti: DDR5 Rychlost: PC5-4800B-E (4800 MT/s) Pořadí: 1Rx8 (jedna řada osmi paměťových m
Dodání 3-5 dní
Niczuk Montážní profil typ MF 2.0 41 x 41 x 2mm L=3000mm (0741412030) Kategorie zboží:
Dodání 3-5 dní
Rackový server PowerEdge R360 - Výpočetní výkon bez komplikací PowerEdge R360 je jednosocketový rackový server základní úrovně s výškou 1U pro zákazníky, kteří si přejí všestrannost, cenovou dostupnost a výkon zpracování. Chassis: 8 x 2.5" Hot-plug P
Ano, centrál. sklad
Horní strana: 1x 120 mm / 1x 140 mm / 1x 240 mm / 1x 280 mm / 1x 360 mm / 1x 420 mm Přední strana: 1x 120 mm / 1x 140 mm / 1x 240 mm / 1x 280 mm / 1x 360 mm / 1x 420 mm Zadní strana: 1x 120 mm Horní strana: 3x 120 mm / 3x 140 mm Spodní strana: 1x 120 mm / 1x 140 mm Přední strana: 3x 120 mm / 3x 140 mm Zadní strana: 1x 120 mm / 1x 140 mm Typ pouzdra: Počítačová skříň Midi-Tower Mechanika 2,5": 4x Mechanika 3,5": 2x PCIe rozšiřující sloty: 7x Osvětlení: ano Izolace: ano Boční díl: Okno Síťový adaptér: volitelný Max. výška ventilátoru CPU (mm): 180 Max. délka grafické karty (mm): 430 Nainstalované ventilátory: 3x 140 mm ATX: ano Micro-ATX: ano ATX-extended (E-ATX): ano Mini-ITX: ano USB-A: 2x USB-A 3.2 Gen 1 (5 GBit/s) USB-C: 1x USB-C 3.2 Gen 2 (10 GBit/s) Připojení sluchátek: 1x Připojení mikrofonu: 1x Barva: černá / transparentní Materiál: Kov / Sklo / Plast Šířka (cm): 24,7 Výška (cm): 52,2 Hloubka (cm): 55,0 Hmotnost (kg): 11,7
3-5 dní dostupné
Allied Telesis Net.Cover Advanced AT-GS970M/28 ENG (AT-GS970M/28-NCA1) Výrobce: Allied Telesis Kategorie: Serverový software
Dodání 3-5 dní
Aruba Instant On 1930 24G Class4 PoE 4SFP/SFP+ 195W Switch (JL683B) I/O Ports and Slots 24 RJ-45 autosensing 10/100/1000 Class 4 PoE ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE- TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP+ 1/10GbE ports Physical Characteristics Dimensions 17.42(w) x 10.42(d) x 1.73(h) in (44.25 x 26.47 x 4.39 cm)(1U height) Weight 7.69lb (3.49kg) Processor and Memory ARM Cortex-A9 @ 800 MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5 MB Packet Buffer 1.5 MB Performance 100 Mb latency < 4.7 uSec 1000 Mb latency 10000 Mb latency Throughput (Mpps) 95.23 Mpps Capacity 128 Gbps Routing table size (# of static entries) 32 MAC address table size (# of entries) 16,000 Reliability MTBF (years) 76 Environment Operating temperature 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) Non-operating temperature -40°F to 158°F (-40°C to 70°C) Non-operating relative humidity 15% to 95% @ 140°F (60°C) Altitude Up to 10,000ft (3.048 Km) Acoustic 1 LWAd = 3.9 Bel LpAm (Bystander) = 25 dB Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) Electrical Characteristics Frequency 50-60 Hz AC voltage 100 - 127 / 200 - 240 VAC Current 2.8 A/1.4 A Maximum power rating 248.7W Idle power 19.7W PoE power 195 W Class 4 PoE Power supply Internal power supply Safety UL 60950-1; IEC 60950-1;EN 60950-1; CAN/CSA-C22.2 No. 60950-1; EN 60825-1 UL 62368-1 Ed. 2; IEC 62368-1 Ed. 2; EN 62368-1:2014 Emissions VCCI-CISPR 32, Class A; CNS 13438; ICES-003 Issue 6 Class A; FCC CFR 47 Part 15, Class A; EN 55032: 2015 +AC:2016 / CISPR-32, Class A Immunity Generic CISPR 24 / CISPR 35 EN EN 55024:2010 / EN 55035:2017 ESD IEC 61000-4-2 Radiated IEC 61000-4-3 EFT/Burst IEC 61000-4-4 Surge IEC 61000-4-5 Conducted IEC 61000-4-6 Power frequency magnetic field IEC 61000-4-8 Voltage dips and interruptions IEC 61000-4-11 Harmonics IEC 61000-3-2, EN 61000-3-2 Flicker IEC 61000-3-3, EN 61000-3-3 Device Management Aruba Instant On Cloud; Web browser; SNMP Manager Mounting Mounts in an EIAstandard 19 in. telco rack or equipment cabinet. 2-post rack kit included Supports table-top mounting Supports rackmounting Supports wall-mounting with ports facing either up or down Supports under-table mounting using the brackets provided Transceivers Aruba Instant On 1G SFP LC SX 500m OM2 MMF Transceiver (R9D16A) Aruba 1G SFP LC LX 10km SMF Transceiver (J4859D) Aruba Instant On 1G SFP RJ45 T 100m Cat5e Transceiver (R9D17A) Aruba Instant On 10G SFP+ LC SR 300m OM3 MMF Transceiver (R9D18A) Aruba 10G SFP+ LC LR 10km SMF Transceiver (J9151E) Aruba Instant On 10G SFP+ to SFP+ 1m DAC (R9D19A) Aruba Instant On 10G SFP+ to SFP+ 3m DAC (R9D20A) Aruba Instant On 1930 Switch Series High-Performance, Smart-Managed Switches Designed with Small Businesses in Mind Whether you own a cafe, a design firm or a tech startup, a reliable and secure network plays a critical role in the success of your business. And you need a network solution that gives you peace of mind, allowing you to focus on growing your business instead of managing problems with your network. Aruba Instant On makes it easy to keep network users happy, mobile and IoT devices connected, and your network secure. The Aruba Instant On 1930 switches features advanced, smart-managed, fixed- configuration Gigabit switches designed for small businesses that are easy-to-deploy and affordable. They re made to handle today s bandwidth-heavy applications like voice and video conferencing, enabling consistent connectivity to enhance performance. Using either the Instant On mobile app or the cloud-based web portal, you can quickly set up, monitor and manage the 1930 switch series from anywhere at any time. What s more, up to 30 W PoE power delivery is available out-of-the-box for your class 4 PoE devices, like access points, surveillance cameras and VoIP phones, all easily managed from the same platform. Built-in security features protect your network from unauthorized access by allowing you to segment traffic and define access to each area of the network. And all of this is included in the price of the hardware - there are no hidden subscription or licensing fees. Key Features Smart-managed layer 2+ Ethernet switch series ready to deploy in 8-, 24-and 48-port for non-PoE and Class 4 PoE models PoE to power APs and IoT devices like IP phones, surveillance cameras and door locks Two (2) dedicated 1G SFP fiber ports on 8-port models, and four (4) dedicated 1G/10G SFP+ fiber ports on 24-/48-port models to eliminate traffic bottlenecks across your network Security controls let you define access in each area of your network, keeping your business data safe Convenient mobile app and web- based GUI for set up, management and troubleshooting. Standard Features Simplicity at Its Best Plug-and-play switches that work together with Instant On APs right out of the box Mobile app to easily setup, monitor and manage your network Security You Can Count On Protect your network from unauthorized access with IEEE 802.1X and VLANs Automatic denial-of-service (DOS) monitors and protects the network against malicious attacks We ve Got You Covered No extra licensing or subscription fees Industry-leading limited lifetime warranty and support. The Instant On Differentiators Easy Setup and Management The Aruba Instant On mobile app allows you to set up, manage, and monitor Instant On switches and access points directly from your phone. Within the app, you get guided step-by-step instructions to install Instant On devices to get your network up and running quickly - no technical expertise required. And cloud-based access allows you to access the network from anywhere, at any time. Non-intrusive, Aesthetic Design Aruba Instant On switches are designed to complement the sleek and clean look of the Instant On access points, and to blend discreetly into your site s environment. The 8-port models, as well as the 24- and 48-port non PoE models, are fan-less, making them ideal for quiet office deployments. High Performance with Flexible Options The series consists of four (4) Class 4 PoE switches, and three (3) non-PoE switches including 8- 24- and 48-port Gigabit Ethernet switches. The two (2) dedicated 1G SFP fiber ports on 8-port models, and four (4) dedicated 1G/10G SFP+ fiber ports on 24-/48-port models, ensure high performance and eliminate traffic bottlenecks across the network. Customizable features include basic Layer 2 features like VLANs and link aggregation, as well as advanced features such as Layer 3 IPv4 static routing, ACLs, and Spanning Tree Protoco
Ano, centrál. sklad
Kontakt-Simon Kazeta s plastovou výlevkou G33 Výrobce: Kontakt-Simon
Dodání 3-5 dní
Digitus propojovací kabel z optických vláken, jednovidový, OM 3, LC - SC, 1 m (DK-2932-01)
Skladem, dodání 2-4 dní
Popis produktu 10-Gigabitový PoE switch Ubiquiti UniFi Switch XG 6POE v desktop provedení s maximálním výkonem PoE napájení 170W. Managovatelný switch s 4x 10-Gigabit LAN porty a 2x 1/10G SFP+ porty a celkovou propustností 120 Gbps. 60W PoE Out na každém portu Největší předností switche je výstupní PoE na každém 10Gbps metalickém portu, který podporuje standardy802.3af/at včetně nejnovějšího 802.3bt s maximálním výkonem 60W/port. Automatická detekce zaručuje plnou funkčnost 802.3af/at/bt zařízení bez předchozí konfigurace. UniFi vs Edge Zásadní rozdíl mezi switchi řady UniFiSwitch a řady EdgeSwitch je v managementu - WebGUI management switchů EdgeSwitch je u modelů UniFiSwitch nahrazen UniFi Controllerem. Obsah balení • Zařízení • Napájecí adaptér 54V/3.88A • Napájecí kabel • Šroubky, hmoždinky Technické parametry Konektory a rozhraní Rychlost LAN:(4) 100M/1G/2.5G/5G/10Gbps Optické rozhraní:(2) 1G/10Gbps Sériový port:USB-C, RJ45 Napájení Typ napájení:DC konektor, DC svorkovnice Typy PoE:PoE-Out (pouze) Podporované PoE-Out standardy:802.3af, 802.3at, 802.3bt Počet PoE Out portů:4 PoE budget [W]:210 Max. spotřeba energie [W]:40 Napájení přes konektor/svorkovnici:44 .. 57V DC Fyzické charakteristiky Provedení:Desktop Ventilátory:Bez ventilátoru Šasi:Kovové Tlačítka:Reset Provozní teplota [°C]:-5 až 45 Šířka [mm]:268 Výška [mm]:32 Hloubka [mm]:165 Obecné Rychlost přepínání [Gbps]:120 Tabulka MAC adres:16000 Jumbo rámec [Bytes]:9000 Rychlost předávání paketů [Mpps]:89,3 Software Management:SSH, Telnet, UniFi Network Funkce:VLAN, DHCP snooping Výchozí IP adresa:192.168.1.20, Dynamická z DHCP Výchozí jméno a heslo:ubnt / ubnt
Ano, centrál. sklad
SpiroFlex Rozvodná krabice 18-12x75/200 izolovaná VENT CLEAR W2 sada SX-WS18X75/200SRZ Výrobce: SpiroFlex
Dodání 3-5 dní
Napětí paměti (V): 1,1 CAS-Latency: CL-46 Typ paměti: DDR5 Počet paměťových modulů: 1 ECC (korekce chyby): ano Takt ukládání (MHz): 5600 Připojení: 288-Pin Typ: R-DIMM Celková kapacita paměti (GB): 128 Typ: Pracovní paměť serveru
Skladem, dodání 2-4 dní
ndoor 10-portový switch s 8x RJ45 2,5Gbps porty a 2x 10G SFP+ porty. Vše se zrychluje a dokonce i malé kanceláře přecházejí z gigabitového připojení na rychlejší 2,5gigabitové připojení. Model CRS310-8G+2S+IN vám nabízí řešení integrující kombinaci osmi 2,5 Gbps ethernet portů a dvou 10Bgps portů SFP+ v kompaktním a výkonném prvku. Šachty SFP+ podporují více rychlostí přenosu dat: 1GB, 2,5GB a 10GB. V případě potřeby tedy můžete tento přepínač použít jako 10x 2,5G přepínač. Nové výkonné přepínací čipy Marvell v kombinaci s ROS v7 Switch čip Marvell 98DX226S a integrovaný dvoujádrový procesor ARM zvládnou plný potenciál systému RouterOS v7. Kofigurace sítí VLAN, rámce Jumbo, agregaci linek, pravidla ACL a mnoho dalšího. Můžete dokonce provádět hardware offloaded routování na na L3. Instalační variabilita Switch skýtá více možností montáže, lze jej snadno nainstalovat do standardního 19" racku pomocí dodávaných uší pro montáž do racku. Další možností je pořídit si sadu příslušenství RMK-2/10, umožňující montáž dvou jednotek CRS310 do stejného 19" racku o výšce 1U nebo je namontovat do 10" racku. Součástí balení je příslušenství k montáži do racku a 24V 1.5A napájecí adaptér. Základní technické specifikace: Product code: CRS310-8G+2S+IN CPU: Dual-Core 98DX226S 800 MHz CPU architecture: ARM 32bit Size of RAM: 256 MB Storage: 32 MB Number of 2.5G Ethernet ports: 8 Number of 10G SFP+ ports: 2 USB port: 1 (type A) Switch chip model: 98DX226S Dimensions: 200 x 206 x 44 mm Operating system: RouterOS v7, License level 5 Operating temperature: -40°C to +60°C Napájení: Number of DC inputs: 1 DC jack input Voltage: 18-57 V Power adapter nominal voltage: 24 V Power adapter nominal current: 1.5 A Max power consumption (without attachments): 21 W Max power consumption: 34 W
Ano, centrál. sklad
Přepínač Cisco CBS110-8T-D-EU Kategorie zboží: Přepínače
Dodání 3-5 dní
24-portový 10/100Mbps Switch TL-SF1024D vám poskytuje vysokovýkonný, lacný, ľahko použiteľný, bezproblémový a štandardný upgrade na zlepšenie starej siete na 100Mbps sieť. Všetkých 24 portov podporuje automatické MDI/MDIX, nemusíte sa starať o typ kábla, jednoducho zapojte a hrajte. Navyše s inovatívnou energeticky efektívnou technológiou dokáže TL-SF1024D ušetriť až 75 % spotreby energie a 80 % obalového materiálu je možné recyklovať, čo z neho robí ekologické riešenie pre vašu obchodnú sieť.
Dodání 3 dny
Specifikace: Kategorie ICT Cat. 5/5e Typ stínění U/UTP Délka kabelu 25 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,15 mm Izolace HDPE 0.8 mm Externí zpoždění 4.8 mm Maximální provozní frekvence 10
Dodání 3-5 dní
Elektro-Plast Modulární rozváděč 3 x 12 n/t EKONOMICKÝ BOX RN průhledné dveře N+PE IP40 (2
Dodání 3-5 dní
Digitus RJ45 Pass-Through Plug Termination Tool je nepostradatelný nástroj pro profesionály a nadšence zapojené do síťových instalací. Krimpovací nástroje, navržené pro snadné použití, odolnost a přesnost, jsou kompatibilní s průchozími zástrčkami kategorie 5e a 6, ve stíněné i nestíněné verzi. Urč
Dodání 3 dny
Spínaný napájecí zdroj Delta Electronics PMT-48V150W2BA – Účinnost a spolehlivost Spínaný napájecí zdroj PMT-48V150W2BA od společnosti Delta Electronics je vynikajícím řešením pro ty, kteří potřebují efektivní a spolehlivý zdroj napájení. S výkonem 158,4 W a duálními výstupy dokáže tento napájecí z
Dodání 3-5 dní
Výkonný věžový server pro malé a střední firmy.
Ano, centrál. sklad
Seagate IronWolf je disk vyroben speciálně pro NAS. Model: Seagate IronWolf Kapacita: 8 TB Typ disku: 3,5" Rozhraní: SATA III
Skladem, dodání 2-4 dní
Blokáda zásuvky RJ45 černé barvy od značky Alantec. Slouží k zabezpečení síťového portu proti neoprávněnému připojení kabelu. Jde o doplněk pro ochranu síťové infrastruktury.
Dodání 3-5 dní
precízne vyhotovený FTP cat.6 patch kabel s dĺžkou 0,5m v šedom farebnom prevedení.
Dodání 3 dny
Legrand Rozváděč na omítku, bílé dveře - 401649
Dodání 3-5 dní
TP-Link TL-WR820N Přenosová rychlost až 300Mb/s se standardem N TL-WR820N je kompatibilní s IEE 802.11b/g/n a poskytuje vysokorychlostní Wi-Fi připojení. Vychutnejte si rychlost až 300 Mb/s pro vaše nejnáročnější domácí síťové potřeby, jako je streaming v HD, online hry a stahování velkých souborů. Rychlost bezdrátového přenosu 300 Mb/s je ideální šířka pásma pro úkoly delikátní i pro základní práci IPTV podporuje IGMP Proxy / Snooping, Bridge a Tag VLAN pro optimalizaci streamování IPTV Kompatibilní s protokolem IPv6 (Internetový protokol verze 6) Síť pro hosty poskytuje hostům samostatný přístup při zabezpečení hostitelské sítě Rodičovská kontrola řídí, kdy a jak mohou připojená zařízení přistupovat k internetu Bezpečnostní protokoly chrání domácí síť s firewally a bezdrátovým šifrováním Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/tl-wr820n/ Technické specifikace WIRELESS Standards Wi-Fi 4 IEEE 802.11n/b/g 2.4 GHz WiFi Speeds N300 2.4 GHz: 300 Mbps (802.11n) WiFi Range 2 Bedroom Houses 2× Fixed Antennas WiFi Capacity Legacy Working Modes Router Mode HARDWARE Processor Single-Core CPU Ethernet Ports 1× 10/100 Mbps WAN Port 2× 10/100 Mbps LAN Ports Buttons WPS/Reset Button Power 5 V/0.6 A SECURITY WiFi Encryption WEP WPA WPA2 WPA/WPA2-Enterprise (802.1x) Network Security SPI Firewall Access Control IP & MAC Binding Application Layer Gateway Guest Network 1× 2.4 GHz Guest Network SOFTWARE Protocols IPv4 IPv6 Parental Controls URL Filtering Time Controls WAN Types Dynamic IP Static IP PPPoE PPTP L2TP Quality of Service QoS by Device NAT Forwarding Port Forwarding Port Triggering DMZ UPnP IPTV IGMP Proxy IGMP Snooping Bridge Tag VLAN DHCP Address Reservation DHCP Client List Server DDNS NO-IP DynDNS Management Webpage PHYSICAL Dimensions (W×D×H) 11.3 × 11.3 × 7.2 in (288 × 288 × 184 mm) Package Contents Wi-Fi Router TL-WR820N Power Adapter RJ45 Ethernet Cable Quick Installation Guide OTHER System Requirements Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, or other JavaScript-enabled browser Cable or DSL Modem (if needed) Subscription with an internet service provider (for internet access) Certifications FCC, CE, RoHS Environment Operating Temperature: 0°C~40°C (32°F ~104°F) Storage Temperature: -40°C~70°C (-40°F~158°F) Operating Humidity: 10%~90% non-condensing Storage Humidity: 5%~90% non-condensing TEST DATA WiFi Transmission Power CE: <20dBm(2.4GHz) FCC: WiFi Reception Sensitivity 270M: -70dBm@10% PER 130M: -74dBm@10% PER 108M: -74dBm@10% PER 54M: -77dBm@10% PER 11M: -87dBm@8% PER 6M: -90dBm@10% PER 1M: -98dBm@8% PER
Dodání 3 dny
sada 3ks venlilátorů 120x120x38mm, 12V, ideální jako náhrada do serverů nebo pro routery, switche a NAS servery.
Ano, centrál. sklad
CPU Support AMD® Ryzen Processor ...
Ano, centrál. sklad
Core i7-14700K 3.4GHz/20core/33MB/LGA1700/Graphics/Raptor Lake - Refresh/bez chladiče Procesor: i7-14700KF Socket: Intel LGA1700 Kódový název procesoru: Raptor Lake Refresh Počet jader procesoru: 20 (8P+12E) Počet vláken: 28 Frekvence procesor
Skladem v eshopu
Switch Dahua Technology DAHUA Switch||CS4006-4GT-60|Typ L2|Desktop/podstavec|PoE porty 4|60 Wattů|DH-CS4006-4GT-60 Kategorie zboží: Přepínače
Dodání 3-5 dní
Měděný kabel HPE řady M s přímým připojením 25 Gb SFP28 na SFP28 0,5 m – výkon a spolehlivost pro vaši síť Měděný kabel HPE řady M s přímým připojením o délce 0,5 m je vynikajícím řešením pro moderní počítačové sítě. Zaručuje rychlé a stabilní připojení mezi zařízeními, což z něj činí ideální volbu
Dodání 3-5 dní
Specifikace: Kategorie ICT Cat. 5/5e Typ stínění U/UTP Délka kabelu 150 cm Materiál vodiče Měděné pokovení (CCA) Povlakový materiál PVC AWG 26 Tloušťka vodiče 7 x 0,15 mm Izolace HDPE 0.8 mm Externí zpoždění 4.8 mm Maximální provozní frekvence 1
Dodání 3-5 dní
Legrand Přisazený modulový rozvaděč PRACTIBOX S 1x22 bílé dveře 137425
Dodání 3-5 dní
Sada síťových nástrojů od společnosti DIGITUS určená pro obsluhu sítě LAN. Ideální pro vyhledávání závad, testování a instalaci nových instalací. Všechny potřebné instalační nástroje v jedné sadě. Typ: Rázové kleště, Typ, Typ, Typ, Typ, Typ Včetně příslušenství: LSA rázové kleště Krimpovací kleště
Dodání 3 dny
Ewimar JEDNOSMĚROVÝ OPTICKÝ SEPARÁTOR EW-485/1/1/SO EWIMAR Výrobce: Ewimar
Dodání 3-5 dní