Ubiquiti UACC-PoE+++-10G, 10G PoE+++ Adapter (90W)
Ano, centrál. sklad
TOPDON termální infra kamera TC001 Plus TC001 Plus je vybaven dvěma objektivy, což umožňuje snadno rozpoznat obrysy objektů, jako jsou obvody a potrubí. Díky infračervenému rozlišení 256 x 192 bodů a 100W objektivu pro viditelné světlo ve spojení se špičkovou technologií slučování obrazu zachycuje TC001 Plus cíle v původních barvách a zajišťuje tak celkovou přesnost. Je kompaktní a přenosný, takže je ideální nejen pro domácí kutily, ale i techniky HVAC, elektrikáře, automobilové techniky, a dokonce i pro zemědělce, kteří chtějí chránit úrodu a hospodářská zvířata. Klíčové vlastnosti: Jasné a detailní infračervené snímky se 100W objektivem pro viditelné světlo Vynikající kvalita obrazu s vysokým infračerveným rozlišením 256 x 192 Široký teplotní rozsah od -20 °C do 550 °C Přesné měření s vysokou citlivostí <40mK Plynulý obraz s vysokou frekvencí snímků 25 Hz Sledování změny teploty pomocí grafu průběhu Záznam a sdílení videa pro telefony se systémem Android a počítače se systémem Windows Pokročilá technologie fúze obrazu Profesionální měření se 3 režimy měření a 10 barevnými paletami Kompaktní a přenosný pro nošení na cestách Software TCView pro tvorbu reportů a analýz Vybaven dvěma objektivy TC001 Plus je vybaven 100W objektivem pro viditelné světlo a infračerveným objektivem spolu s technologií fúze obrazu, která umožňuje zachytit cíle v původních barvách a odhalit jejich obrysy, a eliminuje tak jakékoliv stopy rozmazání. Funkce Tři režimy obrazu: tepelný, vizuální a fúzní 3 rozměry pro snímání teploty: bod, čára, plocha Záznam a sdílení videa pro telefony se systémem Android a počítače se systémem Windows Sledování změny teploty pomocí grafu průběhu 10 barevných palet pro více kreativních možností Chytré upozornění na teplotu Podrobné reporty Vylepšená kvalita obrazu Díky mimořádně vysokému rozlišení infračervené kamery 256x192 pixelů poskytuje TC001 Plus křišťálově čisté termální snímky pro přesnou identifikaci problému. Obnovovací frekvence 25 Hz zajišťuje plynulé zobrazení obrazu bez zpoždění, což usnadňuje identifikaci a analýzu detailů cílů. Široký rozsah a přesnost měření teploty TC001 Plus má rozsah měření teploty od -20 °C do 550 °C (-4 °F až 1022 °F) a poskytuje přesné měření teploty s přesností 3,6 °F (2 °C) nebo ±2% skutečné teploty a rozlišením měření teploty 0,1 °F (0,1 °C). Je vybaven funkcí kontinuálního měření, generováním grafů průběhů pro intuitivní sledování a usnadnění podrobné analýzy teplotních změn. Přenosný a odolný Elegantní a robustní konstrukce zajišťuje snadnou přenosnost. I přes kompaktní velikost má zařízení odolné pouzdro, které zvládne pád z výšky až 1 metru. TC001 Plus je ideální pomocník pro domácí kutili i profesionály Opravy v domácnostech (kontrola potrubí - únik vody, kontrola izolací atd.) Kontrola elektrických zásuvek, domácích spotřebičů - jejich přehřívání (odhalení možného budoucího problému) Neocenitelný pomocník v autoopravnách a servisech Pomoc lovcům a zemědělcům při odhalování zvířat Aplikace pro analýzu a reporty pro Windows (TCView) a pro Android (TopInfrared) TC001 Plus není kompatibilní s následujícími modely: Samsung SM-A520F, Samsung SM-A546E, Samsung SM-M546B, Realme RMX3760, Xiaomi MI 8 lite-8.1 a Motorola XT2071-4. Obsah balení: 1 ks - TOPDON termální infra kamera TC001 Plus 1 ks - Prodlužovací kabel 50 cm - USB-C/USB-A redukce 1 ks - Brašna pro přenášení 1 ks - Stručná uživatelská příručka 1 ks - Čistící hadřík Technické specifikace: Značka: TOPDON Model: TC001 Plus Rozlišení: 256 x 192 Ohnisková vzdálenost: 3,2mm Objektiv: 100W objektiv pro viditelné světlo (1 megapixel), infračervený objektiv Dosah detekce: 0,1 až 320m Zorné pole: 56° x 42° Barevná paleta: 10 Spektrální rozsah: 8~14µm Velikost pixelů: 12µm Frekvence snímků: 25Hz Tepelná citlivost: Rozměry: 7,1 x 1,4 x 4,5 cm Hmotnost: 30g Rozsah tepelného měření: -20°C~550°C Přesnost měření: ±2°C nebo ±2% Teplotní rozlišení 0,1°C Režimy: Režim alarmu: Ano Jazyk: 13 jazyků: angličtina, tradiční čínština, korejština, japonština, francouzština, španělština, italština, portugalština, němčina, polština, ruština, maďarština a turečtina Software pro analýzu na PC: Ano Kompabilita: Android/Windows Vstup: USB-C
Ano, centrál. sklad
XtendLan OKOSOLAR 5 Tuya Wi-Fi; Venkovní Wi-Fi Smart kamera s Full HD rozlišením 1920 × 1080 při 25 fps (záznam 13 fps). Pro nahrávání videa i v naprosté tmě disponuje nočním režimem s IR přisv...
Ano, centrál. sklad
4U-K-439L je perfektní rack pro nákladově efektivní serverový systém. Díky vynikající kvalitě materiálu v kombinaci s vynikajícím zpracováním vytvořil Inter-Tech základ pro extrémně variabilní pouzdr
3-5 dní dostupné
Registrace dealerské ceny: https://docs.google.com/forms/d/1sWwsswsbBk36eZx4CJrfl47qUvrORQyYz7kMjrt2f_c/prefill Popis produktu Dvoupásmový Gigabitový bezdrátový router podporující 2,4 GHz tak i 5 GHz pásmo, 802.11ac standard s přenosovou rychlostí 400 + 866 Mbps, má 6 fixních všesměrových antén se ziskem 5 dBi, podporuje 3 bezdrátové režimy: AP Router, Repeater, Wisp a je navržený pro byty, obytné budovy, malé obchody a jiné instalace podobného rozsahu. Router nabízí kabelově 10/100/1000 Mbps WAN port a 3x 10/100/1000 Mbps LAN porty. Klíčové vlastnosti • Dual Band, Wi-Fi 5 (802.11ac wave2) • 2x2 MU-MIMO, 300 + 866 Mbps • Podpora Reyee Mesh • Lokální nebo vzdálená správa přes Ruijie Cloud • (1) 10/100 Mbps WAN + (3) 10/100 Mbps LAN • IPv6 routování • Operační módy AP Router, Repeater a WISP • PPTP VPN klient Obsah balení • Zařízení • Napájecí adaptér 12V/1.5A • Patch kabel Technické parametry Bezdrátové vlastnosti Bezdrátové frekvence:2.4 + 5 GHz (dual band) WiFi standardy:802.11n, 802.11a, 802.11ac, 802.11b/g, 802.11ac - wave2 MU-MIMO:Ano Přenosová rychlost - 5GHz [Mb/s]:866 Přenosová rychlost - 2.4GHz [Mb/s]:400 Vysílací výkon 2.4GHz [dBm]:20 Vysílací výkon 5GHz [dBm]:27 Šifrování:WPA-PSK/WPA2-PSK 2.4GHz MIMO:2 x 2 5GHz MIMO:2 x 2 Typ antény:Fixní Počet fixních antén:6 Roaming:Ano Zisk antény [dBi]:6 Obraz Technologie a vymoženosti:Reyee Mesh, Cloud Management Konektory a rozhraní Rychlosti WAN:(1) 10/100/1000Mbps Rychlost LAN:(3) 10/100/1000Mbps Gigabit LAN:Ano Napájení Max. spotřeba energie [W]:15 Napájení přes konektor/svorkovnici:12V / 1,5A Fyzické charakteristiky Použití:Vnitřní Tlačítka:Reset Provozní teplota [°C]:0 až 45 Hmotnost [g]:550 Šířka [mm]:220 Výška [mm]:36 Hloubka [mm]:140 Software Operační mód:Repeater, AP Router, Klient Router (wisp) Podpora IPv6:Ano Výchozí IP adresa:192.168.110.1 Výchozí jméno a heslo:Nastavuje se při prvním spuštění
Dodání 3-5 dní
Univerzální řešení pro napájení zařízení. Připojte zařízení se zástrčkou Schuko k napájení s výstupem IEC 320 C14 v serverovně, UPS nebo pracovní stanici. Adaptér Qoltec je spolehlivou kombinací kompatibility, bezpečnosti a odolnosti. Jeho kompaktní design a odolnost vůči vysokému napětí a teplotám
Dodání 3 dny
Univerzální stripovací nástroj pro síťové, telefonní a koaxiální kabely UTP/STP/FTP, telefonní kabely, ploché kabely, RG59/6, RG11/7
Ano, centrál. sklad
PremiumCord HDMI 2.1 optický kabel Optický HDMI 2.1 Ultra High Speed 8K@60Hz nebo 4K@120Hz kabel slouží pro spojení dvou audio/video zařízení přes moderní HDMI rozhraní, jako je např. HD-DVD/BluRay přehrávač a LCD/Plazma televizor. kabel přenáší digitální zvuk i obraz a podporuje digitání ochranu obsahu HDCP. - HDMI 2.1 Ultra High Speed aktivní optický fiber kabel, podporuje HDMI2.1 nebo nižší HDMI2.0 a HDMI1.4 - Podporuje Ultra High Definition rozlišení 8K@60Hz, 4K@120Hz, YUV 4:4:4 - Maximální datový přenos: 48 Gb/s - Hybridní optický kabel o průměru 5mm - 4x optické vlákno OM3 + 7x vodičů - Pozlacené konektory: HDMI typ A (19pinů) male HDMI typ A (19pinů) male - Rozlišení: 8K UHD (7680p) při 60Hz, 4K UHD (3840p) při 120Hz nebo nižší podporované formáty 1080p FULL HD/1080i/720p/720i - Optický kabel je zpětně kompatibilní k HDMI 2.0a, 2.0, 1.4 a nižší verzi - Podporuje eARC, ARC, HEC, EDID, DDC - Podporuje CEC ( Consumer Electronics Control ) - Podporuje HDR (High Dynamic Range) - Podporuje VRR (Variable Refresh Rate), ALLM (Auto Low Latency Mode) - Podporuje 4:4:4 barevný Subsampling - 3D video po HDMI připojení - Podporuje HDCP1.4/HDCP2.2/HDCP2.3 - Multi-Dimensional Audio Formats Supported (Dolby Atmos and DTS:X etc.) - Dolby TrueHD and DTS-HD Master Audio Bitstream Compatible - Podporuje Audio Return Channel (ARC) - Kompatibilní s HDMI Ethernet Channel (HEC) - Support EDID - Kompletní napájení se sběrnice HDMI spotřeba menší 250mW, nepotřebuje externí napájení - Tloušťka optického kabelu 5mm - Optické vlákno: OM3 Multimode Fibre Optic - Pozlacené konektory v kovových krytkách - Flexibilní optický kabel pro malý radius ohybu: 20mm - Optický kabel je zabalen v papírové krabici s návodem a polepen štítkem s popisem a EAN kódem - Rozměry konektoru: VxŠxH / 53x19x9mm (rozměry konektoru bez průchodky) - Podpora konzole Sony PS5 - Kovové pouzdro konektoru zajišťuje dlouhodobou pevnost a dobré vyzařování tepla - Barva kabelu: černá - Barva konektoru: černá/modrá - Délka kabelu: 15 m Kabel obsahuje aktivní elektroniku, která funguje pouze v jednom směru signálu.Kabel se musí vždy zapojit při vypnutých zařízeních a to pouze ve směru vyznačeném na kabelu. Konektor označený "Source" se vždy zapojuje do vysílacího zařízení (DVD, Blueray). Konektor označený "Display" se vždy zapojuje do zobrazovacího zařízení (LCD,televize, projektor).
Ano, centrál. sklad
Serverové racky Lanberg s Open Rack 19-palcové 27U 600x800 v šedé barvě jsou perfektním a promyšleným řešením pro profesionální IT prostředí vyžadující bezpečné uložení a správu velkého množství serverového vybavení. Konstrukce racku umožňuje efektivní využití prostoru a jeho robustní konstrukce za
Ano, centrál. sklad
Patch kabel LC–LC, 2 vlákna, 20 m, singlemode 9/125 µm, UPC, venkovní použití, UV odolný plášť, LSZH.
Skladem v eshopu
Patchcord Kat. 8.1 S/FTP Cu 1,5 m Fluke Prošel šedou ICT Kategorie: 8.1 Typ stínění: S/FTP (Braid
Dodání 3-5 dní
Na popisu produktu pracujeme a doplníme jej v nejbližší možné době. Produkt je možné zakoupit.
Dodání 3 dny
TP-Link TL-SG116P 16-Portový Gigabitový Desktop Switch, 16 Portů PoE+ 120 W PoE Budget : 16 × 802.3af/at-kompatibilní PoE+ porty s celkovým napájením 120 W. Gigabitové ethernetové porty : 16 x gigabitové PoE+ RJ45 porty poskytují vysokorychlostní připojení. Přenos na delší vzdálenost : Dosah přenosu dat a energie až 250 m v režimu Extend. Prioritní režim : Prioritní režim zajišťuje vysokou prioritu portů 1–4, aby byla zaručena kvalita citlivých aplikací Režim izolace : Režim izolace umožňuje oddělení klientského provozu jedním kliknutím pro vyšší zabezpečení a výkon. PoE Auto Recovery : Automaticky restartuje vaše spadlá nebo nereagující zařízení s napájením PoE pomocí funkce PoE Auto Recovery Plug and Play : Plug and Play bez nutnosti konfigurace Learn more about TP-Link PoE technology > Stránky produktu: https://www.tp-link.com/us/business-networking/unmanaged-switch/tl-sg116p/ Technické specifikace HARDWARE FEATURES Interface • 16× 10/100/1000Mbps RJ45 Ports • AUTO Negotiation • AUTO MDI/MDIX Network Media • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 100BASE-TX: UTP category 5, 5e cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) • 1000BASE-T: UTP category 5, 5e, 6 or above cable (maximum 100m) • EIA/TIA-568 100? STP (maximum 100m) Fan Quantity Fanless External Power Supply External Power Adapter (Output: 53.5 VDC / 2.43 A) Packet Forwarding Rate 23.8 Mpps PoE Ports (RJ45) • Standard: 802.3 af/at compliant • PoE Ports: Ports 1–16 • Power Supply: 120 W Mac Address Table 8K, Auto-learning, Auto-aging Switching Capacity 32 Gbps Dimensions ( W x D x H ) 11.3 × 4.4 × 1.0 in (286 × 111.7 × 25.4 mm) Max Power Consumption • 11.72 W (220 V / 50 Hz no PD connected) / 11.56 W (110 V / 60 Hz no PD connected) • 142.51 W (220 V / 50 Hz with 120 W* PD connected) / 144.28 W (110 V / 60 Hz with 120 W* PD connected) Max Heat Dissipation • 39.85 BTU/h (220 V / 50 Hz no PD connected) / 39.31 BTU/h (110 V / 60 Hz no PD connected) • 484.53 BTU/h (220 V / 50 Hz with 120 W* PD connected) / 490.55 BTU/h (110 V / 60 Hz with 120 W* PD connected) SOFTWARE FEATURES Advanced Features • Compatible With IEEE 802.3af/at Compliant PDs • Extend Mode Button (Ports 1–4, Up to 250 m PoE power supply and data transmission) • Priority Mode Button (Ports 1–4) • Isolation Mode Button (Ports 1–7 / 8-14) • PoE Auto Recovery (Ports 1-16) • Mac Address Auto-Learning And Auto-Aging • IEEE 802.3x Flow Control • 802.1p/DSCP QoS • IGMP Snooping Transfer Method Store-And-Forward OTHERS Certification FCC, CE, RoHS Package Contents • TL-SG116P • Power Adapter • Installation Guide Environment • Operating Temperature: 0–40 °C (32–104 °F); • Storage Temperature: -40–70 °C (-40–158 °F) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing
Dodání 3-5 dní
Lanberg RJ-45/RJ-45 Kat. 5e žlutá 0,25 m (PCU5-10CC-0025-Y)
Dodání 3-5 dní
• PCI Express rozhraní • Podpora šifrování WPA, WPA2 • Podporované standardy 802.11 a/b/g/n/ac/ax, Bluetooth 5.0 Rozměry produktu (š x h x v) 2,3 x 3 cm Hmotnost produktu 2,83 g Co je obsaženo v krabici Intel® Wi-Fi 6 AX200 PCIe x1 Card
Ano, centrál. sklad
TP-Link Tapo C230 Žárovka Bezpečnostní IP kamera Vnitřní 2880 x 1620 px Strop/stůl Přímý náhled: Ano Wi-Fi: Ano Síťové standardy: IEEE 802.11nIEEE 802.11bIEEE 802.11g Standardy Wi-Fi: 802.11b802.11gWi
Ano, centrál. sklad
Patch kabel CAT6 UTP PVC 3m
Ano, centrál. sklad
Ubiquiti UMR-Ultra Router Typ zdroje: DC, USB Spotřeba elektrické energie: 5,7 W Vstupní napětí: 5 - 30 V Certifikáty shody: Federální komunikační komise (FCC)GCFPTCRBIndustry Canada (IC)CE Základní m
Ano, centrál. sklad
Patchcord Kat. 8.1 S/FTP CU 2M Fluke Prošel šedou ICT Kategorie: 8.1 Typ stínění: S/FTP (Braid od
Dodání 3-5 dní
MYSTIQUE 360 ARGB je nejnovějším přírůstkem DeepCool do řady kapalinových chladičů s přizpůsobitelným LCD displejem. Obrazovka 2,8 TFT má velmi ostré rozlišení 640 x 480 pixelů a brilantně zobrazuje
Ano, centrál. sklad
Řada patchcordů Lanberg kategorie 6 – nezbytný prvek každé sítě Patchcordy Lanberg kategorie 6 jsou nezbytným prvkem moderních firemních síťových infrastruktur. Jsou vyrobeny z nejkvalitnějších materiálů a s maximální přesností a poskytují vynikající výkon v prostředích, která vyžadují rychlé, stab
Dodání 3-5 dní
4G WI-FI ROUTER PRO DOMÁCÍ UŽIVATELE Tento router LTE-A Cat 6 nabízí také dvoupásmovou Wi-Fi a dva ethernetové porty pro připojení zařízení. Tento router je vybaven tlačítky Wi-Fi a Wi-Fi Protected pro rychlé nastavení, snadno se používá, ale umožňuje vy
Dodání 3-5 dní
Catalyst 9200L 48-port data, 4 x 10G ,Network Essentials
Ano, centrál. sklad
Teltonika TSW212 je L2 řízený switch s dalšími funkcemi L3, jako je podpora klienta DHCPv6 a statické routování IPv6 pro lepší správu sítě. Tento přepínač podporuje více průmyslových protokolů, včetně EtherNet/IP, PROFINET a MRP.
Skladem, dodání 2-4 dní
Přepínač CUDY FS106P Síťové standardy: IEEE 802.3atIEEE 802.3uIEEE 802.3xIEEE 802.3afIEEE 802.3i Podpora VLAN: Ano Podporované kabelové typy: Cat5Cat6Cat8Cat4Cat5eCat7eCat6+Cat8.1Cat7Cat3Cat6aCat6e Př
Dodání 3-5 dní
Plastový držák/krytka kabelů pro TP-Link EAP115-WALL, EAP250-WALL, EAP650-WALL a také Tapo S210, S220 produkty.
Skladem v eshopu
PLANET GS-4210-8P2S; Spravovatelný PoE+ L2/L4 přepínač nabízí 8 portů 10/100/1000 Base-T, 2 SFP sloty 100/1000 Base-X a podporu PoE+ napájení (30 W/port, 140 W PoE budget). Správa skrze konzolový RJ-45 (RS-232), Web, SNMP v1/v2c, Telnet, podpora SSH v...
Ano, centrál. sklad
CAT 6A S-FTP patch cable, LSOH, Cu, AWG 26/7, Length 0.5m, color blue Best performance and link quality for your network. 2 x RJ45 connectors Shielded Boots with kink protections and strain reliefs Spot length on boot Material: Cu Category: CAT
Dodání 3-5 dní
Řada patchcordů Lanberg kategorie 6a – nezbytný prvek každé sítě Patchcordy Lanberg kategorie 6a jsou nezbytným prvkem moderních firemních síťových infrastruktur. Jsou vyrobeny z nejkvalitnějších materiálů a s maximální přesností a poskytují vynikající výkon v prostředích, která vyžadují rychlé, st
Dodání 3-5 dní
GEMBIRD A-USB3C-VGA-01 USB Type-C to VGA display adapter space grey
Ano, centrál. sklad
Patch kabel UTP CAT6 - 100% Cu měděný vodič AWG26/7 - 4x2 žil - 2x RJ45 konektor - přímé zapojení 1:1 - UL certifikát - teplotní rozsah: -20°C až +60°C - baleno v sáčku s EAN kodem
Skladem v eshopu
D-Link AQUILA PRO AI R95
Ano, centrál. sklad
Cisco Catalyst switch C1300-48P-4G - REFRESH CISCO REFRESH jsou repasované produkty, které společnost CISCO dodává s certifikací kvality, zárukou a servisní podporou odpovídající ekvivalentnímu novému produktu Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48P-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together
Ano, centrál. sklad
TRITON Dveře 42U - perforované, 80% propustnost vč.kování, šířka 800mm, šedé
Ano, centrál. sklad
MYSTIQUE 240 ARGB je nejnovějším přírůstkem DeepCool do řady kapalinových chladičů s přizpůsobitelným LCD displejem. Obrazovka 2,8 TFT má velmi ostré rozlišení 640 x 480 pixelů a brilantně zobrazuje
3-5 dní dostupné
Řada patchcordů Lanberg kategorie 6a – nezbytný prvek každé sítě Patchcordy Lanberg kategorie 6a jsou nezbytným prvkem moderních firemních síťových infrastruktur. Jsou vyrobeny z nejkvalitnějších materiálů a s maximální přesností a poskytují vynikající výkon v prostředích, která vyžadují rychlé, st
Dodání 3-5 dní
UD1000GM PG5 (rev. 2.0) Ultra Durable Main Japanese capacitors Enhanced thermal solution 120mm smart hydraulic bearing (HYB) fan OVP/OPP/SCP/UVP/OCP/OTP protection Support PCIe Gen 5.0 graphics cards Support Intel ATX 3.0 standard 80 PLUS Gold certified Fully modular design Compact design 10 years warranty (Adjusted according to different regions) Model GP-UD1000GM PG5 Type Intel Form Factor ATX 12V v3.0 PFC Active PFC (>0.9 typical) Input Voltage 100-240 Vac (full range) Input Current 15-6.5A Input Frequency 60-50 Hz Output Capacity 1000W Dimension 150 x 140 x 86 mm Fan Type 120mm Hydraulic Bearing(HYB)fan 80 PLUS Gold Efficiency 90% at typical load MTBF >100,000 hours Protection OVP/OPP/SCP/UVP/OCP/OTP Power Good Signal 100-150ms Hold Up Time >16ms Cable Type Flat, All black Connectors ATX/MB 20+4 Pin x 1 : 610mm*1 CPU/EPS 4+4 Pin x 2 : 600mm+200mm*1 PCI-e 16 Pin x 1: 700mm*1 PCI-e 6+2 Pin x 4 : 600mm+150mm*2 SATA x 8 : 600mm+150mm+150mm+150mm*2 4 Pin Peripheral x 3+4-Pin floppy x 1 : 500mm+120mm+120mm+150mm*1
Ano, centrál. sklad
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až 60°C Baleno v sáčku s EAN kodem Český popis, vyznačená délka Skladovací teplota: -20°C až 60°C Provozní teplota: -20°C až 60°C Teplota při instalaci: 0°C až 50°C Fialová barva Délka 0.5 m
Skladem v eshopu
Teltonika TAP200; Dvoupásmový přístupový bod pracující v pásmech 2,4 GHz a 5 GHz s podporou Wi-Fi 5 (802.11b/g/n/ac/ac-wave2) . Dosahuje přenosových rychlostí až 867 Mbit/s a je vhodný do prostředí...
Ano, centrál. sklad
POZOR: Nezapomen korektne vyplnit Typ, Vyrobce a PodTyp na zalozce Detail...
Dodání 3-5 dní
UniFi WAN Switch 10G SFP+ WAN přepínač propojující dvě UniFi brány s vysokou dostupností ve stínovém režimu s jedním poskytovatelem internetových služeb (ISP). (Pro nasazení s více poskytovateli internetových služeb použijte další přepínač USW-WAN-RJ45.
Ano, centrál. sklad
Camsat IP kamera PŘÍSTUPOVÝ BOD 5,8 GHz CDS-6IP-3POE CAMSAT
Dodání 3-5 dní
DIGITUS Fiber Optic Patch Cord, LC to SC, Multimode OM4 - 50/125 µ, Duplex, color RAL4003 Length 5m Best performance and link quality for your network. Duplex cable LSOH Connector with ceramic ferrule Cable diameter 3 mm Single packed with test-report Color: RAL 4003 Connector 1: LC Connector 2: SC Cable type: I-VH 2G50/125µ Fiber class: OM4 Mode: Multimode Fiber diameter: 50/125µ Number of fibers: 12 Number of connectors side 1: 1 Number of connectors side 2: 1 Cable diameter: 3 mm Cable jacket: LSOH Length: 5 m Packaging: DIGITUS Polybag
3-5 dní dostupné
Řada patchcordů Lanberg kategorie 6 – nezbytný prvek každé sítě Patchcordy Lanberg kategorie 6 jsou nezbytným prvkem moderních firemních síťových infrastruktur. Jsou vyrobeny z nejkvalitnějších materiálů a s maximální přesností a poskytují vynikající výkon v prostředích, která vyžadují rychlé, stab
Dodání 3-5 dní
Devolo Magic 2 Wifi Next Extension Rozšíření adaptéru pro nekomplikované rozšíření vaší stávajíc
3-5 dní dostupné
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Baleno v sáčku s EAN kódem Český popis, vyznačená délka Fialová barva Délka 3 m
Ano, centrál. sklad
RTV Dipol anténa SMĚROVÁ ANTÉNA 1/5-12/DAB DIPOL
Dodání 3-5 dní
Anténa vhodná do oblastí se slabým signálem Vestavěný zesilovač s externím napájením a parametry předurčují anténu pro použití v oblastech se slabým TV signálem. Produkt je vybavený LTE filtrem, který odfiltruje signál mobilních operátorů a příjem TV signálu je tak zcela bez komplikací. Anténa zvládá příjem v širokém spektru 470-862MHz a umožní tak příjem všech TV kanálů. Účinnost přeměny TV signálu na elektrický signál je 90-100% v závislosti na frekvenci signálu. Anténa je připravena na příjem TV ve vysokém rozlišení obrazu 4K/UHD. Speciální aerodynamický tvar antény má lepší prevenci proti sněhu, čí proudění větru než antény klasických tvarů. Graf účinnosti, šumu a prostorového zisku UHF VSWR (Voltage Standing Wave Ratio) graf vyjadřuje účinnost antény pro pásmu UHF. Koeficientem VSWR rovný 1 znamená přeměnu všech elektromagnetických vln na elektrický signál. Graf VSWR pro anténu HDO dosahuje velice vyrovnané účinnosti a prakticky pro žádné frekvenční pásmo nevykazuje nižší účinnost než 90%, tedy hodnota grafu VSWR není až na výjimky vyšší než 2. Graf UHF NF zobrazuje velikost šumu antény. HDO vykazuje i při velkém zesílení signálu nízké hodnoty šumu. Graf UHF Polar zobrazuje oblasti prostoru s největším ziskem antény. Snadné nastavení optimální polohy Uchycení antény je jednoduché. Díky otočnému kloubu je možné najít ideální polohu bez dodatečného povolování a utahování šroubů. Obsah balení • Anténa • Napájecí adaptér • Manuál • upínací zařízení Specifikace: • UHF: 470-862MHz • VHF: 47-230MHz • vstupní napětí: AC220-240V • pracovní napětí: DC12V/50mA • konektor: F-konektor • zisk: UHF 45dB Rozměry: 6×11×64.5cm Odkaz na web výrobce.
Ano, centrál. sklad
Cisco Catalyst switch C1200-24T-4G Řada Cisco Catalyst 1200 je další generací cenově dostupných chytrých přepínačů, které kombinují vysoký výkon a spolehlivost s kompletní sadou funkcí, které potřebujete pro malé a středně velké podnikové sítě. Přepínače fungují na přizpůsobeném softwaru operačního systému Linux a poskytují flexibilní možnosti správy, komplexní možnosti zabezpečení a funkce statického směrování na 3. vrstvě, které daleko přesahují možnosti neřízeného nebo levného přepínače a to za nižší cenu než u plně spravovaných přepínačů. Když potřebujete spolehlivé řešení pro sdílení online zdrojů a připojení počítačů, telefonů a bezdrátových přístupových bodů, chytré přepínače Catalyst řady 1200 poskytují ideální řešení za dostupnou cenu. Stránky produktu: C1200-24T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 41,66 Switching capacity in gigabits per second (Gbps) 56 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 4 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad Link Aggregation Group (LAG) VLAN Support for up to 255 active VLANs simultaneously Port-based and 802.1Q tag-based VLANs Management VLAN Guest VLAN Auto Surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP) Enable automatically propagation and configuration of VLANs in a bridged domain Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping Limits bandwidth-intensive multicast traffic to only the requesters; supports 255 multicast groups (source-specific multicasting is also supported) IGMP querier Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 routing IPv4 routing Wire-speed routing of IPv4 packets Up to 32 static routes and up to 16 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Dynamic Host Configuration Protocol (DHCP) relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BootP)/DHCP packets Security Secure Sockets Layer (SSL) Encrypts all HTTPS traffic, allowing secure access to the browser-based management GUI in the switch SSH Protocol SSH is a secure replacement for Telnet traffic. Secure Copy (SCP) also uses SSH. SSH v1 and v2 are supported. IEEE 802.1X (authenticator role) RADIUS authentication, guest VLAN, single/multiple host mode, and single/multiple sessions STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) Secure Core Technology (SCT) Ensures that the switch will receive and process management and protocol traffic no matter how much traffic is received Secure Sensitive Data (SSD) A mechanism to manage sensitive data (such as passwords, keys, and so on) securely on the switch, populating this data to other devices and a secure auto-configuration. Access to view the sensitive data as plain text or encrypted is provided according to the user-configured access level and the access method of the user Trustworthy systems Trustworthy systems provide a highly secure foundation for Cisco products Run-time defenses (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) Port security Ability to lock source MAC addresses to ports and limit the number of learned MAC addresses RADIUS Supports RADIUS authentication for management access. Switch functions as a client Storm control Broadcast, multicast, and unknown unicast DoS prevention DoS attack prevention Multiple user privilege levels in CLI Level 1, 7, and 15 privilege levels ACLs Support for up to 512 rules Drop or rate limit based on source and destination MAC, VLAN ID, IPv4 or IPv6 address, IPv6 flow label, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, IGMP packets, TCP flag; ACL can be applied on both ingress and egress sides Time-based ACLs supported Quality of service Priority levels 8 hardware queues Scheduling Strict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and Class of Service (802.1p/CoS) Class of service Port based, 802.1p VLAN priority based, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP based, Differentiated Services (DiffServ), classification and re-marking ACLs, trusted QoS Rate limiting Ingress policer, egress shaping and rate control per VLAN, per port, and flow based Congestion avoidance A TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization Standards Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 IPv6 IPv6 IPv6 host mode IPv6 over Ethernet Dual IPv6/IPv4 stack IPv6 Neighbor Discovery (ND) IPv6 stateless address auto-configuration Path Maximum Transmission Unit (MTU) discovery Duplicate Address Detection (DAD) ICMP version 6 IPv6 over IPv4 network with Intrasite Automatic Tunnel Addressing Protocol (ISATAP) support IPv6 QoS Prioritizes IPv6 packets in hardware IPv6 ACL Drop or rate-limit IPv6 packets in hardware Multicast Listener Discovery (MLD v1/2) snooping Delivers IPv6 multicast packets only to the required receivers IPv6 applications Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (T
Ano, centrál. sklad
Intel 1851 Mycro Direct-Die Pro RGB V1 je vodní chladič optimalizovaný pro platformu Intel LGA1851 s poniklovanou měděnou základní deskou a RGB osvětlením. Coldplate má mikro chladicí žebra s nízkým
3-5 dní dostupné
Styl a funkčnost v dokonalé rovnováze Chipolo LOOP je víc než obyčejný tracker – je to elegantní doplněk, který spojuje praktickou funkčnost s prémiovým designem oceněným prestižní cenou Red Dot Award 2025. Kombinací matného a lesklého povrchu získává jemnou hloubku a prémiový vzhled, který zaujme, aniž by křičel. Vybaven je pružným silikonovým poutkem, které umožňuje snadné připnutí na klíče, batoh nebo kabelku. Slunce, déšť, prach nebo špína – LOOP je navržen tak, aby s vámi držel krok kdykoliv a kdekoliv. Se stupněm krytí IP67 hravě zvládne i náročné podmínky. Je vodotěsný a prachotěsný, dokonce odolá ponoření do sladké vody do 1 metru po dobu až 30 minut. Jeho udržitelný charakter podtrhují výroba v evropském Slovinsku a použití minimálně 50 % recyklovaných plastů. Chipolo LOOP tak není jen spolehlivý a odolný lokátor, ale i volba šetrná k planetě. Výdrž a výkon, na který se můžete spolehnout Ač malých rozměrů, Chipolo LOOP o sobě umí dát pořádně vědět! Hlasitost jeho vyzvánění dosahuje až 125 dB, což je srovnatelné se startem motorky nebo sirénou blížící se sanitky. Určitě ho tak uslyšíte i přes hluk města, hudbu puštěnou na plné pecky nebo když bude schovaný hluboko v batohu či na dně kufru. Rozšířený Bluetooth dosah až 120 metrů pak zajišťuje, že své klíče, batoh nebo tašku najdete bez stresu i ve větším prostoru. LOOP zvládne na jedno nabití chránit vaše věci až 6 měsíců. Pak ho opět dobijete pomocí USB-C kabelu – rychle a pohodlně. Chytrá aplikace pro maximální kontrolu Chipolo LOOP je univerzálně kompatibilní s Apple Find My a Find Hub na Androidu – vždy s jednou sítí dle vašeho výběru. Snadno ho tak zapojíte do ekosystému, který používáte každý den. Doprovodná aplikace Chipolo, dostupná zdarma, přidává další možnosti, jak potenciál lokátoru využít na maximum! Prozvonění telefonu: Dvojitým stisknutím Chipolo zavoláte na svůj telefon (i když je v tichém režimu) a najdete ho během několika sekund. Pořízení selfie: Dvojitým stisknutím Chipolo jej použijete jako dálkové tlačítko spouště fotoaparátu. Zachyťte perfektní okamžik! Změna vyzváněcího tónu: Přizpůsobte si vyzváněcí tón Chipolo a dejte každému trackeru, který vlastníte, jedinečnou osobnost. Zvonění a blikání: Ztratili jste něco ve tmě? Zazvoňte na Chipolo a nechte se jeho blikajícím světlem navést. Upozornění na překročení dosahu (pouze Android): Nechte si připomenout, když někde zapomenete svou věc. Uživatelé iPhone najdou tuto funkci přímo v aplikaci Find My. Nastavení hlasitosti vyzvánění (pouze iOS): Přizpůsobte hlasitost Chipolo a najděte svou věc, aniž byste rušili okolí. Tato funkce je integrována do Find Hub (Android), zatímco uživatelé iPhone mohou hlasitost nastavit v aplikaci Chipolo. Seznamte se s Chipolo LOOP ve videu! Shrnutí vlastností Bluetooth lokátor Chipolo LOOP Dobíjecí přes USB-C kabel Výdrž až 6 měsíců na jedno nabití Kompatibilní s Apple Find My a Find Hub (Android) Hlasité vyzvánění 125 dB Dosah Bluetooth až 120 m Kompaktní rozměry Flexibilní silikonové poutko pro snadné připevnění Krytí IP67 – vodotěsný a prachotěsný Bezplatná aplikace Chipolo pro rozšiřující funkce: prozvonění telefonu, přizpůsobení vyzvánění, dálková spoušť fotoaparátu Minimalistický design, ocenění Red Dot Award 2025 Diskrétní, snadno použitelný Rozměry: 40 x 57 x 8 mm Podporuje nejnovější specifikace BLE 6.0. Barva: černá Kompatibilita Párování vyžaduje zařízení se systémem Android nebo Apple. Chcete-li Chipolo LOOP používat v zařízení se systémem Android, musí být v zařízení nainstalován systém Android 9 nebo novější s nainstalovanými službami Google Play. Chcete-li jej používat v zařízení Apple, musí být v zařízení nainstalován systém iOS 14.5 nebo novější. Jednoduché, chytré a spolehlivé lokátory Chipolo pochází od týmu 6 přátel, kteří se rozhodli čelit každodenním problémům se ztracenými klíči a věcmi naplno. Proto v roce 2013 vstoupili na Kickstarter a od té doby se rozrostli do mezinárodní společnosti, která se svými produkty a aplikací nachází ztracené věci ve více než 200 zemích.
Ano, centrál. sklad
Aruba Instant On 1830 48G 4SFP 370W Switch (24x RJ45 10/100/1000 24x Class4 PoE) Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) I/O ports and slots 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3af Class 3 PD (port 1) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 8 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-4) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 24 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 24 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-12) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 2 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports 48 RJ-45 autosensing 10/100/1000 ports IEEE 802.3at Class 4 PoE (ports 1-24) (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T); Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only 4 SFP 1GbE ports Physical Characteristics Dimensions 157.0(d) x 173.0(w) x 39.1(h) mm 195.1(d) x 245.1(w) x 43.9(h) mm 215.9(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 253.0(d) x 443.0(w) x 43.9(h) mm 351.0(d) x 443.0(w) x 43.9(h) mm Weight 1.70 lb (0.77 kg) 3.40 lb (1.54 kg) 5.50 lb (2.49 kg) 7.65 lb (3.47 kg) 7.80 lb (3.54 kg) 10.90 lb (4.94 kg) Processor and Memory ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB "RM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB ARM Cortex-A9 @ 800MHz, 512 MB SDRAM, 256 MB flash; packet buffer: 1.5MB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Performance 100 Mb latency < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec < 5.2 uSec 1000 Mb latency < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec < 2.8 uSec 10000 Mb latency n/a n/a n/a n/a n/a n/a Throughput (Mpps) 11.90 Mpps 11.90 Mpps 38.68 Mpps 38.68 Mpps 77.37 Mpps 77.37 Mpps Capacity 16 Gbps 16 Gbps 52 Gbps 52 Gbps 104 Gbps 104 Gbps MAC address table size (# of entries) 8,000 entries 8,000 entries 16,000 entries 16,000 entries 16,000 entries 16,000 entries Reliability MTBF (years) 188.2 105.9 203.6 96.6 114.4 83.5 Environment Operating temperature 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) 32°F to 104°F (0°C to 40°C) Operating relative humidity 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) 15% to 95% @ 104°F (40°C) Nonoperating/ storage temperature -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) -40°F to 158°F (-40°C to 70°C) Nonoperating/ storage relative humidity 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) 15% to 95% @ 140°F (60°C) Altitude up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) up to 10,000 ft (3 km) Acoustics 1 Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 4.0 Bel LpAm (Bystander) = 25 dB Notes: 1 Acoustics measured in 23°C semi-anechoic chamber with a loading of 100% traffic and (for JL813A and JL815A) 50% PoE on all ports. Measured in accordance with ISO 7779. Declared in accordance with ECMA-109:2010. Values presented are the Declared A-Weighted Sound Power Level (LWAd) and the mean Bystander A-Weighted Sound Pressure Level (LpAm) 100% traffic Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB LWAd = 3.4 Bel LpAm (Bystander) = 19 dB LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 0% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 3.5 Bel LpAm (Bystander) = 20 dB 100% traffic / 50% PoE Fanless Fanless Fanless LWAd = 3.1 Bel LpAm (Bystander) = 17 dB - LWAd = 4.0 Bel LpAm (Bystander) = 25 dB 100% traffic / 100% PoE Fanless Fanless Fanless LWAd = 5.1 Bel LpAm (Bystander) = 35 dB - LWAd = 5.7 Bel LpAm (Bystander) = 41 dB Aruba Instant On 1830 8G Switch (JL810A) Aruba Instant On 1830 8G 4p Class4 PoE 65W Switch (JL811A) Aruba Instant On 1830 24G 2SFP Switch (JL812A) Aruba Instant On 1830 24G 12p Class4 PoE 2SFP 195W Switch (JL813A) Aruba Instant On 1830 48G 4SFP Switch (JL814A) Aruba Instant On 1830 48G 24p Class4 PoE 4SFP 370W Switch (JL815A) Electrical Characteristics Frequency 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz 50Hz/60Hz AC voltage 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC 100-127VAC / 200- 240VAC Current 12V -- 1.0A 1.0A/0.5A 0.4A/0.3A 2.7A/1.4A 0.9A/0.6A 5.2A/2.6A Maximum power rating 100-127V: 8.09W 200-220V: 8.05W 100-127V: 86.07W 200-220V: 83.67W 100-127V: 19.1W 200-220V: 19W 100-127V: 244.6W 200-220V: 237.2W 100-127V: 40.2W 200-220V: 40W
Skladem, dodání 2-4 dní
Patch kabel UTP level 5e 4x2 žil 100% Cu měděný vodič AWG26/7 2x RJ45 konektor Přímé zapojení 1:1 UL certifikát Teplotní rozsah: -20°C až +60°C Žlutá barva Baleno v sáčku s EAN kodem Český popis, vyznačená délka Délka 1.5m
Ano, centrál. sklad
Proměňte domácí kancelář na konferenční místnost. Univerzální reproduktor Poly Sync 10 USB poskytuje vysoce kvalitní zvuk, který se skvěle hodí pro přehrávání hlasu i hudby. Jeho soustava dvou mikrofonů potlačuje okolní hluk a umožňuje lepší konferenční hovory. Snadné použití Intuitivní a snadné ovládání vám dá jistotu, že hovory proběhnou bezproblémově. Přehledné dotykové ovládání, zřetelné kontrolky LED a dobře viditelná světelná lišta zobrazující stav hovoru. Všechny uslyšíte a všichni vás budou slyšet Dynamický zvuk, díky kterému jsou konferenční hovory plynulé a zřetelné. Soustava dvou mikrofonů potlačuje okolní hluk během hovoru. Plně duplexní zvuk umožňuje simultánní konverzaci, aby byli všichni účastníci hovoru slyšet. Přizpůsobí se vašemu pracovnímu stylu Tento odolný a kompaktní reproduktor se stupněm krytí IP64 zaručujícím odolnost vůči prachu i vodě se přizpůsobí vašemu pracovnímu stylu. Používejte snadno své oblíbené aplikace pro spolupráci a uvolněte místo na stole díky tenkému a dynamickému designu. Specifikace Audio Plně duplexní zvuk; Redukce šumu a ozvěny; Dosah snímání mikrofonu až 1,5 m; Ideální pro místnosti o rozměrech až 3 x 3 m; Bassreflex se dvěma pasivními zářiči Certifikovaný software pro spolupráci Microsoft Teams Délka kabelu 71,5 cm Hardwarová kompatibilita Kompatibilní s počítači přes kabel USB-A a adaptér USB-C Kompatibilní operační systémy Windows 10; macOS Minimální požadavky na systém Port USB Type-A; Port USB Type-C Počet mikrofonů 2 Šířka pásma mikrofonu 100 Hz až 7,8 kHz Šířka pásma reproduktoru 80 Hz až 20 kHz Software pro správu Poly Lens; Sady Plantronics Manager Pro (správa a adopce prostředků); Plantronics Hub (stolní počítač) Speciální funkce Certifikace UC; Dobře viditelná světelná lišta pro 360° indikaci stavu hovoru Typ mikrofonu Řízené pole dvou mikrofonů Typ připojení USB Type-C; USB Type-A Velikost reproduktoru 40 mm Co je v krabici Poly Sync 10-M Uživatelská příručka Kabel USB Type-A Adaptér USB-C©
Ano, centrál. sklad
Typ: Typ: Elektrický hoblík Technické údaje: Šířka hoblování (mm): 82 Hloubka hoblování (mm): 2,5 Max. rychlost (ot / min): 17000 Napájení: Způsob provozu: Síť Výkon (Watt): 620 Všeobecné: Barva: modrá / černá Šířka (cm): 15,8 Výška (cm): 15,8 Hloubka (cm): 28,5 Hmotnost (kg): 2,6
Ano, centrál. sklad
Patchcord cat.6 U/FTP 1Gbps měděný síťový kabel kroucená dvojlinka, ohnutý konec 10m bílý Extralink měděný síťový kabel Cat.6 U/FTP s flexibilními konci Kategorie měděných patchcordů Cat.6 U/FTP od Extralinku je vynikající volbou pro lidi, kteří očekávají rychlejší a spolehlivější síť. Díky podpoře
Dodání 3-5 dní
Cisco Catalyst switch C1300-48T-4G Cisco Catalyst řady 1300 jsou managovatelné switche Gigabit Ethernet Layer 3 podnikové třídy určené pro malé a střední podniky a pobočky. Tyto jednoduché, flexibilní a bezpečné switche jsou ideální pro nasazení mimo rozvodnou skříň. Řada Catalyst 1300 pracuje na přizpůsobeném softwaru operačního systému Linux s intuitivním grafickým rozhraním, který zjednodušuje nastavení sítě a pokročilými funkcemi, které urychlují digitální transformaci, zatímco všudypřítomné zabezpečení chrání kritické obchodní transakce. Přepínače řady 1300 poskytují ideální kombinaci cenové dostupnosti a možností pro malé a střední podniky a pomáhají vám vytvořit efektivnější a lépe propojenou pracovní sílu. Stránky produktu: C1300-48T-4G Performance Switching capacity and forwarding rate (All switches are wire-speed and nonblocking) Capacity in millions of packets per second (mpps) (64-byte packets) 77.38 Switching capacity in gigabits per second (Gbps) 104.0 Layer 2 switching Spanning Tree Protocol (STP) Standard 802.1d spanning tree support Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported Per-VLAN Spanning Tree Plus (PVST+); 126 instances are supported Rapid PVST+ (RPVST+); 126 instances are supported Port grouping/link aggregation Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP) Up to 8 groups Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation VLAN Support for up to 4093 VLANs simultaneously Port-based and 802.1Q tag-based VLANs, MAC-based VLAN, protocol-based VLAN, IP subnet-based VLAN Management VLAN Private VLAN with promiscuous, isolated, and community port Private VLAN Edge (PVE), also known as protected ports, with multiple uplinks Guest VLAN, unauthenticated VLAN Dynamic VLAN assignment via RADIUS server along with 802.1X client authentication Customer premises equipment (CPE) VLAN Auto surveillance VLAN (ASV) Voice VLAN Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Voice Services Discovery Protocol (VSDP) delivers networkwide zero-touch deployment of voice endpoints and call control devices Multicast TV VLAN Multicast TV VLAN allows the single multicast VLAN to be shared in the network while subscribers remain in separate VLANs. This feature is also known as Multicast VLAN Registration (MVR) VLAN translation Support for VLAN one-to-one mapping, in which customer VLANs (C-VLANs) on an edge interface are mapped to service provider VLANs (S-VLANs), and the original C-VLAN tags are replaced by the specified S-VLAN Q-in-Q VLANs transparently cross a service provider network while isolating traffic among customers Selective Q-in-Q Selective Q-in-Q is an enhancement to the basic Q-in-Q feature and provides, per edge interface, multiple mappings of different C-VLANs to separate S-VLANs Selective Q-in-Q also allows configuring of the Ethertype (Tag Protocol Identifier [TPID]) of the S-VLAN tag Layer 2 protocol tunneling over Q-in-Q is also supported Generic VLAN Registration Protocol (GVRP)/Generic Attribute Registration Protocol (GARP) GVRP and GARP enable automatic propagation and configuration of VLANs in a bridged domain Unidirectional Link UDLD monitors physical connections to detect unidirectional links caused by incorrect Detection (UDLD) wiring or cable/port faults to prevent forwarding loops and blackholing of traffic in switched networks DHCP relay at Layer 2 Relay of DHCP traffic to a DHCP server in a different VLAN; works with DHCP Option 82 Internet Group Management Protocol (IGMP) versions 1, 2, and 3 snooping IGMP limits bandwidth-intensive multicast traffic to only the requesters; it supports 2000 multicast groups (source-specific multicasting is also supported) IGMP querier IGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router IGMP proxy The IGMP proxy provides a mechanism for multicast forwarding based on IGMP membership information without the need for more complicated multicast routing protocols Head-of-Line (HOL) blocking HOL blocking prevention Loopback detection Loopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP Layer 3 IPv4 routing Wire-speed routing of IPv4 packets Up to 990 static routes and up to 128 IP interfaces IPv6 routing Wire-speed routing of IPv6 packets Layer 3 interface Configuration of a Layer 3 interface on a physical port, LAG, VLAN interface, or loopback interface Classless Interdomain Routing (CIDR) Support for CIDR Routing Information Protocol (RIP) v2 Support for RIP v2 for dynamic routing Policy-Based Routing (PBR) Flexible routing control to direct packets to a different next hop based on an IPv4 or IPv6 Access Control List (ACL) DHCP server Switch functions as an IPv4 DHCP server, serving IP addresses for multiple DHCP pools or scopes Support for DHCP options DHCP relay at Layer 3 Relay of DHCP traffic across IP domains User Datagram Protocol (UDP) relay Relay of broadcast information across Layer 3 domains for application discovery or relaying of Bootstrap Protocol (BOOTP)/DHCP packets Security Secure Shell (SSH) Protocol SSH is a secure replacement for Telnet traffic. Secure Copy Protocol (SCP) also uses SSH. SSH v1 and v2 are supported Secure Sockets Layer (SSL) SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch IEEE 802.1X (authenticator role) 802.1X: RADIUS authentication and accounting, MD5 hash, guest VLAN, unauthenticated VLAN, single/multiple host mode, and single/multiple sessions Supports time-based 802.1X, dynamic VLAN assignment, and MAC authentication IEEE 802.1X supplicant A switch can be configured to act as a supplicant to another switch. This enables extended secure access in areas outside the wiring closet (such as conference rooms) Web-based authentication Web-based authentication provides network admission control through a web browser to any host devices and operating systems STP Bridge Protocol Data Unit (BPDU) Guard A security mechanism to protect the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port. This avoids accidental topology loops STP Root Guard Prevents edge devices not in the network administrator’s control from becoming STP root nodes STP loopback guard Provides additional protection against Layer 2 forwarding loops (STP loops) DHCP snooping Filters out DHCP messages with unregistered IP addresses and/or from unexpected or untrusted interfaces. This prevents rogue devices from behaving as DHCP servers IP Source Guard (IPSG) When IPSG is enabled at a port, the switch filters out IP packets received from the port if the source IP addresses of the packets have not been statically configured or dynamically learned from DHCP snooping. This prevents IP address spoofing Dynamic ARP Inspection (DAI) The switch discards ARP packets from a port if there are no static or dynamic IP/MAC bindings or if there is a discrepancy between the source or destination addresses in the ARP packet. This prevents man-in-the-middle attacks IP/MAC/port binding (IPMB) The preceding features (DHCP snooping, IPSG, and DAI) work together to prevent Denial-of-Service (DoS) attacks in the network, thereby increasing network availability Secure Core Technology (SCT) Makes sure that the switch will receive an
Ano, centrál. sklad
CAT 6 S-FTP patch cable, Cu, LSZH AWG 27/7, length 1 m, color orange
Dodání 3-5 dní
Sada pasivního Power Over Ethernet slouží pro napájení aktivních prvků po ethernetovém kabelu. Kompletní sada obsahuje 2 kusy injectoru a splitter. Sada je určena pro zařízení s napájecím konektorem o průměru 2,1 mm.
Skladem v eshopu
Vlastnosti CAT6 nestíněný patch kabel Ochrana konektoru Specifikace Kategorie: kategorie 6 Typ: UTP (nestíněný) Frekvenční pásmo: Max. 250 MHz Shoda s normami ANSI / TIA / EIA-568B Vodič: AWG 26 (drát 7 x 0,15 mm), CCA Izolace vodiče: HDPE 0,85
Dodání 3 dny
MEANWELL MDR-100-12, Průmyslový napájecí zdroj 12V 100W na DIN lištu
Dodání 3-5 dní
Převodník energie: Typ: Nástavec pro monitor Všeobecné: Barva: černá Ergonomie: Výškově nastavitelný: ano Všeobecné: Šířka (cm): 95,0 Ergonomie: Min. výška (cm): 10,6 Všeobecné: Ergonomie: Max. výška (cm): 50,0 Všeobecné: Hloubka (cm): 30,0 Katalog: Typ produktu: Nástavec pro monitor
Skladem, dodání 2-4 dní
Delta Patch panel 48x RJ-45 (PP-48/RJ/C)
Dodání 3-5 dní
Propojovací kabel pro venkovní síťové připojení, 2x stíněný konektor RJ45, stínění typu STP, měděný vodič, bílá izolace z termoplastického elastomeru. Odolný vůči povětrnostním vlivům. Délka kabelu 5 m.
Ano, centrál. sklad
Auerswald VoIP brána AUERSWALD 4portový ATA (analogový terminálový adaptér) Výrobce: Auerswald Kategorie:
Dodání 3-5 dní
PremiumCord USB 2.0 repeater a prodlužovací kabel A/M-A/F 5m
Ano, centrál. sklad
Síťový patchcord TB s lisovanými návleky. Typ kabelu 8P8C, vyrobený z vysoce kvalitních materiálů - měděný drát. UTP patchcord - nestíněný AWG 26 (8*7*0,16 mm) Jádro: 7*0,16 mm Délka vytištěná na metru kabelu Izolace: PVC: OD=5,5+/-0,2 mm Izolace jádra z HDPE: 0,76 mm Provoz do 250 MHz Kompatibili
Dodání 3 dny
S110-24T2SR (24*10/100/1000BASE-T ports, 2*GE SFP ports, AC power) Huawei eKitEngine S110 series switches (S110 for short) are unmanaged switches designed for the distribution market outside China. The whole series adopts an all new crystal like app
Dodání 3-5 dní
Přepínač MERCUSYS MS105G Síťové standardy: IEEE 802.3IEEE 802.3xIEEE 802.3u Auto MDI/MDI-X: Ano Podpora kontroly toku: Ano Zrcadlení portů: Ne Agregace spojení: Ne Automatické vyjednávání: Ano Podpora
Skladem v eshopu
Zamel Venkovní RTV anténa ANT-01 (EXF10000001) Výrobce: Zamel
Dodání 3-5 dní
Kraken 280 vodní chladič Kraken poskytuje mrazivě skvělý výkon, snadnou instalaci a displej pro systémové specifikace nebo vlastní obrázky. Pumpa je vybavena vestavěným 1,54” čtvercovým LCD displejem pro zobrazení informací o systému nebo vlastních obrázků v reálném čase Nastavitelná orientace obrazovky podle polohy hlavy pumpy Výkonná pumpa Asetek poskytuje optimální chlazení a tichý provoz až 2 800 ot./min Zahrnuje vysoce výkonné ventilátory PWM s fluidními dynamickými ložisky pro optimální chlazení Zahrnuje statické tlakové ventilátory F140P/F120P Jediný přerušovací kabel zjednodušuje instalaci Gumové hadice jsou vyztuženy nylonovými opletenými manžetami, aby se zabránilo úniku Ovládejte vlastní obsah obrazovky, rychlost čerpadla a křivky ventilátoru s nulovou hlučností pomocí NZXT CAM Specifikace Displej Aktivní plocha zobrazovacího panelu průměr 39.1 mm Rozlišení displeje 240 x 240 px Vodní blok Rozměr vodního bloku: 74.7 x 74.7 x 55.97 mm Materiál bloku (deska CPU): Měď Vestavěný ventilátor: Ne Čerpadlo Rychlost motoru: 800 – 2,800 ± 300 RPM Chladič Rozměr radiátoru: 143 x 315 x 30mm Materiál radiátoru: Hliník Délka trubky: 400mm Ventilátor Velikost 140 mm Rychlost: 500-1,500 ± 150 RPM Statický tlak: 0.91 - 2.75mm-H2O Proud vzduchu: 33.22 - 99.68 CFM Hluk: 19.4 - 32.1dBA Kompatibilita Intel LGA 1700 & 1200/115X AMD AM5, AM4, sTRX4*, TR4* (*Držák Threadripper není součástí balení)
Ano, centrál. sklad
CAT 6 S-FTP patch cable, Cu, LSZH AWG 27/7, length 10 m, color white
Dodání 3-5 dní
Auerswald VoIP brána AUERSWALD 2portový ATA (analogový terminálový adaptér) Výrobce: Auerswald Kategorie:
Dodání 3-5 dní
Kopos VLK 80/T_HB Víčko pro konečné zakrytí lištových krabic LK 80X16 T a LK 80X28 T.
Skladem v eshopu
Konektor STP RJ45 (8p8c), Cat6, 50µm, skládaný, licna - 100 ks Balení: 100 ks Technické informace Konektor: RJ45 Kategorie: Cat6 Piny: 8p8c Provedení: licna Stínění: ANO Zlacení: 50 µm
Ano, centrál. sklad
Kovový ochranný kryt pro kabel (KP-8x450)
Dodání 3-5 dní
Ubiquiti UniFi AC Pro je 802.11ac UAP zařízení. Jedná se o 3x3 MIMO 2,4GHz i 5GHz Acess Point s rychlostí přenosu až 1300+450 Mbps a podporou norem 802.11a/b/g/n/ac. UAP je určeno například pro kanceláře, hotely, sklady a díky voděodolnému provedení i ven
Ano, centrál. sklad
Ultimode Media Fiber Converter Multi-Mode Converter M-023M Ultimode
Dodání 3-5 dní
Kraken 240 RGB vodní chladič Kraken poskytuje mrazivě skvělý výkon, snadnou instalaci a displej pro systémové specifikace nebo vlastní obrázky. Pumpa je vybavena vestavěným 1,54” čtvercovým LCD displejem pro zobrazení informací o systému nebo vlastních obrázků v reálném čase Nastavitelná orientace obrazovky podle polohy hlavy pumpy Výkonná pumpa Asetek poskytuje optimální chlazení a tichý provoz až 2 800 ot./min Zahrnuje vysoce výkonné ventilátory PWM s fluidními dynamickými ložisky pro optimální chlazení Zahrnuje statické tlakové ventilátory F140P/F120P Jediný přerušovací kabel zjednodušuje instalaci Gumové hadice jsou vyztuženy nylonovými opletenými manžetami, aby se zabránilo úniku Ovládejte vlastní obsah obrazovky, RGB, rychlost čerpadla a křivky ventilátoru s nulovou hlučností pomocí NZXT CAM Specifikace Displej Aktivní plocha zobrazovacího panelu průměr 39.1 mm Rozlišení displeje 240 x 240 px Vodní blok Rozměr vodního bloku: 74.7 x 74.7 x 55.97 mm Materiál bloku (deska CPU): Měď Vestavěný ventilátor: Ne Čerpadlo Rychlost motoru: 800 – 2,800 ± 300 RPM Chladič Rozměr radiátoru: 123 x 275 x 30 mm Materiál radiátoru: Hliník Délka trubky: 400mm RGB Ovladač Rozměry 63,2 x 53,2 x 12,8 mm Hmotnost 52,8g Kanály RGB osvětlení 3 NZXT RGB kanálový výstupní počet LED Až 40 LED na kanál a až 120 LED dohromady celkem pro celkem 3 kanály Ventilátor Velikost 120 mm Rychlost: 500-1,800 ± 180 RPM Statický tlak: 0.75 - 2.7mm-H2O Proud vzduchu: 21.67 - 78.02 CFM Hluk: 17.9 - 30.6dBA Kompatibilita Intel LGA 1700 & 1200/115X AMD AM5, AM4, sTRX4*, TR4* (*Držák Threadripper není součástí balení)
3-5 dní dostupné
Mobilní router ZTE U50 5G Typ zdroje: Baterie Kapacita baterie: 4500 mAh Typ zařízení: Mobilní bezdrátové síťové vybavení LED indikátory: Ano Tlačítko reset: Ano Barva: Bílá Bezkabelový: Ano Hloubka:
Dodání 3 dny
PremiumCord USB 2.0 repeater a prodlužovací kabel A/M-A/F 5m
Ano, centrál. sklad
Ubiquiti UniFi Pro 24-Port PoE Řízený L2/L3 Gigabit Ethernet (10/100/1000) Podpora napájení po Ethernetu (PoE) 1U Stříbrná Zrcadlení portů: Ano Mezní poměr: Ano Síťové standardy: IEEE 802.3afIEEE 802.
Dodání 3 dny
Držák antény na zeď, tvar T se vzpěrou délka 50cm Konzola vhodná k připevnění na fasádu, pro uchycení parabolických a WIFI antén. Technické specifikace: Vzdálenost od zdi: 500 mm Výška: 200 mm Průměr trubky: 42 mm Základna: tvar T rozměry-240x50x5mm, 280x50x5mm, uchycení ve třech bodech Povrchová úprava: galvanický zinek Hmotnost: 2,3kg
Ano, centrál. sklad
Dawicontrol PCIe x1 - 3x Firewire 400 Controller (DC -1394)
3-5 dní dostupné
Objavte izbovú anténu "Pro" pre DVB-T2, ktorá vám zaistí krištáľovo čistý TV a rádiový signál. Vďaka inteligentnému zosilňovaču s automatickou reguláciou a 5G/LTE filtru získate vždy stabilný a nerušený HD obraz. Jej ultratenký dizajn umožňuje flexibilné umiestnenie (stojan, stena). Napájať ju môžete priamo z TV alebo cez USB, čo ju robí ideálnou aj na cesty. Praktický vypínač šetrí energiu. Nemecká kvalita pre váš dokonalý televízny zážitok bez kompromisov.
Dodání 3 dny
EZVIZ H3c Nábojový adaptér Bezpečnostní IP kamera Venkovní 1920 x 1080 px Zeď Maximální přenosová rychlost WLAN: 144 Mbit/s Šířka pásma kanálu: 20 MHz Wi-Fi: Ano Standardy Wi-Fi: 802.11g802.11bWi-Fi 4
Skladem v eshopu
Síťový patchcord TB s lisovanými návleky. Typ kabelu 8P8C, vyrobený z vysoce kvalitních materiálů - měděný drát. UTP patchcord - nestíněný AWG 26 (8*7*0,16 mm) Jádro: 7*0,16 mm Délka vytištěná na každém metru kabelu Izolace: PVC: OD=5,5+/-0,2 mm Izolace jádra z HDPE: 0,76 mm Provoz do 250 MHz Kompa
Dodání 3 dny
Základní sada prvků pro uchycení zařízení do rozvaděče nebo rámu. Obsahuje 20 x plovoucí matici, ...
Ano, centrál. sklad
Grandstream GWN7615; Přístupový bod pracující v pásmech 2,4 GHz a 5 GHz , podporuje standardy 802.11a/b/g/n/ac . V pásmu 2,4 GHz dosahuje přenosových rychlostí až 450 Mbit/s a v pásmu 5 GHz až 13...
Ano, centrál. sklad
Streamování, hraní her nebo práce z domova – ať už chcete dělat cokoli teď nebo v budoucnu, s devolo Magic 1 LAN jste připraveni na zítřek. Inovativní technologie Powerline připojuje každé zařízení v každé místnosti k síti rychle a spolehlivě. S maximální rychlostí až 1200 Mb/s, a to i na vzdálenos
3-5 dní dostupné
POLICE P19F/550*P2 550 mm Police pro skříně RACK 19, určená pro montáž zařízení, která nemají kryty uzpůsobené pro montáž do skříní RACK. Police určená pro skříně RACK s hloubkou 800 mm. Specifikace: Balení: 2 ks. Šířka: 19 Hloubka: 550 mm Montáž: čtyřbodová Hmotnost: 2,9 kg Rozměry: 488 x 550 x 33
Dodání 3-5 dní
Popis produktu Volitelné příslušenství ke kameře UVC G5 Professional. Jedná se o noční IR přisvícení s intenzivním bílým led světlem (600 lumenů) a dosahem až 40m. Nespornou výhodou je jednoduchost instalace, zapojení přísvitu do připraveného konektoru přímo v těle kamery, venkovní provedení a voděodolnost IPX5. Maximální spotřeba přísvitu je 4,5W. Technické parametry KameraPřísvit:IR, Bílé světloDosah přísvitu [m]:40NapájeníMax. spotřeba energie [W]:4,5Fyzické charakteristikyStupeň krytí:IPX5Provozní teplota [°C]:-20 až 50Hmotnost [g]:210Šířka [mm]:119Výška [mm]:119Hloubka [mm]:103
Skladem v eshopu